<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/faceambebi/189687-qvamayob-chemi-qveynith-da-chemi-qarthvelebithq-zaza-fachulias-samadlobeli-posti.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="news, medicine, crime, georgian news, sport, exclusive, health, photo, politic, economic, auto, showbusines, ამბები, სიახლე, სპორტი, პოლიტიკა, ეკონომიკა, ექსკლუზივი, კრიმინალი, ავტო, სამხედრო, სამართალი, კონფლიქტები, მსოფლიო, შემთხვევა, მედიცინა, სამედიცინო, ჯანმრთელობა, ორსულობა, კულტურა, ტექნოლოგია" />
  <meta name="title" content="'ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით' -  ზაზა ფაჩულიას სამადლობელი პოსტი" />
  <meta name="description" content="საინფორმაციო სააგენტო, ახალი ამბები, სიახლეები და ანალიზი - საქართველო, მსოფლიო, პოლიტიკა, საზოგადოება, კრიმინალი, faceამბები, შოუბიზნესის ნიუსები, ექსკლუზივი" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - Faceამბები - &quot;ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით&quot; -  ზაზა ფაჩულიას სამადლობელი პოსტი</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.fb_rec_button_item iframe {border: none;overflow: hidden;width: 150px;height: 32px;}div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/a16b8b02a7.images.new_photo.axali_fotos.policy.zaza.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="og:title" content="&quot;ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით&quot; -  ზაზა ფაჩულიას სამადლობელი პოსტი" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/faceambebi/189687-qvamayob-chemi-qveynith-da-chemi-qarthvelebithq-zaza-fachulias-samadlobeli-posti.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/a16b8b02a7.images.new_photo.axali_fotos.policy.zaza.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/3275037e9ce5cc8cc4d1802c9bd341cc_style.css?v=3" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
	</head>

   <body>
    <a name="Top"></a>
    <div id="all" align="center"> 
                    <div class="rb_banner_top">
                	<div class="ads_block">
		<iframe id='a6b11ee6' name='a6b11ee6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=76&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1010' height='112'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=af16a0df&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=76&cb=INSERT_RANDOM_NUMBER_HERE&n=af16a0df' border='0' alt='' /></a></iframe>	</div>
	
            </div>
                    <div id="container">
            <div class="header_advert">
                
            </div>
            <div class="partner_menu">
                <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
                <div class="cls"></div> 
            </div>
            <!--START Header-->
            <!--START Header-->
    <div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
                  </div> 
            <div class="time">
                <div id="time_block">
21 იანვარი 2017  <span>შაბათი -</span> 15:15</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
<iframe id='a4f56298' name='a4f56298' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=149&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aff120f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=149&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff120f8' border='0' alt='' /></a></iframe></div>
            </div>
        </div>
        <div id="sitetools">
	<div class="sitetools">
<a href="javascript:void(0);" onclick="window.external.AddFavorite('http://www.ambebi.ge/', 'Ambebi.Ge')" class="favorite">საიტის ჩანიშვნა</a><a href="javascript:void(0);" onclick="window.external.addFavorite(top.location.href, ' Ambebi.Ge - Faceამბები - &quot;ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით&quot; -  ზაზა ფაჩულიას სამადლობელი პოსტი')"  class="pagefavorite">გვერდის ჩანიშვნა</a><!-- Simple Page Options ends here -->
	</div>
</div>
    </div>	
    </div>
<!--END Header--> 
<!--start bot_header-->
    <div id="bot_header">
        <div class="bot_header">
            <div id="head_login">
                <div class="head_login">
                    
                    <div class="cls"></div>
                </div>
            </div>
            <div id="rss">
                <div class="rss">	
                    <span>
                                                <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/faceambebi/189687-qvamayob-chemi-qveynith-da-chemi-qarthvelebithq-zaza-fachulias-samadlobeli-posti.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=&quot;ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით&quot; -  ზაზა ფაჩულიას სამადლობელი პოსტი" onclick="window.open(this.href,'FaceBook','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                            <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                        </a>
                    </span>
                    <span>
                        <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                            <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                        </a>
                    </span>
                </div>
            </div>						
            <div id="head_search">
                <div class="head_search">
                    <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


                </div>
            </div>
            <div class="cls"></div>
        </div>            
    </div>
<!--end bot_header-->
           
            <!--END Header--> 
            <!--START Menu-->
            <div id="newmenu">
                <div class="newmenu">
                    <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   onmouseover="document.getElementById('imgmenu16').src=imgmenu_h16.src;" onmouseout="document.getElementById('imgmenu16').src='http://photo.ambebi.ge/img/menu/fe25a068aaf78d3dd3f98cef76d64b2d.png';" >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu17').src=imgmenu_h17.src;" onmouseout="document.getElementById('imgmenu17').src='http://photo.ambebi.ge/img/menu/d16bca82cbb46b75ad296ae2f80dd092.png';" >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/sazogadoeba.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu123').src=imgmenu_h123.src;" onmouseout="document.getElementById('imgmenu123').src='http://photo.ambebi.ge/img/menu/ba1ad86aaf231246ff46aa121fc78c32.png';" >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samartali.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu127').src=imgmenu_h127.src;" onmouseout="document.getElementById('imgmenu127').src='http://photo.ambebi.ge/img/menu/d1a7847abb70bf6c9b8eb8d0de380979.png';" >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1170').src=imgmenu_h1170.src;" onmouseout="document.getElementById('imgmenu1170').src='http://photo.ambebi.ge/img/menu/2b1048a100529591f27db607a831dfbe.png';"  target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1102').src=imgmenu_h1102.src;" onmouseout="document.getElementById('imgmenu1102').src='http://photo.ambebi.ge/img/menu/6129fc1b1eebc7abe00ebcfadc8a1ca8.png';" >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu124').src=imgmenu_h124.src;" onmouseout="document.getElementById('imgmenu124').src='http://photo.ambebi.ge/img/menu/65a75e209d30c203e31914105637720f.png';" >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samkhedro.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu131').src=imgmenu_h131.src;" onmouseout="document.getElementById('imgmenu131').src='http://photo.ambebi.ge/img/menu/6df25ce979005a963dd0bf24ca27780a.png';" >
                                            არსენალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu118').src=imgmenu_h118.src;" onmouseout="document.getElementById('imgmenu118').src='http://photo.ambebi.ge/img/menu/81c69a5250fc87167e7d8c5f1d9858a4.png';" >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu140').src=imgmenu_h140.src;" onmouseout="document.getElementById('imgmenu140').src='http://photo.ambebi.ge/img/menu/2482cc60f4ab8bd6ce62b6c7b90276d5.png';" >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu129').src=imgmenu_h129.src;" onmouseout="document.getElementById('imgmenu129').src='http://photo.ambebi.ge/img/menu/86e3935bf315ea6bcb7da31725c616bd.png';" >
                                            მასმედია                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1">
                                                            <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1186').src=imgmenu_h1186.src;" onmouseout="document.getElementById('imgmenu1186').src='http://photo.ambebi.ge/img/menu/a21bb6fafb9b6b84a3c5f95821be8636.png';"  target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu133').src=imgmenu_h133.src;" onmouseout="document.getElementById('imgmenu133').src='http://photo.ambebi.ge/img/menu/cdc96c7949e4909f0dccf444fb8ed328.png';" >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1171').src=imgmenu_h1171.src;" onmouseout="document.getElementById('imgmenu1171').src='http://photo.ambebi.ge/img/menu/c2c714866f746031b058ed4f4d13bb76.png';"  target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/faceambebi.html" class="imgm_link"  >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1139').src=imgmenu_h1139.src;" onmouseout="document.getElementById('imgmenu1139').src='http://photo.ambebi.ge/img/menu/dcb7b4934c838d33b63c035a0eda0902.png';" >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu145').src=imgmenu_h145.src;" onmouseout="document.getElementById('imgmenu145').src='http://photo.ambebi.ge/img/menu/eb89ae53140f4182c26bb8413e52e77f.png';" >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1150').src=imgmenu_h1150.src;" onmouseout="document.getElementById('imgmenu1150').src='http://photo.ambebi.ge/img/menu/69623b4347ca7c736c2537361fc568ca.png';"  target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu183').src=imgmenu_h183.src;" onmouseout="document.getElementById('imgmenu183').src='http://photo.ambebi.ge/img/menu/260abd75c730c8bf28a1ad8aae46228b.png';" >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"   onmouseover="document.getElementById('imgmenu1147').src=imgmenu_h1147.src;" onmouseout="document.getElementById('imgmenu1147').src='http://photo.ambebi.ge/img/menu/86fbc6327b1ed61efe6643e376343b2e.png';"  target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu14').src=imgmenu_h14.src;" onmouseout="document.getElementById('imgmenu14').src='http://photo.ambebi.ge/img/menu/2877d672e1fd4c1db926f4c62d47cc44.png';" >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_shetavazeba_2017.pdf" class="imgm_link"   onmouseover="document.getElementById('imgmenu1179').src=imgmenu_h1179.src;" onmouseout="document.getElementById('imgmenu1179').src='http://photo.ambebi.ge/img/menu/d2c5cb07c99fbe840dc38e37844646e9.png';"  target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1172').src=imgmenu_h1172.src;" onmouseout="document.getElementById('imgmenu1172').src='http://photo.ambebi.ge/img/menu/cb26204c31580324a04f76f3ac08c760.png';" >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu11').src=imgmenu_h11.src;" onmouseout="document.getElementById('imgmenu11').src='http://photo.ambebi.ge/img/menu/b8786886e8170e62ef0e3523bed23b9c.png';" >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/tv-programis-archeva.html?view=blank" class="imgm_link"   onmouseover="document.getElementById('imgmenu1146').src=imgmenu_h1146.src;" onmouseout="document.getElementById('imgmenu1146').src='http://photo.ambebi.ge/img/menu/946a6402d4da8c47a2726a61509b3542.png';" >
                                            TV პროგრამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/vakansiebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1124').src=imgmenu_h1124.src;" onmouseout="document.getElementById('imgmenu1124').src='http://photo.ambebi.ge/img/menu/6b0f203f8c03c8b5d8611e9988df9186.png';" >
                                            ვაკანსიები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   onmouseover="document.getElementById('imgmenu1141').src=imgmenu_h1141.src;" onmouseout="document.getElementById('imgmenu1141').src='http://photo.ambebi.ge/img/menu/9fb97a9414f5c04df18fffa7fe3eb673.png';" >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   onmouseover="document.getElementById('imgmenu1143').src=imgmenu_h1143.src;" onmouseout="document.getElementById('imgmenu1143').src='http://photo.ambebi.ge/img/menu/ded71acc876e6fd39046490b416a175e.png';" >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   onmouseover="document.getElementById('imgmenu1142').src=imgmenu_h1142.src;" onmouseout="document.getElementById('imgmenu1142').src='http://photo.ambebi.ge/img/menu/0309d2f0cc238c9e88e53ed51b261c99.png';" >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   onmouseover="document.getElementById('imgmenu1158').src=imgmenu_h1158.src;" onmouseout="document.getElementById('imgmenu1158').src='http://photo.ambebi.ge/img/menu/911f189d2c2648d8ec3b16eb8d940ac3.png';" >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   onmouseover="document.getElementById('imgmenu199').src=imgmenu_h199.src;" onmouseout="document.getElementById('imgmenu199').src='http://photo.ambebi.ge/img/menu/a62e8483aa08dd9f442d19cea5de5fd8.png';" >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&view=questions&Itemid=153" class="imgm_link"   onmouseover="document.getElementById('imgmenu176').src=imgmenu_h176.src;" onmouseout="document.getElementById('imgmenu176').src='http://photo.ambebi.ge/img/menu/aa9147b60357047e5999c13594474be0.png';"  target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

                </div>
            </div>
            <!--END Menu-->
            <!--START Site Body-->
            <div id="site_body">
                <div class="site_body">
                    <noscript>
                    <div align="center" class="error">
                        <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
                    </div>
                    </noscript>
                    <!--START Left Collumn-->
                    <div id="left_col">
                        <div class="left_col">
                            	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitratv.ge/yvela-video/shoubiznesi/82626-thako-gachechiladzis-mghelvare-emocia-roca-gaigo-rom-qevroviziisq-erovnuli-konkursis-gamarjvebulia.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/f06cbc3314.tmp.rss.602f8ab6795521440779607ee4ed1f19bandicam-2017-01-20-22-52-43-872mp4000147000.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitratv.ge/yvela-video/shoubiznesi/82626-thako-gachechiladzis-mghelvare-emocia-roca-gaigo-rom-qevroviziisq-erovnuli-konkursis-gamarjvebulia.html" target="_blank" rel="nofollow">
                                თაკო გაჩეჩილაძის მღელვარე ემოცია, როცა გაიგო, რომ &quot;ევროვიზიის&quot; ეროვნული კონკურსის გამარჯვებულია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitratv.ge/yvela-video/videogakvethili/82605-rogor-gavaprialoth-laminati-ise-rom-priala-zedapiri-didkhans-shenarchundes.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/520744a0f5.tmp.rss.08e251c05de43d458d1f4125213de315images_df8c6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitratv.ge/yvela-video/videogakvethili/82605-rogor-gavaprialoth-laminati-ise-rom-priala-zedapiri-didkhans-shenarchundes.html" target="_blank" rel="nofollow">
                                როგორ გავაპრიალოთ ლამინატი ისე, რომ პრიალა ზედაპირი დიდხანს შენარჩუნდეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitratv.ge/yvela-video/shoubiznesi/82624-trio-qmandilisq-gamosvla-qevroviziisq-shesarchev-konkursze-romelsac-socialur-qselshi-dascinian.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/1620241b18.tmp.rss.876a40554ce36236987132a54bbf0208trio-mandili.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitratv.ge/yvela-video/shoubiznesi/82624-trio-qmandilisq-gamosvla-qevroviziisq-shesarchev-konkursze-romelsac-socialur-qselshi-dascinian.html" target="_blank" rel="nofollow">
                                ტრიო &quot;მანდილის&quot; გამოსვლა &quot;ევროვიზიის&quot; შესარჩევ კონკურსზე, რომელსაც სოციალურ ქსელში დასცინიან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitratv.ge/yvela-video/msoflio/82630-nakheth-ganskhvaveba-obamebisa-da-trampebis-pirvel-qsaprezidento-cekvasq-shoris.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/078ac89170.tmp.rss.cf6516f521924bc32556e2e1522ca6701cekva.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitratv.ge/yvela-video/msoflio/82630-nakheth-ganskhvaveba-obamebisa-da-trampebis-pirvel-qsaprezidento-cekvasq-shoris.html" target="_blank" rel="nofollow">
                                ნახეთ განსხვავება ობამებისა და ტრამპების პირველ &quot;საპრეზიდენტო ცეკვას&quot; შორის                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod628">
					<div class="mod_title">
				<span>
					ინტერნეტკონფერენცია				</span>
			</div>
					<div class="mod-content">
			    <div class="ambebi_news_slider"  >
        <div class="bxslider_items">
            <ul class="bxslidernews" > 
                                    <li class="carusel_item_li" >
                        <div class="carusel_image">
                            <img class="change_black" src="http://photo.ambebi.ge/pictures/ex160x114x3x80/e957ea52a1.images.new_photo.axali_fotos.policy.kanice639.jpg" alt="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან" title="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან" />
                        </div>
                        <div class="carusel_text_block">
                            <div class="carusel_title">
                                <a href="/mimdinare-preskonperentsiebi/173115-is-rac-kanis-movlis-shesakheb-jerac-ar-icith-miigheth-rchevebi-dermato-kosmetologisgan.html">  
                                    ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან                                </a> 
                            </div>
                        </div>
                    </li> 
                                        <li class="carusel_item_li" >
                        <div class="carusel_image">
                            <img class="change_black" src="http://photo.ambebi.ge/pictures/ex160x114x3x80/b45511ae9a.images.new_photo.axali_fotos.mosaics.wyvili-sawoli.jpg" alt="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს" title="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს" />
                        </div>
                        <div class="carusel_text_block">
                            <div class="carusel_title">
                                <a href="/mimdinare-preskonperentsiebi/172333-daugegmavi-orsuloba-aiv-infeqcia-kontracefcia-yvelaferi-rac-qalma-da-mamakacma-reproduqciul-janmrthelobaze-unda-icodes.html">  
                                    დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს                                </a> 
                            </div>
                        </div>
                    </li> 
                                        <li class="carusel_item_li" >
                        <div class="carusel_image">
                            <img class="change_black" src="http://photo.ambebi.ge/pictures/ex160x114x3x80/e360112e39.images.new_photo.medicina.sxvadasxva.xerxemali.jpg" alt="ხერხემლის პრობლემები მოზარდებსა და უფროსებში - ორთოპედ-ვერტებროლოგის რჩევები" title="ხერხემლის პრობლემები მოზარდებსა და უფროსებში - ორთოპედ-ვერტებროლოგის რჩევები" />
                        </div>
                        <div class="carusel_text_block">
                            <div class="carusel_title">
                                <a href="/mimdinare-preskonperentsiebi/170158-kherkhemlis-problemebi-mozardebsa-da-ufrosebshi-orthoped-vertebrologis-rchevebi.html">  
                                    ხერხემლის პრობლემები მოზარდებსა და უფროსებში - ორთოპედ-ვერტებროლოგის რჩევები                                </a> 
                            </div>
                        </div>
                    </li> 
                                </ul>
            <div id="bx-pager">
                                    <a data-slide-index="0" href="/">1</a>
                                        <a data-slide-index="1" href="/">2</a>
                                        <a data-slide-index="2" href="/">3</a>
                                </div>
        </div>
        <div   class="custom_controls">
            <div   class="custom_controls_in">
                <div id="prevPager_" class="prevPager"></div>
                <div id="nextPager_" class="nextPager"></div>
            </div>      
        </div>  
    </div>
    			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a93ec5b4' name='a93ec5b4' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ae50c08b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae50c08b' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a86cce64' name='a86cce64' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a68b6015&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68b6015' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/dzaghli/saintereso/3770-istoria-dzaghlze-romelic-mkholod-bavshvs-endoba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/8a600fb7c7.tmp.rss.e943f5e0438f728d1b5414a021fe927esp3.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/dzaghli/saintereso/3770-istoria-dzaghlze-romelic-mkholod-bavshvs-endoba.html" target="_blank" rel="nofollow">
                                ისტორია ძაღლზე, რომელიც  მხოლოდ ბავშვს ენდობა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/zuu/ckhovelebis-blogi/3761-qalma-gakhsna-safosto-yuthi-da-khelze-raghac-ucnauri-qnivthiq-mokhvda.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/30c97b53f8.tmp.rss.0de48610adb2d31639dabeb7795cf06agamura2.png" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/zuu/ckhovelebis-blogi/3761-qalma-gakhsna-safosto-yuthi-da-khelze-raghac-ucnauri-qnivthiq-mokhvda.html" target="_blank" rel="nofollow">
                                ქალმა გახსნა საფოსტო ყუთი და ხელზე რაღაც უცნაური &quot;ნივთი&quot; მოხვდა...                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_supervip" id="Mod503">
				<div class="mod-content_supervip">
			
<div class="rss_block_supervip">
    		<div class="rss_image_file_supervip">
			<img src="http://photo.ambebi.ge/images/pictures/rss/ambebi_saqme_vip.jpg"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1073542.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/db1ca145ec.tmp.rss.616b95585e6d4383d018d7ec9787b527400_300_1073542_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1073542.html" target="_blank" rel="nofollow">
                LTD ,,NDS” გთავაზობთ დიღმის მასივში                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1194814.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/06356baf7c.tmp.rss.951782a4224ca495c73f5ae3e3c423ea400_300_1194814_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1194814.html" target="_blank" rel="nofollow">
                ბინა არის ახალი აშენებული, თეთრი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1177660.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/82fff5e0b9.tmp.rss.580f9cd6b0226a1c2ba3435371eb926a400_300_1177660_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1177660.html" target="_blank" rel="nofollow">
                ნუცუბიძის ქ. 201-ში ქირავდება დღიურად,                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1152591.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/b7efb3fa75.tmp.rss.9192ff72a1668a4a2304a8bad74f2d32400_300_1152591_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1152591.html" target="_blank" rel="nofollow">
                სასოფლო სამეურნეო დანიშნულების მიწის ნაკვეთები                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
<iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>

</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod488">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='af3fedd3' name='af3fedd3' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a4ea8f2e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4ea8f2e' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/sprotall_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/skhvadaskhva/100412-eqskluzivi-didi-khania-ar-gamchenia-moedanze-shesvlisa-da-thamashis-asethi-survili.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/dd67e62ba6.tmp.rss.3aff7738c2c69e8c0919213570459326levan-kobiashvili-2015-091238123123.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/skhvadaskhva/100412-eqskluzivi-didi-khania-ar-gamchenia-moedanze-shesvlisa-da-thamashis-asethi-survili.html" target="_blank" rel="nofollow">
                                [ექსკლუზივი] დიდი ხანია, არ გამჩენია მოედანზე შესვლისა და თამაშის ასეთი სურვილი...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/100415-zaza-fachulias-hiustonshi-ormag-dublamde-erthi-mokhsna-daaklda-video.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/a90e9b2f37.tmp.rss.b27f6dff400c07b0e3e689d873cf32e2warriors-rockets.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/100415-zaza-fachulias-hiustonshi-ormag-dublamde-erthi-mokhsna-daaklda-video.html" target="_blank" rel="nofollow">
                                ზაზა ფაჩულიას ჰიუსტონში ორმაგ დუბლამდე ერთი მოხსნა დააკლდა [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/100417-legioni-giorgi-makaridzem-portugaliis-chempionatshi-penalti-moigeria-video.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/810142804c.tmp.rss.c01d79b8f941bb8a5ff4246b15b01226makaridze.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/100417-legioni-giorgi-makaridzem-portugaliis-chempionatshi-penalti-moigeria-video.html" target="_blank" rel="nofollow">
                                ლეგიონი: გიორგი მაკარიძემ პორტუგალიის ჩემპიონატში პენალტი მოიგერია [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/skhvadaskhva/100372-ar-vambob-rom-dani-alveshi-var-magram-giorgi-asriashvilis-thavgadasavali.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/3cca1de866.tmp.rss.f71bbe748733e0c0d62796499fb8e0f7giorgi-asriashvili-2017-9129312939123.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/skhvadaskhva/100372-ar-vambob-rom-dani-alveshi-var-magram-giorgi-asriashvilis-thavgadasavali.html" target="_blank" rel="nofollow">
                                არ ვამბობ, რომ დანი ალვეში ვარ, მაგრამ... გიორგი ასრიაშვილის თავგადასავალი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/erovnuli-nakrebi/100416-saqarthvelos-nakrebma-thbilisshi-shekreba-daasrula-da-gezi-dubaisken-aigho.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/461e3eab89.tmp.rss.3aa28f733bcffe79d18857c9fb0e7254vladimir-vaisi-009192323.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/erovnuli-nakrebi/100416-saqarthvelos-nakrebma-thbilisshi-shekreba-daasrula-da-gezi-dubaisken-aigho.html" target="_blank" rel="nofollow">
                                საქართველოს ნაკრებმა თბილისში შეკრება დაასრულა და გეზი დუბაისკენ აიღო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/erovnuli-nakrebi/100316-ilias-zurosi-chventhvis-mthavari-ara-metoqe-aramed-saqarthvelos-nakrebia.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/e24417cb8e.tmp.rss.0b987b7d458c8628c4b23e7a27eedd1dilias-zuros-georgian-basketball-team-2016-099912312.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/erovnuli-nakrebi/100316-ilias-zurosi-chventhvis-mthavari-ara-metoqe-aramed-saqarthvelos-nakrebia.html" target="_blank" rel="nofollow">
                                ილიას ზუროსი: ჩვენთვის მთავარი არა მეტოქე, არამედ საქართველოს ნაკრებია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/100421-zaza-fachulia-vamayob-chemi-qveynith-da-chemi-qarthvelebith.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/402d3ddb76.tmp.rss.e888e594416993bbdfd4074ba1f023dezaza-pachulia-2017-907996767.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/100421-zaza-fachulia-vamayob-chemi-qveynith-da-chemi-qarthvelebith.html" target="_blank" rel="nofollow">
                                ზაზა ფაჩულია: ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            
                            
                            

                        </div>		
                    </div>
                    <!--END Left Collumn-->	
                    		
                        <!--START Component Collumn-->
                        <div id="component_col">
                            <div class="component_col">	
                                <div id="message">
                                    
                                </div>
                                <div class="customhtml">
<iframe id='ad605113' name='ad605113' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a22c9733&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22c9733' border='0' alt='' /></a></iframe>
</div>
                                
                                <div id="article">
    <div class="block_header_m">
        <div class="block_title_m">
                                                                        <a href="/faceambebi.html">
                                                Faceამბები                                                </a>
                                                            </div>
        <div id="fontsize">
            <a id="large" href="javascript:void(0)">
                <img border="0" src="http://photo.ambebi.ge/templates/ambebi/images/font_up.png" alt="" />
            </a>
            <a id="small" href="javascript:void(0)">
                <img border="0" src="http://photo.ambebi.ge/templates/ambebi/images/font_down.png" alt="" />
            </a>
        </div>
    </div>
    
    <div id="article_block" class="article_block" >
                <span class="createdate">
            13:32 / 21-01-2017        </span>
                    <div class="contentheading_article">
                                    "ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით" -  ზაზა ფაჩულიას სამადლობელი პოსტი                            </div>
        
                
        <div class="article-content cls">
                                        <span class="article_image">
                    <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/7368e24d3c.images.new_photo.axali_fotos.policy.zaza.jpg" alt="" title="Ambebi.Ge" />
                </span>
                
20 იანვარს, თბილისის დროით გამთენიისას, NBA ALL STAR-ის აღმოსავლეთისა და დასავლეთის ვარსკვლავების გუნდების მონაწილეთა ვინაობა ოფიციალურად ტელეარხ TNT-ზე გამოცხადდა. სამწუხაროდ, არ გამართლდა ქართველი გულშემატკივრის იმედი - სასტარტო ხუთეულში ვერ მოხვდა "გოლდენ სტეიტის" ცენტრი ზაზა ფაჩულია.<br /><br />რამდენიმე წუთის წინ ზაზა ფაჩულიამ "ფეისბუქის" <div class="article_ads" style="float:right;width:578px;margin:3px;">
<script src="/js/jwplayer.js"></script>

<div class="mod_videoads_main">
    <div class="vm_mod_promo">
        
        <div class="vm_mod_video" id="vm_block4228e">
            <div class='video-default_title'>
                <a href='http://adline.ge' target='blank'>Advertisement</a>
            </div>
            <span id="vm4228e" class="video_player">
                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player. 
            </span>
            <span id ="allin" style="display:none;"></span>
            <button class="muteButton" id="muteButton" onclick="muteValue()"></button>
            <button class="muteButtonoff" id="muteButtonoff" style="display: none;" onclick="muteValue()"></button>
        </div>
            </div>
</div>

</div>ოფიციალურ გვერდზე მადლობის პოსტი გამოაქვეყნა:<br /><br />"ამ ერთი თვის განმავლობაში ძალიან დიდი მხარდაჭერა მივიღე თითოეული თქვენგანისგან, რისთვისაც უღრმესი მადლობა მინდა გადაგიხადოთ და გამოვხატო ჩემი პატივისცემა.<br />ჩემთვის დიდი პატივი იქნებოდა წარმომედგინა ჩემი ქვეყანა ALL STAR-ზე, მაგრამ ამით არაფერი არ მთავრდება, წინ ძალიან დიდი მიზნებია.<br />ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით,"- წერს ფაჩულია.            <div class="cls"></div>
                    </div>
    </div>
    




    <div class="privacy_top">
        <span style="color: rgb(27, 87, 177);">
            <a target="_blank" href="/aboutus.html">
                მასალების გამოყენების პირობები
            </a>
        </span>
                <div class="cls"></div>
    </div>
    <div class="articlefootern">
        <div class="articlefootern_left">
            <div class="jos_module_r_newbaner"><div class="customhtml">
<iframe id='afbf71aa' name='afbf71aa' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a78c0972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a78c0972' border='0' alt='' /></a></iframe></div></div>        </div>
        <div class="articlefootern_right">
            <div class="privacyn">
                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
	<div class="fb_rec_button_block">
			<div class="fb_rec_button_item">
				<iframe id="fbRecButtonIframe" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ambebi.ge%2Ffaceambebi%2F189687-qvamayob-chemi-qveynith-da-chemi-qarthvelebithq-zaza-fachulias-samadlobeli-posti.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+ambebige+%28Ambebi.GE%29&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=32" scrolling="no" frameborder="0">
	</iframe>
								</div>
	</div>
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>                <div class="cls"></div>
            </div>

                            <div class="buttonheadingn">
                                            <span>
                            <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/faceambebi/189687-qvamayob-chemi-qveynith-da-chemi-qarthvelebithq-zaza-fachulias-samadlobeli-posti.html&amp;title=&quot;ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით&quot; -  ზაზა ფაჩულიას სამადლობელი პოსტი" title="FaceBook"  onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/facebook.png" alt="FaceBook" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.ambebi.ge/faceambebi/189687-qvamayob-chemi-qveynith-da-chemi-qarthvelebithq-zaza-fachulias-samadlobeli-posti.html&amp;title=&quot;ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით&quot; -  ზაზა ფაჩულიას სამადლობელი პოსტი" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/twitter.png" alt="Twitter" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http://www.ambebi.ge/faceambebi/189687-qvamayob-chemi-qveynith-da-chemi-qarthvelebithq-zaza-fachulias-samadlobeli-posti.html&amp;title=%26quot%3B%E1%83%95%E1%83%90%E1%83%9B%E1%83%90%E1%83%A7%E1%83%9D%E1%83%91+%E1%83%A9%E1%83%94%E1%83%9B%E1%83%98+%E1%83%A5%E1%83%95%E1%83%94%E1%83%A7%E1%83%9C%E1%83%98%E1%83%97+%E1%83%93%E1%83%90+%E1%83%A9%E1%83%94%E1%83%9B%E1%83%98+%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%E1%83%97%26quot%3B+-++%E1%83%96%E1%83%90%E1%83%96%E1%83%90+%E1%83%A4%E1%83%90%E1%83%A9%E1%83%A3%E1%83%9A%E1%83%98%E1%83%90%E1%83%A1+%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%93%E1%83%9A%E1%83%9D%E1%83%91%E1%83%94%E1%83%9A%E1%83%98+%E1%83%9E%E1%83%9D%E1%83%A1%E1%83%A2%E1%83%98" title="Digg" onclick="window.open(this.href, 'Digg', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=850,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/digg.png" alt="Digg" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.ambebi.ge/faceambebi/189687-qvamayob-chemi-qveynith-da-chemi-qarthvelebithq-zaza-fachulias-samadlobeli-posti.html&amp;title=&quot;ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით&quot; -  ზაზა ფაჩულიას სამადლობელი პოსტი" title="MySpace" onclick="window.open(this.href, 'MySpace', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/myspace.png" alt="MySpace" />
                            </a>
                        </span>
                        <span>
                            <a   target="_blank" rel="nofollow" href="http://del.icio.us/post?url=http://www.ambebi.ge/faceambebi/189687-qvamayob-chemi-qveynith-da-chemi-qarthvelebithq-zaza-fachulias-samadlobeli-posti.html&amp;title=&quot;ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით&quot; -  ზაზა ფაჩულიას სამადლობელი პოსტი" title="Delicious" onclick="window.open(this.href, 'Delicious', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/delicious.png" alt="Delicious" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.ambebi.ge/faceambebi/189687-qvamayob-chemi-qveynith-da-chemi-qarthvelebithq-zaza-fachulias-samadlobeli-posti.html&amp;title=&quot;ვამაყობ ჩემი ქვეყნით და ჩემი ქართველებით&quot; -  ზაზა ფაჩულიას სამადლობელი პოსტი" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/google.png" alt="Google" />
                            </a>
                        </span>
                                                                                            <div class="padtop" ><span>
                                    <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2UvZmFjZWFtYmViaS8xODk2ODctcXZhbWF5b2ItY2hlbWktcXZleW5pdGgtZGEtY2hlbWktcWFydGh2ZWxlYml0aHEtemF6YS1mYWNodWxpYXMtc2FtYWRsb2JlbGktcG9zdGkuaHRtbA%3D%3D" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                                </span>
                            
                                                            <span>
                                    <a href="/faceambebi/189687-qvamayob-chemi-qveynith-da-chemi-qarthvelebithq-zaza-fachulias-samadlobeli-posti.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                                </span>
                                                                            </div>
                                        <div class="cls"></div>
                </div>
                <div class="clr"></div>
            </div>
            <div class="cls"></div>
        </div></div>
    <div class="c_title">
                                    მკითხველის კომენტარები (0)                                </div>	
                <div class="c_block">
                            <div class="c_empty">
                    კომენტარი ჯერ არ გაკეთებულა.                </div>		
                			
                <div class="comment_link">
                                        <div class="comment_linkr">
                        <a href="/faceambebi/189687-qvamayob-chemi-qveynith-da-chemi-qarthvelebithq-zaza-fachulias-samadlobeli-posti.html?add=1#add">გააკეთეთ კომენტარი</a>
                    </div>
                    <div class="cls"></div>
                </div>
                        </div><div class="jos_module_tag_modul0"><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/151708-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%90%E1%83%A1%E1%83%90%E1%83%99%E1%83%9D%E1%83%95%E1%83%90%E1%83%9C%E1%83%98-%E1%83%9E%E1%83%A0%E1%83%94%E1%83%96%E1%83%98%E1%83%93%E1%83%94%E1%83%9C%E1%83%A2%E1%83%98-%E1%83%90%E1%83%A8%E1%83%A8-%E1%83%98%E1%83%A1-%E1%83%98%E1%83%A1%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%98%E1%83%90%E1%83%A8%E1%83%98-2.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/92d229fcf6.tmp.rss.34fbffb47087d5ed76e25c34c2818b2atrampi-melania.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/151708-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%90%E1%83%A1%E1%83%90%E1%83%99%E1%83%9D%E1%83%95%E1%83%90%E1%83%9C%E1%83%98-%E1%83%9E%E1%83%A0%E1%83%94%E1%83%96%E1%83%98%E1%83%93%E1%83%94%E1%83%9C%E1%83%A2%E1%83%98-%E1%83%90%E1%83%A8%E1%83%A8-%E1%83%98%E1%83%A1-%E1%83%98%E1%83%A1%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%98%E1%83%90%E1%83%A8%E1%83%98-2.html" target="_blank" rel="nofollow">
                                ყველაზე ასაკოვანი პრეზიდენტი აშშ-ის ისტორიაში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/%E1%83%94%E1%83%99%E1%83%9D%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%98%E1%83%99%E1%83%90/151686-%E1%83%A0%E1%83%90-%E1%83%9B%E1%83%9D%E1%83%AE%E1%83%93%E1%83%94%E1%83%91%E1%83%90-%E1%83%97%E1%83%A3-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D-%E1%83%9A%E1%83%90%E1%83%A0%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%93%E1%83%9D%E1%83%9A%E1%83%90%E1%83%A0%E1%83%96%E1%83%94-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%95%E1%83%90.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5979fb78db.tmp.rss.3dccd7150f1915979ab9cbeed9e43bb4bevridolari.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/%E1%83%94%E1%83%99%E1%83%9D%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%98%E1%83%99%E1%83%90/151686-%E1%83%A0%E1%83%90-%E1%83%9B%E1%83%9D%E1%83%AE%E1%83%93%E1%83%94%E1%83%91%E1%83%90-%E1%83%97%E1%83%A3-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D-%E1%83%9A%E1%83%90%E1%83%A0%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%93%E1%83%9D%E1%83%9A%E1%83%90%E1%83%A0%E1%83%96%E1%83%94-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%95%E1%83%90.html" target="_blank" rel="nofollow">
                                რა მოხდება თუ საქართველო ლარიდან დოლარზე გადავა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/sazogadoeba/151680-%E1%83%A0%E1%83%90%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%9B%E1%83%98%E1%83%90%E1%83%9C%E1%83%9D%E1%83%91%E1%83%93%E1%83%90-%E1%83%9B%E1%83%90%E1%83%99%E1%83%90-%E1%83%A9%E1%83%98%E1%83%A9%E1%83%A3%E1%83%90-%E1%83%A1%E1%83%90%E1%83%9C%E1%83%90%E1%83%9B-%E1%83%9E%E1%83%98%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%98-%E1%83%9A%E1%83%94%E1%83%93%E1%83%98-%E1%83%92%E1%83%90%E1%83%AE%E1%83%93%E1%83%94%E1%83%91%E1%83%9D%E1%83%93%E1%83%90.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/590946b457.tmp.rss.5c3bdca7ebc4b8d031cb4c8e4a8fc109chichua_maka222.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/sazogadoeba/151680-%E1%83%A0%E1%83%90%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%9B%E1%83%98%E1%83%90%E1%83%9C%E1%83%9D%E1%83%91%E1%83%93%E1%83%90-%E1%83%9B%E1%83%90%E1%83%99%E1%83%90-%E1%83%A9%E1%83%98%E1%83%A9%E1%83%A3%E1%83%90-%E1%83%A1%E1%83%90%E1%83%9C%E1%83%90%E1%83%9B-%E1%83%9E%E1%83%98%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%98-%E1%83%9A%E1%83%94%E1%83%93%E1%83%98-%E1%83%92%E1%83%90%E1%83%AE%E1%83%93%E1%83%94%E1%83%91%E1%83%9D%E1%83%93%E1%83%90.html" target="_blank" rel="nofollow">
                                რას საქმიანობდა მაკა ჩიჩუა სანამ პირველი ლედი გახდებოდა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/moda/style/14621-5-moduri-khriki-harpers-bazaar-is-stilistebisgan.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b628d66f03.tmp.rss.cd9534175a69dbf0f4bae47d3330fce3modurixrikebi.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/moda/style/14621-5-moduri-khriki-harpers-bazaar-is-stilistebisgan.html" target="_blank" rel="nofollow">
                                5 მოდური ხრიკი Harpers Bazaar-ის სტილისტებისგან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/khelsaqme/14620-rogor-gavarkvioth-sareckhis-fkhvilis-khariskhi-stsrafad-martivi-khriki-moulodneli-shedegith.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8c8e78f51c.tmp.rss.d37c351d5275021840a9a55df53bd2a4original-24-3-800x445-696x387.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/khelsaqme/14620-rogor-gavarkvioth-sareckhis-fkhvilis-khariskhi-stsrafad-martivi-khriki-moulodneli-shedegith.html" target="_blank" rel="nofollow">
                                როგორ გავარკვიოთ სარეცხის ფხვილის ხარისხი სწრაფად: მარტივი ხრიკი მოულოდნელი შედეგით                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/silamaze/rchevebi/14611-arasodes-gamoiyenoth-es-7-ingredienti-shinaur-sakhis-nighbebshi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/07859b8288.tmp.rss.018f78e774b10b32d3af63098810ae98nigbebi.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/silamaze/rchevebi/14611-arasodes-gamoiyenoth-es-7-ingredienti-shinaur-sakhis-nighbebshi.html" target="_blank" rel="nofollow">
                                არასოდეს გამოიყენოთ ეს 7 ინგრედიენტი შინაურ სახის ნიღბებში!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="customhtml">
<iframe id='a699be89' name='a699be89' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=152&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='120'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aa365413&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=152&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa365413' border='0' alt='' /></a></iframe>
</div><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/81386/94" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/03fde78f52.tmp.rss.65ec82e3d9040b6f78ac794df7e43b6981386.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/81386/94" target="_blank" rel="nofollow">
                                მღვდელი მრევლს მანქანის ზეთს ასმევდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/81385/21" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3feff7b0af.tmp.rss.d353e74b9bae91cee62d4f6eadeeebe481385.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/81385/21" target="_blank" rel="nofollow">
                                &quot;რა მივიღეთ 2017 წლის დასაწყისისათვის...&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/81384/146" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/a43e036791.tmp.rss.77eb50d040f12e4335b10c5a5ffaaf6781384.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/81384/146" target="_blank" rel="nofollow">
                                ჭარხლის შესახებ ეს ბევრმა არ იცის!- რას შეიცავს სინამდვილეში ეს უნიკალური ბოსტნეული                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
</div>
                                
                                	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/arts-a-culture/33244-the-curves-of-the-georgian-alphabet-seduce-unesco.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/e069e7198d.tmp.rss.49ae437a90544e73df09a3bc81fff1b8georgian-alphabet-letters-unesco.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/arts-a-culture/33244-the-curves-of-the-georgian-alphabet-seduce-unesco.html" target="_blank" rel="nofollow">
                                The curves of the Georgian alphabet seduce UNESCO                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/sports/33243-2017-nba-all-star-game-starters-announced.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/862c5733d7.tmp.rss.7941785dafb66f23c780292b71f7f060zaza-pachulia-nba-all-star_ae895.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/sports/33243-2017-nba-all-star-game-starters-announced.html" target="_blank" rel="nofollow">
                                2017 NBA All-Star Game Starters Announced                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/sports/33224-meet-the-street-workout-kings-of-tbilisi-vogue.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/e34ad30d97.tmp.rss.a75ed9b83b6dad269e8919ee020b0c7c2.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/sports/33224-meet-the-street-workout-kings-of-tbilisi-vogue.html" target="_blank" rel="nofollow">
                                Meet the Street Workout Kings of Tbilisi - VOGUE                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1056:nana-shonias-saotsari-sakhli-aprikul-stilshi&amp;catid=14:2015-08-06-07-55-09&amp;Itemid=186" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6a59125860.tmp.rss.994ada7e30ed1b7b257f938ef0d4a1b3nana-shonia1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1056:nana-shonias-saotsari-sakhli-aprikul-stilshi&amp;catid=14:2015-08-06-07-55-09&amp;Itemid=186" target="_blank" rel="nofollow">
                                ნანა შონიას საოცარი სახლი აფრიკულ სტილში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1051:dges-svanetshi-sulebis-kvireuli-daitsko-mistiuri-traditsia-lipaanali&amp;catid=70:traditsiebi&amp;Itemid=208" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e0f1468245.tmp.rss.e92619e4eecbeacff1c6f45b90415dc3sufraa.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1051:dges-svanetshi-sulebis-kvireuli-daitsko-mistiuri-traditsia-lipaanali&amp;catid=70:traditsiebi&amp;Itemid=208" target="_blank" rel="nofollow">
                                სვანეთში &quot;სულების კვირეული&quot; დაიწყო - მისტიური ტრადიცია &quot;ლიფაანალი&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1041:achareli-kali-romelmats-sakme-atasi-tsitsilit-daitsko-da-ert-tselshi-brunva-100-atas-laramde-aikvana&amp;catid=52:meurneoba&amp;Itemid=196" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3a814a0ce1.tmp.rss.fc82cd426b33f374c31435406d7867cacicil.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1041:achareli-kali-romelmats-sakme-atasi-tsitsilit-daitsko-da-ert-tselshi-brunva-100-atas-laramde-aikvana&amp;catid=52:meurneoba&amp;Itemid=196" target="_blank" rel="nofollow">
                                აჭარელი ქალი, რომელმაც საქმე ათასი წიწილით დაიწყო და ერთ წელში ბრუნვა 100 ათას ლარამდე აიყვანა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						12:39 / 20-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/189569-qvamayob-shenith-rogorc-qarthveli-da-ara-rogorc-sheni-meughleq-zaza-fachulias-thika-alavidze-emociur-statuss-udzghvnis.html">
							"ვამაყობ შენით როგორც ქართველი და არა როგორც შენი მეუღლე..." - ზაზა ფაჩულიას თიკა ალავიძე ემოციურ სტატუსს უძღვნის						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						17:05 / 19-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/189516-rogor-erthobian-sofo-nizharadze-da-fekhmdzime-lela-kiladze.html">
							როგორ ერთობიან სოფო ნიჟარაძე და ფეხმძიმე ლელა კილაძე						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						20:05 / 18-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/189479-vin-aris-patrul-inspeqtori-romlis-fotom-qfeisbuqzeq-didi-motsoneba-daimsakhura.html">
							ვინ არის პატრულ-ინსპექტორი, რომლის ფოტომ "ფეისბუქზე" დიდი მოწონება დაიმსახურა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:16 / 18-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/189391-qme-dzalian-shors-var-geniosobidanq-rogor-upasukha-mikheil-saakashvilma-khatia-buniathishvilis-posts.html">
							"მე ძალიან შორს ვარ გენიოსობიდან" - როგორ უპასუხა მიხეილ სააკაშვილმა ხატია ბუნიათიშვილის პოსტს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						16:15 / 17-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/189348-qmidi-misha-yvelaferi-tsin-gaqvsq-ra-sityvebith-amkhnevebs-khatia-buniathishvili-mikheil-saakashvils.html">
							"მიდი, მიშა, ყველაფერი წინ გაქვს!" - რა სიტყვებით ამხნევებს ხატია ბუნიათიშვილი მიხეილ სააკაშვილს 						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:53 / 16-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/189153-qmadloba-misi-sauketheso-tslebis-chemthvis-chuqebisthvisq-nathia-fanjikidze-da-irakli-alasania-qortsinebis-25-e-tslisthavs-aghnishnaven.html">
							"მადლობა მისი საუკეთესო წლების ჩემთვის ჩუქებისთვის..." - ნათია ფანჯიკიძე და ირაკლი ალასანია ქორწინების 25-ე წლისთავს აღნიშნავენ						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:21 / 16-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/189131-cikhidan-akhladgamosulma-gigi-ugulavam-bedoba-cnobil-kompozitorebthan-da-momgherlebthan-erthad-aghnishna.html">
							ციხიდან ახლადგამოსულმა გიგი უგულავამ ბედობა ცნობილ კომპოზიტორებთან და მომღერლებთან ერთად აღნიშნა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:22 / 15-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/189114-rodis-sheuerthda-vake-thfiliss-da-ras-ithkhovdnen-vakelebi-qalaqis-gamgeobisgan-foto-arqividan.html">
							როდის შეუერთდა ვაკე თფილისს და რას ითხოვდნენ ვაკელები ქალაქის გამგეობისგან - ფოტო არქივიდან						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						18:31 / 14-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/189107-qnacionaluri-modzraobisq-tsevrebi-mikheil-saakashvils-khvdebian.html">
							"ნაციონალური მოძრაობის" წევრები მიხეილ სააკაშვილს ხვდებიან						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                                	<div class="module_bpn_slide" id="Mod642">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/415459-ana-nacvlishvili-konstituciith-unda-iyo-gansazghvruli-usafrthkhoebis-samsakhuris-funqcia-da-khelmdzghvanelis-archevis-tsesi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6cfc5a9e50.tmp.rss.7bdcaa60d1f92f52cc633deabb55e705nacvlishvili.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/415459-ana-nacvlishvili-konstituciith-unda-iyo-gansazghvruli-usafrthkhoebis-samsakhuris-funqcia-da-khelmdzghvanelis-archevis-tsesi.html" target="_blank" rel="nofollow">
                                ანა ნაცვლიშვილი - კონსტიტუციით უნდა იყო განსაზღვრული უსაფრთხოების სამსახურის ფუნქცია და ხელმძღვანელის არჩევის წესი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/415449-sofio-kiladze-sakonstitucio-cvlilebebze-chvenma-politikurma-gundma-daaanonsa-rom-30-aprilisthvis-unda-iyos-mzad-es-proeqti.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/60646571d0.tmp.rss.32074c2d61527ccac1743698ce2f96f5kiladze_8ac62.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/415449-sofio-kiladze-sakonstitucio-cvlilebebze-chvenma-politikurma-gundma-daaanonsa-rom-30-aprilisthvis-unda-iyos-mzad-es-proeqti.html" target="_blank" rel="nofollow">
                                სოფიო კილაძე საკონსტიტუციო ცვლილებებზე - ჩვენმა პოლიტიკურმა გუნდმა დააანონსა, რომ 30 აპრილისთვის უნდა იყოს მზად ეს პროექტი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/sazogadoeba/415448-aleqsandre-jejelava-mandaturze-siskhlis-samarthlis-kodeqss-colad-moyvana-ar-moyvana-ar-ainteresebs-amitom-misi-devna-gagrdzeldeba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/835e6e4184.tmp.rss.b3e10d2cc25800569de0d1c6c278cf1ejejelava_789d5.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/sazogadoeba/415448-aleqsandre-jejelava-mandaturze-siskhlis-samarthlis-kodeqss-colad-moyvana-ar-moyvana-ar-ainteresebs-amitom-misi-devna-gagrdzeldeba.html" target="_blank" rel="nofollow">
                                ალექსანდრე ჯეჯელავა მანდატურზე- სისხლის სამართლის კოდექსს ცოლად მოყვანა-არ მოყვანა არ აინტერესებს, ამიტომ მისი დევნა გაგრძელდება                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/7836-specialistebi-virusebis-matebas-thebervlis-meore-nakhevarshi-elodebian.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5761f221d7.tmp.rss.f7556546e21d4a7ee417f68ccbcc0c92imnadze-paata.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.mkurnali.ge/daavadebebi-mkurnaloba/infeqciuri/7836-specialistebi-virusebis-matebas-thebervlis-meore-nakhevarshi-elodebian.html" target="_blank" rel="nofollow">
                                სპეციალისტები ვირუსების მატებას თებერვლის მეორე ნახევარში ელოდებიან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.mkurnali.ge/fitotherapia2/khalkhuri-sashualebebi/7835-brotseuli-bunebrivi-insulini-da-antihipertenziuli-sashualeba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/907cded4b6.tmp.rss.2ff896e87f8b5fec3d859e0ad39c9092broweuli-3.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.mkurnali.ge/fitotherapia2/khalkhuri-sashualebebi/7835-brotseuli-bunebrivi-insulini-da-antihipertenziuli-sashualeba.html" target="_blank" rel="nofollow">
                                ბროწეული - ბუნებრივი ინსულინი და ანტიჰიპერტენზიული საშუალება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.mkurnali.ge/medicinis-siakhleniii/7834-eleqtronuli-narkotiki-thaobebs-aavadebs-sagangasho-statistika-romelic-specialistebs-ashfothebs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/980a561262.tmp.rss.2a350069891f47c2ebb896a6600fa83dbavshvi-kompi.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.mkurnali.ge/medicinis-siakhleniii/7834-eleqtronuli-narkotiki-thaobebs-aavadebs-sagangasho-statistika-romelic-specialistebs-ashfothebs.html" target="_blank" rel="nofollow">
                                ელექტრონული ნარკოტიკი თაობებს აავადებს! საგანგაშო სტატისტიკა, რომელიც სპეციალისტებს აშფოთებს!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/14547-maionezi-thethri-lobiosgan-yvelaze-moulodneli-recepti-rac-ki-aqamde-gicdiath.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f4f30a52c0.tmp.rss.37c9945b4acec4938fa7ceb671bbf608lobiosmaionezi3.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/14547-maionezi-thethri-lobiosgan-yvelaze-moulodneli-recepti-rac-ki-aqamde-gicdiath.html" target="_blank" rel="nofollow">
                                მაიონეზი თეთრი ლობიოსგან: ყველაზე მოულოდნელი რეცეპტი, რაც კი აქამდე გიცდიათ!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/14541-limonis-fumfula-keqsi-simindis-fqvilith.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0d2fbb6350.tmp.rss.c810209036128051e0f05c5a815a4c60limoniskeksi.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/14541-limonis-fumfula-keqsi-simindis-fqvilith.html" target="_blank" rel="nofollow">
                                ლიმონის ფუმფულა კექსი სიმინდის ფქვილით                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/14540-nu-iyidi-khatcos-thu-is-sheicavs-amas-samtsukharo-simarthle-sayvarel-produqtze.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4966271b1f.tmp.rss.8d5143852d61e7802a275881943cd715snimok-ekrana-2017-01-08-v-224613-696x366.png" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/14540-nu-iyidi-khatcos-thu-is-sheicavs-amas-samtsukharo-simarthle-sayvarel-produqtze.html" target="_blank" rel="nofollow">
                                ნუ იყიდი ხაჭოს, თუ ის შეიცავს ამას! სამწუხარო სიმართლე საყვარელ პროდუქტზე                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
            <div class="media_image_file_med_hotsale">
            <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=75462&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3077c5eab5.tmp.rss.89c66f7144bf0463187004bcc94a130375462_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 40%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=75462&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                დაისვენეთ გუდაურში `გუდაური რეზიდენსის` კომფორტულ აპარტამენტში 2+2 პერსონაზე პირველ სათხილამურო ტრასასთან ახლოს!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=75513&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b943b6b1a6.tmp.rss.16a2a9afb38a3c0a9678f074c493889f75513_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 40%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=75513&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                სასტუმრო `Holiday in Bakuriani` გთავაზობთ დასვენებას ბაკურიანში! ორ, სამ და ოთხ ადგილიანი ნომრები სამჯერადი კვებით 50%-მდე ფასდაკლებით!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=74816&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/be4c4e8575.tmp.rss.d2cbe3c63431831a8ac74b2d2b20350374816_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 49%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=74816&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                დაისვენეთ განახლებული ინტერიერის მქონე , ბაკურიანის სასტუმროში `რიწა`! ისიამოვნეთ მყუდრო და სასიამოვნო გარემოთი! + 3-ჯერადი კვება                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            </div>		
                        </div>
                        <!--END Component Collumn-->
                        <!--START Right Collumn-->
                        <div id="right_col">
                            <div class="right_col">
                                	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a42b5cda' name='a42b5cda' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a75cf875&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a75cf875' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						12:00 / 21-01-2017&nbsp;
					</span>
											<img alt="Image" title="ინციდენტი ბათუმი-თბილისის მატარებელში: ნასვამმა მგზავრებმა გამცილებელი გოგონა სცემეს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/15653a08a8.images.new_photo.dakavebae5456.jpg" align="left" />
						<a href="/samartali/189678-incidenti-bathumi-thbilisis-matarebelshi-nasvamma-mgzavrebma-gamcilebeli-gogona-scemes.html">ინციდენტი ბათუმი-თბილისის მატარებელში: ნასვამმა მგზავრებმა გამცილებელი გოგონა სცემეს</a>
				</div> 
				მომხდარზე ერთი პირი დააკავეს<br /> 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						14:02 / 21-01-2017&nbsp;
					</span>
											<img alt="Image" title="ალექსანდრე ჯეჯელავა მანდატურზე - სისხლის სამართლის კოდექსს ცოლად მოყვანა-არმოყვანა არ აინტერესებს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/716bda2412.images.new_photo.axali_fotos.policy.jejelava789d5.jpg" align="left" />
						<a href="/samartali/189689-aleqsandre-jejelava-mandaturze-siskhlis-samarthlis-kodeqss-colad-moyvana-ar-moyvana-ar-ainteresebs.html">ალექსანდრე ჯეჯელავა მანდატურზე - სისხლის სამართლის კოდექსს ცოლად მოყვანა-არმოყვანა არ აინტერესებს</a>
				</div> 
				მისი დევნა გაგრძელდება<br /> 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						11:18 / 21-01-2017&nbsp;
					</span>
											<img alt="Image" title="ტრამპის ვაჟის ემოცია მამის ინაუგურაციის დღეს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ae46076bae.images.new_photo.axali_fotos.policy.11_32086.jpg" align="left" />
						<a href="/msoplio/189674-trampis-vazhis-emocia-mamis-inauguraciis-dghes.html">ტრამპის ვაჟის ემოცია მამის ინაუგურაციის დღეს</a>
				</div> 
				<span style="color: #ff0000;"><strong>+VIDEO:</strong></span> ტრამპი აშშ-ის 45-ე პრეზიდენტის მოვალეობის შესრულებას ოფიციალურად შეუდგა<br /> 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						12:46 / 21-01-2017&nbsp;
					</span>
											<img alt="Image" title="მიტროპოლიტი სერაფიმე გერმანიის და ავსტრიის ეპარქიაში გამგზავრებაზე უარს ამბობს - წაიკითხეთ განცხადება" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/275aeb7d20.images.new_photo.axali_fotos.policy.meufe-serafime-petre-pavloba-sameba-6.jpg" align="left" />
						<a href="/sazogadoeba/189681-mitropoliti-serafime-germaniis-da-avstriis-eparqiashi-gamgzavrebaze-uars-ambobs-tsaikithkheth-ganckhadeba.html">მიტროპოლიტი სერაფიმე გერმანიის და ავსტრიის ეპარქიაში გამგზავრებაზე უარს ამბობს - წაიკითხეთ განცხადება</a>
				</div> 
				მიტროპოლიტი მრევლს სიმშვიდისკენ მოუწოდებს<br />
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						16:04 / 20-01-2017&nbsp;
					</span>
											<img alt="Image" title="10 ვარსკვლავური წყვილი, რომელიც, თაყვანისმცემლების აზრით, არ უნდა დაშორებულიყო" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/016a605384.images.new_photo.axali_photos2.society.wyvilebi.jpg" align="left" />
						<a href="/kulturashoubiznesis/189609-10-varskvlavuri-tsyvili-romelic-thayvanismcemlebis-azrith-ar-unda-dashorebuliyo.html">10 ვარსკვლავური წყვილი, რომელიც, თაყვანისმცემლების აზრით, არ უნდა დაშორებულიყო</a>
				</div> 
				იყო დრო, როცა ქორწინდებოდნენ უცნობ ადამიანებზე და უნდოდათ თუ არა ეს, ვალდებულნი იყვნენ 
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
    		<div class="rss_image_file_kvpal">
			<img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/politic/33215-qtrampis-gamosvla-mishas-bidzinas-ugulavas-grechikhas-da-gogi-thofadzis-gasaocari-sinthezi-iyoq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/ca689eca19.tmp.rss.1641f61f29d95b5a8d6ed5aa1e9550b1trampi saqartvelo.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/politic/33215-qtrampis-gamosvla-mishas-bidzinas-ugulavas-grechikhas-da-gogi-thofadzis-gasaocari-sinthezi-iyoq.html" target="_blank" rel="nofollow">
                &quot;ტრამპის გამოსვლა მიშას, ბიძინას, უგულავას, გრეჩიხას და გოგი თოფაძის გასაოცარი სინთეზი იყო&quot;                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/politic/33208-vano-merabishvili-qnacmodzraobisq-genmdivnobazeq-uars-ambobs-ra-ganckhadeba-gaavrcela-eqspremierma-cikhidan.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/c250e1aaca.tmp.rss.ec756bfecd3a196d6fead5924ed98312merabisvili.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/politic/33208-vano-merabishvili-qnacmodzraobisq-genmdivnobazeq-uars-ambobs-ra-ganckhadeba-gaavrcela-eqspremierma-cikhidan.html" target="_blank" rel="nofollow">
                ვანო მერაბიშვილი &quot;ნაცმოძრაობის&quot; გენმდივნობაზე&quot; უარს ამბობს?! - რა განცხადება გაავრცელა ექსპრემიერმა ციხიდან?                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/politic/33143-qbokerias-jgufi-ecada-finansuri-tsyaroebis-gasashifrad-rulovsis-gamoyenebas-aba-elene-khoshtaria-sandras-ratom-daudaqaldaq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/71bc201766.tmp.rss.b0cc492ce98f850856e63298323506071468766731_sdf.png" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/politic/33143-qbokerias-jgufi-ecada-finansuri-tsyaroebis-gasashifrad-rulovsis-gamoyenebas-aba-elene-khoshtaria-sandras-ratom-daudaqaldaq.html" target="_blank" rel="nofollow">
                &quot;ბოკერიას ჯგუფი ეცადა ფინანსური წყაროების გასაშიფრად რულოვსის გამოყენებას, აბა, ელენე ხოშტარია სანდრას რატომ დაუდაქალდა&quot;?                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/politic/33144-qpatrulis-thanamshromlebma-ar-icodnen-rom-manqanis-mflobeli-pirveli-ledis-dzma-iyoq-sidze-colisdzma-prezidenti.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/27c89a1ce9.tmp.rss.78c691789d387ed5fca697202e28457dpagemindia.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/politic/33144-qpatrulis-thanamshromlebma-ar-icodnen-rom-manqanis-mflobeli-pirveli-ledis-dzma-iyoq-sidze-colisdzma-prezidenti.html" target="_blank" rel="nofollow">
                &quot;პატრულის თანამშრომლებმა არ იცოდნენ, რომ მანქანის მფლობელი პირველი ლედის ძმა იყო&quot; - სიძე... ცოლისძმა... პრეზიდენტი...                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqme" id="Mod657">
				<div class="mod-content_saqme">
			
<div class="rss_block_saqme">
            <div class="rss_image_file_saqme">
            <img src="http://photo.ambebi.ge/images/pictures/rss/new_saqme-230.jpg"  alt=""/>
        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1118524.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/519e779d25.tmp.rss.8a82bbc2fe2e2c1578ac31ed3559e45a1118524_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1118524.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  3-ოთახიანი  დიდ დიღომში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1241757.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/ec2383bdcb.tmp.rss.950d807bf4ae214df60d8090ffc37d1b1241757_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1241757.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  2.5-ოთახიანი ბორჯომში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1245073.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/83e2ffb34b.tmp.rss.8b6b2ca10b8739d9585f1ff8c855f8b31245073_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1245073.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  2-ოთახიანი ბათუმში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/310618.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/32c4c48a49.tmp.rss.8bbf04ce72f94bda4908be294af7ef1b310618_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/310618.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                ქირავდება  2-ოთახიანი საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a84a97f8' name='a84a97f8' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=
3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'>
<a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab7ccbde&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.
ambebi.ge/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7ccbde' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7802:nakheth-rogor-aketheben-rusul-s-iaponelebi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/82c6e4bd77.tmp.rss.98a613b64b6d5dc8e409461f756fe3ce-_dc495.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7802:nakheth-rogor-aketheben-rusul-s-iaponelebi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                ნახეთ, როგორ აკეთებენ რუსულ УАЗ-ს იაპონელები!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7807:bmw-x7-didi-scenisthvis-emzadeba-akhali-cnobebi-momavali-mdidruli-suv-is-shesakheb&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/3fff73f940.tmp.rss.719c8f146785dbf433fbc4a4bbcd36aabmw-x7.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7807:bmw-x7-didi-scenisthvis-emzadeba-akhali-cnobebi-momavali-mdidruli-suv-is-shesakheb&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                BMW X7 დიდი სცენისთვის ემზადება! ახალი ცნობები მომავალი მდიდრული SUV-ის შესახებ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
<iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a24096f6' name='a24096f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a3e8b688&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e8b688' border='0' alt='' /></a></iframe>
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a6b1c21f' name='a6b1c21f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab328fd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab328fd8' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop image_align_left" id="Mod398">
				<div class="mod-content_pop image_align_left">
			<div class="popnews_pop image_align_left" style=" ;border:1px solid #CCCCCC">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            ინტერნეტკონფერენცია        </div>
            <div class="popnews_main_block_pop image_align_left">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a4d0c26e01.images.new_photo.medicina.sxvadasxva.xerxemali.jpg" alt="ხერხემლის პრობლემები მოზარდებსა და უფროსებში - ორთოპედ-ვერტებროლოგის რჩევები"  title="ხერხემლის პრობლემები მოზარდებსა და უფროსებში - ორთოპედ-ვერტებროლოგის რჩევები" /></div>                    <a href="/mimdinare-preskonperentsiebi/170158-kherkhemlis-problemebi-mozardebsa-da-ufrosebshi-orthoped-vertebrologis-rchevebi.html" class="popnews_a">
                                <strong>ხერხემლის პრობლემები მოზარდებსა და უფროსებში - ორთოპედ-ვერტებროლოგის რჩევები</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_img" id="Mod407">
				<div class="mod-content_img">
			
<div class="rss_block_img">
    		<div class="rss_block_title">
			ფოტოგალერეა		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2966" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/bc1d3d31cc.tmp.rss.a9bf287118da445de38be0410c8c24362aed8d6cbd83c79b8a35e86f7f675115.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_img">
                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2966" target="_blank" rel="nofollow">
                ალეპოს ტრაგედია                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop image_align_left" id="Mod393">
				<div class="mod-content_pop image_align_left">
			<div class="popnews_pop image_align_left" style=" ;border:1px solid #CCCCCC">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი        </div>
            <div class="popnews_main_block_pop image_align_left">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/743b94e5fb.images.new_photo.axali_photos2.society.fulis-energia.jpg" alt="რა უნდა გავაკეთოთ, რომ ფული ბარაქიანად შემოედინოს თქვენს ცხოვრებაში - ეს რჩევა გაითვალისწინეთ"  title="რა უნდა გავაკეთოთ, რომ ფული ბარაქიანად შემოედინოს თქვენს ცხოვრებაში - ეს რჩევა გაითვალისწინეთ" /></div>                    <a href="/mozaika/188256-ra-unda-gavakethoth-rom-fuli-baraqianad-shemoedinos-thqvens-ckhovrebashi-es-rcheva-gaithvalistsineth.html" class="popnews_a">
                                <strong>რა უნდა გავაკეთოთ, რომ ფული ბარაქიანად შემოედინოს თქვენს ცხოვრებაში - ეს რჩევა გაითვალისწინეთ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a1202a848d.images.new_photo.axali_photos2.mosaics.brejneva-gamoxmaureba.jpg" alt="რას წერენ ვერა ბრეჟნევას ქართული სიმღერით აღშფოთებული და აღფრთოვანებული ქართველები &quot;ფეისბუქზე&quot;"  title="რას წერენ ვერა ბრეჟნევას ქართული სიმღერით აღშფოთებული და აღფრთოვანებული ქართველები &quot;ფეისბუქზე&quot;" /></div>                    <a href="/faceambebi/187885-ras-tseren-vera-brezhnevas-qarthuli-simgherith-aghshfothebuli-da-aghfrthovanebuli-qarthvelebi-qfeisbuqzeq.html" class="popnews_a">
                                <strong>რას წერენ ვერა ბრეჟნევას ქართული სიმღერით აღშფოთებული და აღფრთოვანებული ქართველები &quot;ფეისბუქზე&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e59fde7b8a.images.new_photo.axali_photos2.society.beshumi.jpg" alt="&quot;ამ კურორტის აღმოჩენის შემდეგ დასრულდა ჩვენს ოჯახში ხველის და გაციების პრობლემა&quot; - მკითხველის &quot;აღმოჩენილი&quot; კურორტი"  title="&quot;ამ კურორტის აღმოჩენის შემდეგ დასრულდა ჩვენს ოჯახში ხველის და გაციების პრობლემა&quot; - მკითხველის &quot;აღმოჩენილი&quot; კურორტი" /></div>                    <a href="/sazogadoeba/187961-qam-kurortis-aghmochenis-shemdeg-dasrulda-chvens-ojakhshi-khvelis-da-gaciebis-problemaq-mkithkhvelis-qaghmocheniliq-kurorti.html" class="popnews_a">
                                <strong>&quot;ამ კურორტის აღმოჩენის შემდეგ დასრულდა ჩვენს ოჯახში ხველის და გაციების პრობლემა&quot; - მკითხველის &quot;აღმოჩენილი&quot; კურორტი</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ae699808e4.images.new_photo.axali_photos2.society.saakashvili_20d5a.jpg" alt="აგვისტოს ომის დროს მიწაზე წაქცეული სააკაშვილის ცნობილი ფოტოს ისტორია - რას იხსენებს მისი დაცვის ყოფილი უფროსი"  title="აგვისტოს ომის დროს მიწაზე წაქცეული სააკაშვილის ცნობილი ფოტოს ისტორია - რას იხსენებს მისი დაცვის ყოფილი უფროსი" /></div>                    <a href="/sazogadoeba/186875-agvistos-omis-dros-mitsaze-tsaqceuli-saakashvilis-cnobili-fotos-istoria-ras-ikhsenebs-misi-dacvis-yofili-ufrosi.html" class="popnews_a">
                                <strong>აგვისტოს ომის დროს მიწაზე წაქცეული სააკაშვილის ცნობილი ფოტოს ისტორია - რას იხსენებს მისი დაცვის ყოფილი უფროსი</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d08bd61049.images.new_photo.mozaika.adamianebiaxali.col-qmari.jpg" alt="დიდი ცოლ-ქმრული ტრაგედია - ეს ისტორია ბოლომდე უნდა წაიკითხოთ"  title="დიდი ცოლ-ქმრული ტრაგედია - ეს ისტორია ბოლომდე უნდა წაიკითხოთ" /></div>                    <a href="/mozaika/106920-didi-col-qmruli-tragedia-es-istoria-bolomde-unda-tsaikithkhoth.html" class="popnews_a">
                                <strong>დიდი ცოლ-ქმრული ტრაგედია - ეს ისტორია ბოლომდე უნდა წაიკითხოთ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4f98df48e7.images.new_photo.gvaramia-3.jpg" alt="ვინ იყო ნიკა გვარამიასთან ერთად, როცა რესტორანში თავს დაესხნენ - თვითმხილველი ინციდენტის დეტალებზე წერს"  title="ვინ იყო ნიკა გვარამიასთან ერთად, როცა რესტორანში თავს დაესხნენ - თვითმხილველი ინციდენტის დეტალებზე წერს" /></div>                    <a href="/faceambebi/188352-vin-iyo-nika-gvaramiasthan-erthad-roca-restoranshi-thavs-daeskhnen-thvithmkhilveli-incidentis-detalebze-tsers.html" class="popnews_a">
                                <strong>ვინ იყო ნიკა გვარამიასთან ერთად, როცა რესტორანში თავს დაესხნენ - თვითმხილველი ინციდენტის დეტალებზე წერს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/c7782294d7.images.new_photo.axali_photos2.society.rema-gvamichava.jpg" alt="როგორ შეიძლება კიბოს თავიდან არიდება - პროფესორი რემა ღვამიჩავა გირჩევთ"  title="როგორ შეიძლება კიბოს თავიდან არიდება - პროფესორი რემა ღვამიჩავა გირჩევთ" /></div>                    <a href="/sazogadoeba/188455-rogor-sheidzleba-kibos-thavidan-arideba-profesori-rema-ghvamichava-girchevth.html" class="popnews_a">
                                <strong>როგორ შეიძლება კიბოს თავიდან არიდება - პროფესორი რემა ღვამიჩავა გირჩევთ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/05667cef30.images.new_photo.books.sanikidze-kinwurashvili-masteri.jpg" alt="&quot;კარგი იქნება, თუ ჩემი ცოლი არ იქნება ვინმეს ნაფერები&quot; - ცნობილი ქართველი კაცები ქალზე, ოჯახსა და ცოლის როლზე"  title="&quot;კარგი იქნება, თუ ჩემი ცოლი არ იქნება ვინმეს ნაფერები&quot; - ცნობილი ქართველი კაცები ქალზე, ოჯახსა და ცოლის როლზე" /></div>                    <a href="/kulturashoubiznesis/157383-qkargi-iqneba-thu-chemi-coli-ar-iqneba-vinmes-naferebiq-cnobili-qarthveli-kacebi-qalze-ojakhsa-da-colis-rolze.html" class="popnews_a">
                                <strong>&quot;კარგი იქნება, თუ ჩემი ცოლი არ იქნება ვინმეს ნაფერები&quot; - ცნობილი ქართველი კაცები ქალზე, ოჯახსა და ცოლის როლზე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/aff70f92e3.images.new_photo.untitled_81fa5.jpg" alt="მურატ ილდირიმი მაროკოელ ლამაზმანზე დაქორწინდა - ფოტოები მსახიობის გრანდიოზული ქორწილიდან"  title="მურატ ილდირიმი მაროკოელ ლამაზმანზე დაქორწინდა - ფოტოები მსახიობის გრანდიოზული ქორწილიდან" /></div>                    <a href="/msoplio/187459-murat-ildirimi-marokoel-lamazmanze-daqortsinda-fotoebi-msakhiobis-grandiozuli-qortsilidan.html" class="popnews_a">
                                <strong>მურატ ილდირიმი მაროკოელ ლამაზმანზე დაქორწინდა - ფოტოები მსახიობის გრანდიოზული ქორწილიდან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d8f8bbdcc5.images.new_photo.medicina.xalxi.wyali-cyali-qali-chika.jpg" alt="როგორ უნდა დალიოთ წყალი სწორად - კარდიოლოგის რჩევები"  title="როგორ უნდა დალიოთ წყალი სწორად - კარდიოლოგის რჩევები" /></div>                    <a href="/mozaika/113414-rogor-unda-dalioth-tsyali-stsorad-kardiologis-rchevebi.html" class="popnews_a">
                                <strong>როგორ უნდა დალიოთ წყალი სწორად - კარდიოლოგის რჩევები</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
			
<div class="salesland_block_salesland">
                <div class="salesland_image_file_gem_salesland">
                <a href="http://salesland.ge" target="_blank">
                <img src="http://photo.ambebi.ge/images/stories/rss/readersland_1.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesland">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=12583" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/920cd9fcdd.tmp.rss.503fd3732a2caef8150b28c2b8bd53a0m2_file_241674847.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 36%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=12583" target="_blank" rel="nofollow">
                                ჰენრიკ მეინანდერი - &quot;ფინეთის ისტორია - მიმართულებები, სტრუქტურები, გარდატეხები&quot; - გამომცემლობისგან &quot;MTP&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=12485" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/e594940417.tmp.rss.61cbf2a67a49c74378861cea40a01c44m2_file_012612759.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 37%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=12485" target="_blank" rel="nofollow">
                                ”ქართულ სინონიმთა ლექსიკონი” - წიგნი 16 სერიიდან ”სამაგიდო წიგნების უნივერსალური ათეული”                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=12596" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/46ac76c40c.tmp.rss.82efa4918482a2646a29b61b48841a40m2_file_382691272.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 40%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=12596" target="_blank" rel="nofollow">
                                ჰერმან კოხი - &quot;ვახშამი&quot; - წიგნი სერიიდან ”წლის ბესტსელერი N1&quot; - ჰოლანდიის სახალხო პრემიის მფლობელი წიგნი                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6106-meufe-serafime-borjomis-mrevls-tserilith-mimarthavs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/098ec22613.tmp.rss.f600b828760685328e10cd3c8c37a8cfmefe-serafime.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6106-meufe-serafime-borjomis-mrevls-tserilith-mimarthavs.html" target="_blank" rel="nofollow">
                                მეუფე სერაფიმე ბორჯომის მრევლს წერილით მიმართავს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6098-tsminda-davith-garejelis-khats-zelenogradis-tadzarshi-daabrdzaneben.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/06e0651111.tmp.rss.f6618861575be3080c2010629e08c26cdavit-garejelis-xati.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6098-tsminda-davith-garejelis-khats-zelenogradis-tadzarshi-daabrdzaneben.html" target="_blank" rel="nofollow">
                                წმინდა დავით გარეჯელის ხატს ზელენოგრადის ტაძარში დააბრძანებენ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/sakhe/4554-qfethqebadiq-khasiathi-maqvs-vin-ekhmareba-ckhovrebiseuli-problemebis-dadzlevashi-qmis-saqarthvelosq.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/6f12873ce9.tmp.rss.5157d69160a2b0a8b9e6ea4a38d537781554245818793690489435095846813911090920920n.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/sakhe/4554-qfethqebadiq-khasiathi-maqvs-vin-ekhmareba-ckhovrebiseuli-problemebis-dadzlevashi-qmis-saqarthvelosq.html" target="_blank" rel="nofollow">
                                &quot;ფეთქებადი&quot; ხასიათი მაქვს - ვინ ეხმარება ცხოვრებისეული პრობლემების დაძლევაში &quot;მის საქართველოს&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/sakhe/4563-iurististhvis-miughebeli-shekithkhva-da-is-rac-qals-bednierebisthvis-stcirdeba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/075ec8fb93.tmp.rss.df15fc0148329dbf8f5ad39ff0fc7bc01572723018822720786532063612665756312245037n.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/sakhe/4563-iurististhvis-miughebeli-shekithkhva-da-is-rac-qals-bednierebisthvis-stcirdeba.html" target="_blank" rel="nofollow">
                                იურისტისთვის მიუღებელი შეკითხვა და ის, რაც ქალს ბედნიერებისთვის სჭირდება                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
    		<div class="rss_image_file_shin">
			<img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1056:nana-shonias-saotsari-sakhli-aprikul-stilshi&amp;catid=14:2015-08-06-07-55-09&amp;Itemid=186" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/e741042d92.tmp.rss.994ada7e30ed1b7b257f938ef0d4a1b3nana-shonia1.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_shin">
                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1056:nana-shonias-saotsari-sakhli-aprikul-stilshi&amp;catid=14:2015-08-06-07-55-09&amp;Itemid=186" target="_blank" rel="nofollow">
                ნანა შონიას საოცარი სახლი აფრიკულ სტილში                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                                
                                
                                
                                
                            </div>		
                        </div>
                        <!--END Right Collumn-->
                                        <div class="cls">
                    </div>
                </div>
            </div>
            <!--END Site Body-->
            <script src="http://photo.ambebi.ge/templates/ambebi/js/b65beaaec32f3ca8e222ec463503ed80_script.js?v=1" type="text/javascript"></script>
            <!--START Footer-->
            
            <div class="fun_box">
                	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item191"><a href="/vakansiebi.html"><span>ვაკანსიები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblock506a7">
                            <span id="am506a7" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/db64515be8.images.new_photo.axali_photos2.society.wulukiani-da-kakulia-5.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/sazogadoeba/189185-thea-tsulukiani-meughlesthan-erthad-kamerebis-tsin-pirvelad-gamochnda.html">
                                თეა წულუკიანი მეუღლესთან ერთად კამერების წინ პირველად გამოჩნდა                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2016-11-16 12:32:08                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/kulturashoubiznesis/183326-gaicanith-13-tslis-nita-lomidze-romelmac-shoushi-qshen-shegidzlia-cekvaq-gaimarjva.html">
                                        გაიცანით, 13 წლის ნიტა ლომიძე, რომელმაც შოუში "შენ შეგიძლია ცეკვა" გაიმარჯვა!                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2017-01-17 12:15:20                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/faceambebi/189348-qmidi-misha-yvelaferi-tsin-gaqvsq-ra-sityvebith-amkhnevebs-khatia-buniathishvili-mikheil-saakashvils.html">
                                            "მიდი, მიშა, ყველაფერი წინ გაქვს!" - რა სიტყვებით ამხნევებს ხატია ბუნიათიშვილი მიხეილ სააკაშვილს                                         </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2016-06-25 07:18:08                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/mozaika/168052-qalebis-gulthampyrobeli-princi-felipe-da-misi-mravalrickhovani-yofili-sayvarlebi.html">
                                        ქალების გულთამპყრობელი მეფე ფელიპე და მისი მრავალრიცხოვანი ყოფილი საყვარლები                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-01-06 14:16:35                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/188277-sanam-gigi-gamova-gaikhseneth-yofili-meris-24-saathiani-thavisuflebis-qronika-2015-tsels.html">
                                    სანამ გიგი გამოვა... - გაიხსენეთ ყოფილი მერის 24-საათიანი თავისუფლების ქრონიკა 2015 წელს                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
თბილისის სააპელაციო სასამართლოს მიერ გამოტანილი...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

                <div class="cls"></div>
            </div>
<!--START Footer-->
<div id="footer">
	<div class="footer">
		<div id="footer_l">
			<div class="footer_l">
				
				© AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->
				
			</div>
		</div>			
		<div id="footer_m">
			<div class="footer_m">
				
				<div class="customhtml">
					<script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
				</div>
				<div class="customhtml">
					<a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>								
				<div class="customhtml">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
				</div>
			</div>
		</div>			
		<div id="footer_r">
			<div class="footer_r">
					<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

				Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>
			</div>
		</div>
	</div>	
</div>
<!--END Footer--> 
           
            <!--END Footer--> 
        </div>

    </div>



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script language="javascript" type="text/javascript">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</script>

    	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<iframe id='a24dda5f' name='a24dda5f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=77&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=afe896bb&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=77&cb=INSERT_RANDOM_NUMBER_HERE&n=afe896bb' border='0' alt='' /></a></iframe>	</div>
	

    
    	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<iframe id='a957e1b6' name='a957e1b6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=78&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a5571f85&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=78&cb=INSERT_RANDOM_NUMBER_HERE&n=a5571f85' border='0' alt='' /></a></iframe>	</div>
	

    <div class="customhtml">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript">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</script>
</body>
</html>