<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/faceambebi/218789-qpirobas-vdeb-rom-uakhloes-momovalshi-es-tragedia-dasruldebaq-guka-rcheulishvilis-emopciuri-posti-gardacvlili-mamis-iubilesthan-dakavshirebith.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="გუკა რჩეულიშვილი" />
  <meta name="title" content="'პირობას ვდებ, რომ უახლოეს მომოვალში ეს ტრაგედია დასრულდება' - გუკა რჩეულიშვილის ემოპციური პოსტი გარდაცვლილი მამის იუბილესთან დაკავშირებით" />
  <meta name="description" content="საინფორმაციო სააგენტო, ახალი ამბები, სიახლეები და ანალიზი - საქართველო, მსოფლიო, პოლიტიკა, საზოგადოება, კრიმინალი, faceამბები, შოუბიზნესის ნიუსები, ექსკლუზივი" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - Faceამბები - &quot;პირობას ვდებ, რომ უახლოეს მომოვალში ეს ტრაგედია დასრულდება&quot; - გუკა რჩეულიშვილის ემოპციური პოსტი გარდაცვლილი მამის იუბილესთან დაკავშირებით</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/995c2d7e3a.images.new_photo_2.axali_sazogadoeba.rcheulishvili.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="fb:app_id" content="1308555525888671"/>
  <meta property="og:title" content="&quot;პირობას ვდებ, რომ უახლოეს მომოვალში ეს ტრაგედია დასრულდება&quot; - გუკა რჩეულიშვილის ემოპციური პოსტი გარდაცვლილი მამის იუბილესთან დაკავშირებით" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/faceambebi/218789-qpirobas-vdeb-rom-uakhloes-momovalshi-es-tragedia-dasruldebaq-guka-rcheulishvilis-emopciuri-posti-gardacvlili-mamis-iubilesthan-dakavshirebith.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/995c2d7e3a.images.new_photo_2.axali_sazogadoeba.rcheulishvili.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

                <!--TODO-->
                <meta property="fb:pages" content="286954984751" />
                <!--TODO++-->
		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/42f17d3dd5643ab9fff906aef7d2571b_style.css?v=12" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
                         
                
                <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: Advertline.http:www.ambebi.ge.ambebi zones */
ado.master({id: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->

<meta name="referrer" content="always" />
	</head>

   <body>
    <div class="allsiteblock">
    <a name="Top"></a>
    <div id="all" align="center"> 
              <div class="rb_banner_top">
          	<div class="ads_block">
		<!-- start slave -->
<div id="adoceanadvertlinegepingkllshx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.header */
ado.slave('adoceanadvertlinegepingkllshx', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	
        </div>
              <div id="container">
        <div class="header_advert">
          
        </div>
        <div class="partner_menu">
          <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
          <div class="cls"></div> 
        </div>
        <!--START Header-->
        <!--START Header-->
<div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
            </div> 
            <div class="time">
                <div id="time_block">
01 იანვარი 2018  <span>ორშაბათი -</span> 08:32</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegemgfeemsqsk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Top */
ado.slave('adoceanadvertlinegemgfeemsqsk', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>
            </div>
        </div>
                <div class="cls"></div>
    </div>	
</div>
<!--END Header--> 
<!--start bot_header-->
<div id="bot_header">
    <div class="bot_header">
        <div id="head_login">
            <div class="head_login">
                
                <div class="cls"></div>
            </div>
        </div>
        <div id="rss">
            <div class="rss">	
                <span>
                                        <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/faceambebi/218789-qpirobas-vdeb-rom-uakhloes-momovalshi-es-tragedia-dasruldebaq-guka-rcheulishvilis-emopciuri-posti-gardacvlili-mamis-iubilesthan-dakavshirebith.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=&quot;პირობას ვდებ, რომ უახლოეს მომოვალში ეს ტრაგედია დასრულდება&quot; - გუკა რჩეულიშვილის ემოპციური პოსტი გარდაცვლილი მამის იუბილესთან დაკავშირებით" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                        <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                    </a>
                </span>
                <span>
                    <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                        <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                    </a>
                </span>
            </div>
        </div>						
        <div id="head_search">
            <div class="head_search">
                <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


            </div>
        </div>
        <div class="cls"></div>
    </div>            
</div>
<!--end bot_header-->
           
        <!--END Header--> 
        <!--START Menu-->
        <div id="newmenu">
          <div class="newmenu">
            <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/sazogadoeba.html" class="imgm_link"   >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samartali.html" class="imgm_link"   >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"    target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samkhedro.html" class="imgm_link"   >
                                            სამხედრო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://events.ambebi.ge/" class="imgm_link"    target="_blank">
                                            Events                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1 img_listing_lua">
                                                            <span class="imgm_item">
                                        <a href="https://allwine.ge/ka/blog/category/wineMaker/" class="imgm_link"    target="_blank">
                                            10 ღვინო რომელიც უნდა გასინჯო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"    target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"    target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/faceambebi.html" class="imgm_link"  >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"    target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"    target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   >
                                            მასმედია                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_11_16_2017.pdf" class="imgm_link"    target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.ambebi.ge/spec_projects_index/" class="imgm_link"    target="_blank">
                                            სპეცპროექტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://ask.mkurnali.ge" class="imgm_link"    target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

          </div>
        </div>
        <!--END Menu-->
        <!--START Site Body-->
        <div id="site_body">
          <div class="site_body">
            <noscript>
            <div align="center" class="error">
              <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
            </div>
            </noscript>
            <!--START Left Collumn-->
            <div id="left_col">
              <div class="left_col">
                	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/91620-qimedzeq-qeqimebiq-daitsyo--gadacemis-pirveli-epizodi-akhal-arkhze.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/e323f28d5a.tmp.rss.b02bca565b9c3242f9db15834ee12e04eqimei.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/91620-qimedzeq-qeqimebiq-daitsyo--gadacemis-pirveli-epizodi-akhal-arkhze.html" target="_blank" rel="nofollow">
                                &quot;იმედზე&quot; &quot;ექიმები&quot; დაიწყო – გადაცემის პირველი ეპიზოდი ახალ არხზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/91618-nino-shubladze-ethershi-dabrunda--zhurnalisti-4tsliani-pauzis-shemdeg-gadacemas-tsaiyvans.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/fee8f6d5e2.tmp.rss.64355731f5d3bb8c77d252381b58ea36nino-shubladze.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/91618-nino-shubladze-ethershi-dabrunda--zhurnalisti-4tsliani-pauzis-shemdeg-gadacemas-tsaiyvans.html" target="_blank" rel="nofollow">
                                ნინო შუბლაძე ეთერში დაბრუნდა – ჟურნალისტი 4–წლიანი პაუზის შემდეგ გადაცემას წაიყვანს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/91600-kuriozi-qimedisq-pirdapir-ethershi--vika-kalandia-daeca.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/6e91201e8b.tmp.rss.9511ddfe71fe264c1d655da42f0d1a91ku_78667.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/91600-kuriozi-qimedisq-pirdapir-ethershi--vika-kalandia-daeca.html" target="_blank" rel="nofollow">
                                კურიოზი &quot;იმედის&quot; პირდაპირ ეთერში – ვიკა კალანდია დაეცა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/91619-qqarthuli-ocnebaq-akhal-tsels-simgherith-gvilocavs--politikosebis-shesrulebuli-simghera.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/afe64e3676.tmp.rss.b70d6e79810d17a7193412118e820be5politikanebi.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/91619-qqarthuli-ocnebaq-akhal-tsels-simgherith-gvilocavs--politikosebis-shesrulebuli-simghera.html" target="_blank" rel="nofollow">
                                &quot;ქართული ოცნება&quot; ახალ წელს სიმღერით გვილოცავს – პოლიტიკოსების შესრულებული სიმღერა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegezofsdosgsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A1 */
ado.slave('adoceanadvertlinegezofsdosgsh', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>

                	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegewpmihlmlnc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A2 */
ado.slave('adoceanadvertlinegewpmihlmlnc', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://zooclub.ambebi.ge/zuu/saintereso/4981-qmeti-ar-daalevinothq-bednieri-pingvini-sikharulith-khvdeba-sashobao-sasusnavs-sakhaliso-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/43638f62bc.tmp.rss.ca3ede1267132de8285709ea29c97ab3pingvini.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://zooclub.ambebi.ge/zuu/saintereso/4981-qmeti-ar-daalevinothq-bednieri-pingvini-sikharulith-khvdeba-sashobao-sasusnavs-sakhaliso-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;მეტი არ დაალევინოთ!&quot; -ბედნიერი პინგვინი სიხარულით ხვდება საშობაო სასუსნავს (სახალისო ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://zooclub.ambebi.ge/zuu/saintereso/4977-gorilam-romelic-jorj-qluns-dzalian-hgavs-yvelas-guli-daipyro.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/8c5b9cedbb.tmp.rss.0b136c5d10ad7d4a2202a3a14cdb1fc0shabaniqluni.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://zooclub.ambebi.ge/zuu/saintereso/4977-gorilam-romelic-jorj-qluns-dzalian-hgavs-yvelas-guli-daipyro.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გორილამ, რომელიც ჯორჯ ქლუნს ძალიან ჰგავს, ყველას გული დაიპყრო!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
    <iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>


</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod488">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetaepkigqtx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A3 */
ado.slave('adoceanadvertlinegetaepkigqtx', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_lelo" id="Mod260">
				<div class="mod-content_lelo">
			
<div class="rss_block_lelo">
      <div class="rss_image_file_lelo">
      <img src="http://photo.ambebi.ge/images/pictures/rss/lelorsslogo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="http://lelo.ge/article/%E1%83%AC%E1%83%98%E1%83%9C%E1%83%90%E1%83%A1%E1%83%90%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%AC%E1%83%9A%E1%83%9D-%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%95%E1%83%98%E1%83%A3-%E1%83%9A%E1%83%90%E1%83%93%E1%83%9D-%E1%83%AE%E1%83%98%E1%83%9C%E1%83%A9%E1%83%94%E1%83%92%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%97%E1%83%90%E1%83%9C-%E1%83%93%E1%83%90-%E1%83%92%E1%83%94%E1%83%9C%E1%83%9D-%E1%83%9E%E1%83%94%E1%83%A2%E1%83%A0%E1%83%98%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%97%E1%83%90%E1%83%9C-1991" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/71d64c5e02.tmp.rss.7483db55b938e8be0558c827e3d060d1i_e6954c249c039b300b4be2ecb0e15f7e_1464856922814752_0-1512756693-1024x519.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_lelo">
            <a href="http://lelo.ge/article/%E1%83%AC%E1%83%98%E1%83%9C%E1%83%90%E1%83%A1%E1%83%90%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%AC%E1%83%9A%E1%83%9D-%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%95%E1%83%98%E1%83%A3-%E1%83%9A%E1%83%90%E1%83%93%E1%83%9D-%E1%83%AE%E1%83%98%E1%83%9C%E1%83%A9%E1%83%94%E1%83%92%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%97%E1%83%90%E1%83%9C-%E1%83%93%E1%83%90-%E1%83%92%E1%83%94%E1%83%9C%E1%83%9D-%E1%83%9E%E1%83%94%E1%83%A2%E1%83%A0%E1%83%98%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%97%E1%83%90%E1%83%9C-1991" target="_blank" rel="nofollow">
               წინასაახალწლო ინტერვიუ ლადო ხინჩეგაშვილთან და გენო პეტრიაშვილთან            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://lelo.ge/article/%E1%83%9C%E1%83%90%E1%83%9C%E1%83%90-%E1%83%AB%E1%83%90%E1%83%92%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94-%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D%E1%83%A1-%E1%83%A9%E1%83%94%E1%83%9B%E1%83%9E%E1%83%98%E1%83%9D%E1%83%9C%E1%83%98%E1%83%90-1997" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/ff2d4af182.tmp.rss.d097aa913a0cf55fee9cbaacbe22d16dnana-dzagnidze.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_lelo">
            <a href="http://lelo.ge/article/%E1%83%9C%E1%83%90%E1%83%9C%E1%83%90-%E1%83%AB%E1%83%90%E1%83%92%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94-%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D%E1%83%A1-%E1%83%A9%E1%83%94%E1%83%9B%E1%83%9E%E1%83%98%E1%83%9D%E1%83%9C%E1%83%98%E1%83%90-1997" target="_blank" rel="nofollow">
               ნანა ძაგნიძე მსოფლიოს ჩემპიონია!            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://lelo.ge/article/nba-%E1%83%96%E1%83%90%E1%83%96%E1%83%90-%E1%83%A4%E1%83%90%E1%83%A9%E1%83%A3%E1%83%9A%E1%83%98%E1%83%90%E1%83%9B-%E1%83%93%E1%83%90%E1%83%9B%E1%83%93%E1%83%94%E1%83%92%E1%83%98-%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%98-%E1%83%AC%E1%83%94%E1%83%9A%E1%83%98-17-%E1%83%A5%E1%83%A3%E1%83%9A%E1%83%98%E1%83%97-%E1%83%9B%E1%83%9D%E1%83%92%E1%83%95%E1%83%98%E1%83%9A%E1%83%9D%E1%83%AA%E1%83%90-video-1999" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/a694a36859.tmp.rss.e3339b8cd2c274ca8ea9036b02f191d1zaza-19-memfis.png" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_lelo">
            <a href="http://lelo.ge/article/nba-%E1%83%96%E1%83%90%E1%83%96%E1%83%90-%E1%83%A4%E1%83%90%E1%83%A9%E1%83%A3%E1%83%9A%E1%83%98%E1%83%90%E1%83%9B-%E1%83%93%E1%83%90%E1%83%9B%E1%83%93%E1%83%94%E1%83%92%E1%83%98-%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%98-%E1%83%AC%E1%83%94%E1%83%9A%E1%83%98-17-%E1%83%A5%E1%83%A3%E1%83%9A%E1%83%98%E1%83%97-%E1%83%9B%E1%83%9D%E1%83%92%E1%83%95%E1%83%98%E1%83%9A%E1%83%9D%E1%83%AA%E1%83%90-video-1999" target="_blank" rel="nofollow">
               NBA: ზაზა ფაჩულიამ დამდეგი ახალი წელი 17 ქულით მოგვილოცა [VIDEO]            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/news158_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/testebi/106254-testi-ramdenad-kargad-icnob-saqarthveloshi-arsebul-safekhburtho-stadionebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/5a02271038.tmp.rss.8d8556736aa715693d9279d252182e3edinamo-dzveli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/testebi/106254-testi-ramdenad-kargad-icnob-saqarthveloshi-arsebul-safekhburtho-stadionebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ტესტი: რამდენად კარგად იცნობ საქართველოში არსებულ საფეხბურთო სტადიონებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/legionerebi/113417-zaza-fachuliam-da-qgolden-steitmaq-sezonshi-me-8-marckhi-ganicades-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/b9853e2a13.tmp.rss.1da0597aac339fd22880f405b3def4e8zaza-pachulia-e1509881846933.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/legionerebi/113417-zaza-fachuliam-da-qgolden-steitmaq-sezonshi-me-8-marckhi-ganicades-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ზაზა ფაჩულიამ და &quot;გოლდენ სტეიტმა&quot; სეზონში მე-8 მარცხი განიცადეს [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/skhvadaskhva/113418-giorgi-fofkhadze-qarthuli-fekhburthi-araprofesionalebis-khelshia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/b059c7a047.tmp.rss.7a92a4ef53c5f13285c1585b34145280giorgi-popkhadze-2017-90109210931209.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/skhvadaskhva/113418-giorgi-fofkhadze-qarthuli-fekhburthi-araprofesionalebis-khelshia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გიორგი ფოფხაძე: ქართული ფეხბურთი არაპროფესიონალების ხელშია!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/testebi/113201-personaluri-testi-romeli-qarthveli-fekhburtheli-khar.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/125dd823a6.tmp.rss.cc036f2f5cf3c8f543edc5215d852d6ageo-nakrebi-346364.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/testebi/113201-personaluri-testi-romeli-qarthveli-fekhburtheli-khar.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                პერსონალური ტესტი: რომელი ქართველი ფეხბურთელი ხარ?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/legionerebi/113431-goga-bithadzis-21-qula-2028-tsuthshi-da-sauketheso-matchi-qmega-bimaqsshiq-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/f93e6af2dd.tmp.rss.b275c6049cf90187a1ec7a181ab696babitadze_66ea3.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/legionerebi/113431-goga-bithadzis-21-qula-2028-tsuthshi-da-sauketheso-matchi-qmega-bimaqsshiq-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გოგა ბითაძის 21 ქულა 20:28 წუთში და საუკეთესო მატჩი &quot;მეგა ბიმაქსში&quot; [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/legionerebi/113435-meti-ragha-qmnas-giorgi-shermadinma-16-jer-esrola-burthi-kalathshi-da-15-jer-chaagdo.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/e93a0e5080.tmp.rss.e4c7801676095ac19c98681b26fe8de8shermadini3_7d87c.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/legionerebi/113435-meti-ragha-qmnas-giorgi-shermadinma-16-jer-esrola-burthi-kalathshi-da-15-jer-chaagdo.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მეტი რაღა ქმნას? - გიორგი შერმადინმა 16-ჯერ ესროლა ბურთი კალათში და 15-ჯერ ჩააგდო!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/skhvadaskhva/113421-qroca-meughle-cudad-myavda-mtheli-mkurnalobis-kharjebi-sakuthar-thavze-kvirkveliam-aighoq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/a6bb114ff6.tmp.rss.b72f53e4d0c7c54306e98ac5035dab1crevaz-chelebadze-2014-99123123.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/skhvadaskhva/113421-qroca-meughle-cudad-myavda-mtheli-mkurnalobis-kharjebi-sakuthar-thavze-kvirkveliam-aighoq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;როცა მეუღლე ცუდად მყავდა, მთელი მკურნალობის ხარჯები საკუთარ თავზე კვირკველიამ აიღო&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                
                	<div class="module_pop" id="Mod514">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            წლის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/038c6e9338.images.new_photo_2.axali_sazogadoeba.lamaziezo_e78ad.jpg" alt="ზუგდიდის ყველაზე ლამაზი ეზო, რომელსაც 46 წლის კაცი შვიდი წელია საკუთარი ხელით აშენებს - დაათვალიერეთ ფოტოები"  title="ზუგდიდის ყველაზე ლამაზი ეზო, რომელსაც 46 წლის კაცი შვიდი წელია საკუთარი ხელით აშენებს - დაათვალიერეთ ფოტოები" /></div>                    <a href="/sazogadoeba/214959-zugdidis-yvelaze-lamazi-ezo-romelsac-46-tslis-kaci-shvidi-tselia-sakuthari-khelith-ashenebs-daathvaliereth-fotoebi.html" class="popnews_a">
                                <strong>ზუგდიდის ყველაზე ლამაზი ეზო, რომელსაც 46 წლის კაცი შვიდი წელია საკუთარი ხელით აშენებს - დაათვალიერეთ ფოტოები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ba469ccd79.images.new_photo.cignebi.1278948514victoriafamilytree1901.jpg" alt="იპოვე შენი გვარი და შენი წარსული - ინფორმაცია, რომელსაც საკუთარ ფესვებზე უნდა ფლობდე"  title="იპოვე შენი გვარი და შენი წარსული - ინფორმაცია, რომელსაც საკუთარ ფესვებზე უნდა ფლობდე" /></div>                    <a href="/sazogadoeba/147970-ipove-sheni-gvari-da-sheni-tsarsuli-informacia-romelsac-sakuthar-fesvebze-unda-flobde.html" class="popnews_a">
                                <strong>იპოვე შენი გვარი და შენი წარსული - ინფორმაცია, რომელსაც საკუთარ ფესვებზე უნდა ფლობდე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/792528a99e.images.new_photo_2.axali_sazogadoeba.5373895162imagesnewphoto2photo2017sazogadoebalashauchavaf5c53.jpg" alt="უნდა დავაყოლოთ თუ არა წყალი საჭმელს - ენდოკრინოლოგის პასუხი ყველა საინტერესო კითხვაზე წყლის სმასთან დაკავშირებით"  title="უნდა დავაყოლოთ თუ არა წყალი საჭმელს - ენდოკრინოლოგის პასუხი ყველა საინტერესო კითხვაზე წყლის სმასთან დაკავშირებით" /></div>                    <a href="/sazogadoeba/200107-unda-davayoloth-thu-ara-tsyali-satcmels-endokrinologis-pasukhi-yvela-saintereso-kithkhvaze-tsylis-smasthan-dakavshirebith.html" class="popnews_a">
                                <strong>უნდა დავაყოლოთ თუ არა წყალი საჭმელს - ენდოკრინოლოგის პასუხი ყველა საინტერესო კითხვაზე წყლის სმასთან დაკავშირებით</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/67846b47b2.images.new_photo.axali_photos2.society.jojoxeti.jpg" alt="რომელია 8 მომაკვდინებელი ცოდვა - &quot;ეს ცოდვები ადამიანს ღმერთს ავიწყებს&quot;"  title="რომელია 8 მომაკვდინებელი ცოდვა - &quot;ეს ცოდვები ადამიანს ღმერთს ავიწყებს&quot;" /></div>                    <a href="/sazogadoeba/138360-romelia-8-momakvdinebeli-codva-qes-codvebi-adamians-ghmerths-avitsyebsq.html" class="popnews_a">
                                <strong>რომელია 8 მომაკვდინებელი ცოდვა - &quot;ეს ცოდვები ადამიანს ღმერთს ავიწყებს&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5d64937a19.images.new_photo.axali_photos2.mosaics.yveli.jpg" alt="როგორ უნდა ამოიცნოთ კარგი ყველი - ხრიკები, რომელიც ყველა დიასახლისს გამოადგება"  title="როგორ უნდა ამოიცნოთ კარგი ყველი - ხრიკები, რომელიც ყველა დიასახლისს გამოადგება" /></div>                    <a href="/mozaika/191695-rogor-unda-amoicnoth-kargi-yveli-khrikebi-romelic-yvela-diasakhliss-gamoadgeba.html" class="popnews_a">
                                <strong>როგორ უნდა ამოიცნოთ კარგი ყველი - ხრიკები, რომელიც ყველა დიასახლისს გამოადგება</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5378870a40.images.new_photo_2.photo2017_sazogadoeba.15271007655651601639103531168966221522500n.jpg" alt="რას ყვება დედის მკვლელობაში ბრალდებულის მეზობელი დედა-შვილის ურთიერთობაზე და ტრაგედიის ღამის შესახებ"  title="რას ყვება დედის მკვლელობაში ბრალდებულის მეზობელი დედა-შვილის ურთიერთობაზე და ტრაგედიის ღამის შესახებ" /></div>                    <a href="/samartali/202110-ras-yveba-dedis-mkvlelobashi-braldebulis-mezobeli-deda-shvilis-urthierthobaze-da-tragediis-ghamis-shesakheb.html" class="popnews_a">
                                <strong>რას ყვება დედის მკვლელობაში ბრალდებულის მეზობელი დედა-შვილის ურთიერთობაზე და ტრაგედიის ღამის შესახებ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3d99cab123.images.new_photo.SAERTO.agrafina.jpg" alt="თავადი დადიანი, რომელმაც ცოლი მილიონი ოქროს სანაცვლოდ ერთი ღამით გაათხოვა - საოცარი ისტორია სევდიანი დასასრულით"  title="თავადი დადიანი, რომელმაც ცოლი მილიონი ოქროს სანაცვლოდ ერთი ღამით გაათხოვა - საოცარი ისტორია სევდიანი დასასრულით" /></div>                    <a href="/mozaika/130933-thavadi-dadiani-romelmac-coli-milioni-oqros-sanacvlod-erthi-ghamith-gaathkhova-saocari-istoria-sevdiani-dasasrulith.html" class="popnews_a">
                                <strong>თავადი დადიანი, რომელმაც ცოლი მილიონი ოქროს სანაცვლოდ ერთი ღამით გაათხოვა - საოცარი ისტორია სევდიანი დასასრულით</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1d923064c7.images.new_photo.varskvlavebi_28709.jpg" alt="ვარსკვლავები, რომლებსაც საკუთარი ბიზნესი აქვთ - ვინ არის ერთადერთი მილიონერი მსახიობი საქართველოში"  title="ვარსკვლავები, რომლებსაც საკუთარი ბიზნესი აქვთ - ვინ არის ერთადერთი მილიონერი მსახიობი საქართველოში" /></div>                    <a href="/kulturashoubiznesis/190576-varskvlavebi-romlebsac-sakuthari-biznesi-aqvth-vin-aris-erthaderthi-milioneri-msakhiobi-saqarthveloshi.html" class="popnews_a">
                                <strong>ვარსკვლავები, რომლებსაც საკუთარი ბიზნესი აქვთ - ვინ არის ერთადერთი მილიონერი მსახიობი საქართველოში</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d1e0a37a21.images.new_photo_2.axali_sazogadoeba.likasshvili.jpg" alt="როგორ ცხოვრობს ამერიკაში ლიკა ქავჟარაძის შვილი და შვილიშვილი, რომელმაც სილამაზით მსახიობი დაჩრდილა"  title="როგორ ცხოვრობს ამერიკაში ლიკა ქავჟარაძის შვილი და შვილიშვილი, რომელმაც სილამაზით მსახიობი დაჩრდილა" /></div>                    <a href="/sazogadoeba/215652-rogor-ckhovrobs-amerikashi-lika-qavzharadzis-shvili-da-shvilishvili-romelmac-silamazith-msakhiobi-dachrdila.html" class="popnews_a">
                                <strong>როგორ ცხოვრობს ამერიკაში ლიკა ქავჟარაძის შვილი და შვილიშვილი, რომელმაც სილამაზით მსახიობი დაჩრდილა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4f299b4107.images.new_photo.axali_fotos_3.society.qetevan-asatiani-endokrinologi.jpg" alt="როგორ უნდა იკვებოთ დღის მანძილზე და როდის სჯობს ხილის ჭამა - ჩაინიშნეთ ჯანსაღი კვების ეს წესები"  title="როგორ უნდა იკვებოთ დღის მანძილზე და როდის სჯობს ხილის ჭამა - ჩაინიშნეთ ჯანსაღი კვების ეს წესები" /></div>                    <a href="/sazogadoeba/189929-rogor-unda-ikveboth-dghis-mandzilze-da-rodis-sjobs-khilis-tcama-chainishneth-jansaghi-kvebis-es-tsesebi.html" class="popnews_a">
                                <strong>როგორ უნდა იკვებოთ დღის მანძილზე და როდის სჯობს ხილის ჭამა - ჩაინიშნეთ ჯანსაღი კვების ეს წესები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/08b4f4f560.images.new_photo.fotorcreated_80317.jpg" alt="&quot;ყოველი ხელფასიდან ასე, ჩუმად რიცხავდა ფულს...&quot; - ის, რაც მაია ასათიანის შესახებ ბევრმა არ იცის"  title="&quot;ყოველი ხელფასიდან ასე, ჩუმად რიცხავდა ფულს...&quot; - ის, რაც მაია ასათიანის შესახებ ბევრმა არ იცის" /></div>                    <a href="/faceambebi/193167-qyoveli-khelfasidan-ase-chumad-rickhavda-fulsq-is-rac-maia-asathianis-shesakheb-bevrma-ar-icis.html" class="popnews_a">
                                <strong>&quot;ყოველი ხელფასიდან ასე, ჩუმად რიცხავდა ფულს...&quot; - ის, რაც მაია ასათიანის შესახებ ბევრმა არ იცის</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/0579ae20b7.images.new_photo_2.review-backyard-theater-the-residents-love-it-great-quality-and-pictures-with-extraordinary-backyard-theater-forum-outdoor-speakers-projector-reviews-screen-material-sound-system.jpg" alt="50 წლის ადამიანებს ჰკითხეს, რას გააკეთებდნენ 20 წლით უკან რომ დაბრუნებულიყვნენ - წაიკითხეთ ეს ფასდაუდებელი რჩევები!"  title="50 წლის ადამიანებს ჰკითხეს, რას გააკეთებდნენ 20 წლით უკან რომ დაბრუნებულიყვნენ - წაიკითხეთ ეს ფასდაუდებელი რჩევები!" /></div>                    <a href="/mozaika/184930-50-tslis-adamianebs-hkithkhes-ras-gaakethebdnen-20-tslith-ukan-rom-dabrunebuliyvnen-tsaikithkheth-es-fasdaudebeli-rchevebi.html" class="popnews_a">
                                <strong>50 წლის ადამიანებს ჰკითხეს, რას გააკეთებდნენ 20 წლით უკან რომ დაბრუნებულიყვნენ - წაიკითხეთ ეს ფასდაუდებელი რჩევები!</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>



              </div>		
            </div>
            <!--END Left Collumn-->	
            		
              <!--START Component Collumn-->
              <div id="component_col">
                <div class="component_col">	
                  <div id="message">
                    
                  </div>
                  <div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegezgmkhjmfbj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.B1 */
ado.slave('adoceanadvertlinegezgmkhjmfbj', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>
                  
                  <div id="article">
  <div class="block_header_m">
    <div class="block_title_m">
                                    <a href="/faceambebi.html">
                        Faceამბები                        </a>
                              </div>
    <div id="fontsize">
      <a id="small" href="javascript:void(0)">
              </a>
      <span>შრიფტი</span> 
      <a id="large" href="javascript:void(0)">
              </a>
    </div>
  </div>

  <div id="article_block" class="article_block" >
        <span class="createdate">
      21:09 / 31-12-2017    </span>
          <div class="contentheading_article">
                  "პირობას ვდებ, რომ უახლოეს მომოვალში ეს ტრაგედია დასრულდება" - გუკა რჩეულიშვილის ემოპციური პოსტი გარდაცვლილი მამის იუბილესთან დაკავშირებით              </div>
    
        
    <div class="article-content cls">
                    <span class="article_image">
          <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/9a049487a9.images.new_photo_2.axali_sazogadoeba.rcheulishvili.jpg" alt="" title="Ambebi.Ge" />
        </span>
        
"ცენტრ პოინტის" სამეთვალყურეო საბჭოს თავმჯდომარე გურამ რჩეულიშვილი "ფეისბუქის" პირად გვერდზე მამამისის, ვახტანგ რჩეულიშვილის იუბილესთან დაკავშირებით ემოციურ პოსტს აქვეყნებს:<br /><br />"დღეს მამაჩემის დაბადების დღეა, 8 თვეა რაც ციხიდან გამოვედი, 8 თვეა რაც ვახო აღარ არის ჩემთან ერთად, მთელი ამ პერიოდის განმავლობაში თავს ვიკავებდი ვახოზე არ დამეწერა, დღეს უბრალოდ თავი ვეღარ შევიკავე, მცხვენია ვახოსი რომ მის დაბადების დღემდე მაია ვერ გამოვიყვანე და 8 წლიანი ცენტრ-პოინტის დრამას ვერ დავუსვი წერტილი, მაგრამ პირობას ვდებ, რომ უახლოეს მომოვალში ეს ტრაგედია დასრულდება, <div class="article_ads" id="inlineads" style="float:right;width:580px;margin:3px;"><div class="customhtml">
  <!-- start slave -->
<div id="adoceanadvertlinegexgjtpwgtix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.________ _____ */
ado.slave('adoceanadvertlinegexgjtpwgtix', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div></div>მაია და რუსო გარეთ იქნებიან და ყველა დაზარალებული თავს კუთვნილ საკუთრებას უნაკლოდ მიიღებს!! მეომრის სიტყვას ვიძლევი!!! We shall overcome!!! Inshallah!!! გილოცავთ ყველას დამდეგ ახალ წელს!!!", - წერს გურამ რჩეულიშვილი.<br /><br />შეგახსენებთ, "ცენტრ-პოინტის" დამფუძნებელი ვახტანგ რჩეულიშვილი 2017 წლის აპრილში სიმსივნით გარდაიცვალა.<br />      <div class="cls"></div>
          </div>
  </div>

  
  <div class="baslider_block">
      </div>



      <div class="articl_tags_con">
      <div class="articl_titl">ტეგები:</div>
      <div class="articl_tags">
                  <a href="/tegebi.html?tags=19380-%E1%83%92%E1%83%A3%E1%83%99%E1%83%90+%E1%83%A0%E1%83%A9%E1%83%94%E1%83%A3%E1%83%9A%E1%83%98%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%98">გუკა რჩეულიშვილი</a>,

                </div>
    </div>
    




  <div class="privacy_top">
    <span style="color: rgb(27, 87, 177);">
      <a target="_blank" href="/aboutus.html">
        მასალების გამოყენების პირობები
      </a>
    </span>
        <div class="cls"></div>
  </div>
  <div class="articlefootern">
    <div class="articlefootern_left">
          </div>
    <div class="articlefootern_right">
      <div class="privacyn">
        <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
  <div class="fb_rec_button_block">
    <div class="fb_rec_button_item">
          </div>
  </div>
  <!--TODO-->



  <div class="fb_sharearticle" style="">



    <div id="fb-root"></div>

    <div class="fb-share-button" data-href="http://www.ambebi.ge/faceambebi/218789-qpirobas-vdeb-rom-uakhloes-momovalshi-es-tragedia-dasruldebaq-guka-rcheulishvilis-emopciuri-posti-gardacvlili-mamis-iubilesthan-dakavshirebith.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add" 
         data-layout="button_count" data-size="large" data-mobile-iframe="true">
      <a class="fb-xfbml-parse-ignore" target="_blank" 
         href="https://www.facebook.com/sharer/sharer.php?u=http://www.ambebi.ge/faceambebi/218789-qpirobas-vdeb-rom-uakhloes-momovalshi-es-tragedia-dasruldebaq-guka-rcheulishvilis-emopciuri-posti-gardacvlili-mamis-iubilesthan-dakavshirebith.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add&amp;src=sdkpreparse"></a>
    </div>



  </div>
  <div style="float: left;width: 80px;overflow: hidden;">
    <iframe
      src="https://platform.twitter.com/widgets/tweet_button.html?size=l&url=http://www.ambebi.ge/faceambebi/218789-qpirobas-vdeb-rom-uakhloes-momovalshi-es-tragedia-dasruldebaq-guka-rcheulishvilis-emopciuri-posti-gardacvlili-mamis-iubilesthan-dakavshirebith.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add"
      width="140"
      height="28"
      title="Twitter Tweet Button"
      style="border: 0; overflow: hidden;">
    </iframe>
  </div>
  <span class="fb_SendSpan" style="padding-top: 8px;">
    <div  class="fb-send" data-href="http://www.ambebi.ge/faceambebi/218789-qpirobas-vdeb-rom-uakhloes-momovalshi-es-tragedia-dasruldebaq-guka-rcheulishvilis-emopciuri-posti-gardacvlili-mamis-iubilesthan-dakavshirebith.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add"></div>
  </span>
  <!--TODO++-->
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>        <div class="cls"></div>
      </div>

              <div class="buttonheadingn">
                      <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                  return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>



            <span >
                     <!--<div  class="fb-send" data-href="/"></div>-->
            </span>

                                              <div class="padtop" ><span>
                  <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2UvZmFjZWFtYmViaS8yMTg3ODktcXBpcm9iYXMtdmRlYi1yb20tdWFraGxvZXMtbW9tb3ZhbHNoaS1lcy10cmFnZWRpYS1kYXNydWxkZWJhcS1ndWthLXJjaGV1bGlzaHZpbGlzLWVtb3BjaXVyaS1wb3N0aS1nYXJkYWN2bGlsaS1tYW1pcy1pdWJpbGVzdGhhbi1kYWthdnNoaXJlYml0aC5odG1s" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                </span>
              
                              <span>
                  <a href="/faceambebi/218789-qpirobas-vdeb-rom-uakhloes-momovalshi-es-tragedia-dasruldebaq-guka-rcheulishvilis-emopciuri-posti-gardacvlili-mamis-iubilesthan-dakavshirebith.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                </span>
                                      </div>
                    <div class="cls"></div>
        </div>
        <div class="clr"></div>
      </div>
      <div class="cls"></div>
    </div></div>
  <a name="comments"></a>
    <div class="comment_title_sort">
              <div class="c_title">
          მკითხველის კომენტარები<span> / 0 /</span>        </div>	
              <div class="byDate active">
                <a href="http://www.ambebi.ge/faceambebi/218789-qpirobas-vdeb-rom-uakhloes-momovalshi-es-tragedia-dasruldebaq-guka-rcheulishvilis-emopciuri-posti-gardacvlili-mamis-iubilesthan-dakavshirebith.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=0&all=1&add_new=0&reply=0#comments">თარიღის მიხედვით</a>
      </div>
      <div class="byLikes ">
                <a href="http://www.ambebi.ge/faceambebi/218789-qpirobas-vdeb-rom-uakhloes-momovalshi-es-tragedia-dasruldebaq-guka-rcheulishvilis-emopciuri-posti-gardacvlili-mamis-iubilesthan-dakavshirebith.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=1&add_new=0&reply=0#comments"> მოწონებების მიხედვით </a>
      </div>
      <div class="cls"></div>
    </div>

    <div class="c_block">
              <div class="c_empty">
          კომენტარი ჯერ არ გაკეთებულა.        </div>		
        			
        <div class="comment_link">
                      <div class="comment_linkr">
              <a href="http://www.ambebi.ge/faceambebi/218789-qpirobas-vdeb-rom-uakhloes-momovalshi-es-tragedia-dasruldebaq-guka-rcheulishvilis-emopciuri-posti-gardacvlili-mamis-iubilesthan-dakavshirebith.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add">გააკეთეთ კომენტარი</a>
            </div>
                      <div class="cls"></div>
        </div>
            </div><div class="jos_module_tag_modul0"><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/sazogadoeba/471515-qinterpresniusiq-gilocavth-akhal-tsels.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4948f9e3a1.tmp.rss.701d22ba53eab7f840d4f17c98c87cc4axaliceli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/sazogadoeba/471515-qinterpresniusiq-gilocavth-akhal-tsels.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;ინტერპრესნიუსი&quot; გილოცავთ ახალ წელს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/sazogadoeba/471514-2017-tslis-17-sauketheso-foto-qinterpresniusisq-fotoobieqtivshi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0c5ad02abd.tmp.rss.737ef705361d0fee8789e67a2116acdbvazianipensi-5.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/sazogadoeba/471514-2017-tslis-17-sauketheso-foto-qinterpresniusisq-fotoobieqtivshi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                2017 წლის 17 საუკეთესო ფოტო &quot;ინტერპრესნიუსის&quot; ფოტოობიექტივში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/sazogadoeba/471513-premieri-gisurvebth-iseth-qveyanashi-ckhovrebas-sadac-yvela-ideis-gankhorcieleba-shesadzlebelia-sadac-vufrthkhildebith-arsebuls-da-sakuthari-khelith-vqmnith-momavals.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/7c022dc341.tmp.rss.da01f663334e5e80dd38c96d47fc91c1kvirikashvili-1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/sazogadoeba/471513-premieri-gisurvebth-iseth-qveyanashi-ckhovrebas-sadac-yvela-ideis-gankhorcieleba-shesadzlebelia-sadac-vufrthkhildebith-arsebuls-da-sakuthari-khelith-vqmnith-momavals.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                პრემიერი - გისურვებთ ისეთ ქვეყანაში ცხოვრებას, სადაც ყველა იდეის განხორციელება შესაძლებელია, სადაც ვუფრთხილდებით არსებულს და საკუთარი ხელით ვქმნით მომავალს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/158035-%E1%83%97%E1%83%9D%E1%83%95%E1%83%9A%E1%83%98-%E1%83%93%E1%83%90-%E1%83%AC%E1%83%95%E1%83%98%E1%83%9B%E1%83%90-%E1%83%98%E1%83%AE%E1%83%98%E1%83%9A%E1%83%94%E1%83%97-31-%E1%83%93%E1%83%94%E1%83%99%E1%83%94%E1%83%9B%E1%83%91%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A6%E1%83%90%E1%83%9B%E1%83%94%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9A%E1%83%9D%E1%83%93%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9C%E1%83%9D%E1%83%96%E1%83%98.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5b35c211b8.tmp.rss.b28988dbb304c94c6337c38e8c3be65ewvimagza.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/sazogadoeba/158035-%E1%83%97%E1%83%9D%E1%83%95%E1%83%9A%E1%83%98-%E1%83%93%E1%83%90-%E1%83%AC%E1%83%95%E1%83%98%E1%83%9B%E1%83%90-%E1%83%98%E1%83%AE%E1%83%98%E1%83%9A%E1%83%94%E1%83%97-31-%E1%83%93%E1%83%94%E1%83%99%E1%83%94%E1%83%9B%E1%83%91%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A6%E1%83%90%E1%83%9B%E1%83%94%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9A%E1%83%9D%E1%83%93%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9C%E1%83%9D%E1%83%96%E1%83%98.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                თოვლი და წვიმა - იხილეთ 31 დეკემბრის ღამეს მოსალოდნელი ამინდის პროგნოზი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/158026-%E1%83%A0%E1%83%90-%E1%83%93%E1%83%90%E1%83%92%E1%83%98%E1%83%AF%E1%83%93%E1%83%94%E1%83%91%E1%83%90%E1%83%97-%E1%83%97%E1%83%9D%E1%83%95%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%91%E1%83%90%E1%83%91%E1%83%A3%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%AB%E1%83%90%E1%83%AE%E1%83%94%E1%83%91%E1%83%90-%E1%83%91%E1%83%90%E1%83%95%E1%83%A8%E1%83%95%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8096cb56fc.tmp.rss.7e3477203d98798e232d58fa2bd2b7d4santabavshvebtan.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/sazogadoeba/158026-%E1%83%A0%E1%83%90-%E1%83%93%E1%83%90%E1%83%92%E1%83%98%E1%83%AF%E1%83%93%E1%83%94%E1%83%91%E1%83%90%E1%83%97-%E1%83%97%E1%83%9D%E1%83%95%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%91%E1%83%90%E1%83%91%E1%83%A3%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%AB%E1%83%90%E1%83%AE%E1%83%94%E1%83%91%E1%83%90-%E1%83%91%E1%83%90%E1%83%95%E1%83%A8%E1%83%95%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რა დაგიჯდებათ თოვლის ბაბუის გამოძახება ბავშვებისთვის?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/158005-%E1%83%A0%E1%83%90%E1%83%9B%E1%83%93%E1%83%94%E1%83%9C-%E1%83%9B%E1%83%AB%E1%83%A6%E1%83%9D%E1%83%9A%E1%83%A1-%E1%83%90%E1%83%9B%E1%83%9D%E1%83%94%E1%83%AC%E1%83%A3%E1%83%A0%E1%83%90-%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%AC%E1%83%9B%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A5%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-%E1%83%98%E1%83%95%E1%83%9A%E1%83%98%E1%83%A1%E1%83%98%E1%83%93%E1%83%90%E1%83%9C.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5ac7f4d4dd.tmp.rss.da89a6069f7c128cf3855b62931dfaa0avtomobilebi_chveni.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/sazogadoeba/158005-%E1%83%A0%E1%83%90%E1%83%9B%E1%83%93%E1%83%94%E1%83%9C-%E1%83%9B%E1%83%AB%E1%83%A6%E1%83%9D%E1%83%9A%E1%83%A1-%E1%83%90%E1%83%9B%E1%83%9D%E1%83%94%E1%83%AC%E1%83%A3%E1%83%A0%E1%83%90-%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%AC%E1%83%9B%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A5%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-%E1%83%98%E1%83%95%E1%83%9A%E1%83%98%E1%83%A1%E1%83%98%E1%83%93%E1%83%90%E1%83%9C.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რამდენ მძღოლს ამოეწურა მართვის მოწმობის ქულები ივლისიდან?                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/urtiertobebi/ojakhi/16998-10-saakhaltslo-da-sashobao-filmi-romelic-gantsyobas-shegiqmnith.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0386619d07.tmp.rss.3a26d2eed5c3750bf692b0ec0c1cba28980x530-4546.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/urtiertobebi/ojakhi/16998-10-saakhaltslo-da-sashobao-filmi-romelic-gantsyobas-shegiqmnith.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                10 საახალწლო და საშობაო ფილმი, რომელიც განწყობას შეგიქმნით                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/moda/style/16997-bolo-momentshi-shercheuli-saakhaltslo-samosi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/151348c28c.tmp.rss.992a60112f8d536b76a69a5f03d481a09684b8ea7c74dadbd0fffbb9448ec60cfitted740x0.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/moda/style/16997-bolo-momentshi-shercheuli-saakhaltslo-samosi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ბოლო მომენტში შერჩეული საახალწლო სამოსი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/sakithkhavi/siakhle/16996-15-originaluri-sachuqris-idea.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3d7fff20bd.tmp.rss.05f9f93c5d33ac63157880cbd358711coriiginal.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/sakithkhavi/siakhle/16996-15-originaluri-sachuqris-idea.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                15 ორიგინალური საჩუქრის იდეა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetikhotpovz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.B2 */
ado.slave('adoceanadvertlinegetikhotpovz', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/92894/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/1b0c50452e.tmp.rss.887dbd06ba12d3d5c381d50977cb923a92894.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/92894/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                დიანა ჯოჯუას ცნობილი ბეწვის ქურქი წელს გიორგი გაბუნიამ მოირგო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/92891/91" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d3a2fbcbf0.tmp.rss.e6582a1d6a5583bf95679ecc897f3a2292891.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/92891/91" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ზოდიაქოს თითოეული ნიშნის მიმზიდველი თვისება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/92892/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/64c41b2260.tmp.rss.fe8be192b5adb9f0a7c952d1b058a99292892.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/92892/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ნაბახუსევი მსოფლიო:როგორ გამოდიან &quot;პახმელიიდან&quot; სხვადასხვა ქვეყნებში                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
 
    <div class="module_body_allwine_center">
                    <div class="allwine_logo">
                <img src="http://photo.ambebi.ge/images/stories/winelogo_ec565.jpg"/>
            </div>
                            <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/allwinege-da-kompania-saqartvelo-rvinis-samsoblo-momxmarebels-uprecedento-aqcias-stavazobs_1139/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/174e51753b.tmp.rss.49e3581534ea87dece4b8046d364357abfa2f21c0ab285147dd8d63f1b5ea804.png"/>
                        <div class="rssTitle"> 
                            <span>ALLWINE.GE და კომპანია &quot;საქართველო ღვინის სამშობლო&quot; მომხმარებელს უპრეცედენტო აქციას სთავაზობს                            </span>
                        </div>
                    </a> 
                </div>
                                <div class="rssImg allwine">

                    <img src="/tmp/rss/3af555cc538d03cb64f6185e27492eb22f042df687b619020e38e12ccb35e8c5.jpg"/>
                    <div class="rss_desc">
                        <div class="rssTitle"> წინანდალი</div>
                        <div class="rss_allwine_name">
                            750 მლ                        </div>
                        <div class="rss_allwine_type">
                            თეთრი მშრალი                        </div>
                        <div class="allwine_year_company">
                            <div class="rss_allwine_company">
                                მოსმიერი /
                            </div>
                            <div class="rss_allwine_year">
                                2016 წ
                            </div>
                        </div>
                        <div class="rss_allwine_price">
                            16.50 <span class="gel">ლ</span>
                        </div>
                                                <div class="rss_allwine_buy">
                            <a href="https://allwine.ge/ka/catalogue/product/winandali_593/" target="_Blank">
                                 ყიდვა                            </a> 
                        </div>
                    </div>

                </div>
                                <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/allwinege-partnior-kompaniebtan-ertad-momxmarebels-gansakutrebul-saaxalwlo-fasdaklebas-stavazobs_1135/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/fd92662520.tmp.rss.30622901e51c3a4f737d10398c9ddb09fc7695ffd58d863e323099ac1bbb5e8e.png"/>
                        <div class="rssTitle"> 
                            <span>ALLWINE.GE  პარტნიორ კომპანიებთან ერთად მომხმარებელს განსაკუთრებულ საახალწლო ფასდაკლებას სთავაზობს                            </span>
                        </div>
                    </a> 
                </div>
                    </div>
    <div class="media_block_paidcontent">
            <div class="media_block_title">
            <div class="lefttitle"></div><a href="http://contentroom.ge/" target="_blank"><div class="righttitle"><span>sponsored by</span> ContentRoom</a></div>        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/10938-rogor-gavaformoth-saakhaltslo-sufra-2018-tslis-shesakhvedrad-da-romeli-3-receptith-movigebth-yvitheli-dzaghlis-guls.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/52714f1868.tmp.rss.ce1b76d5505c6a987432f8722a7b09e8axali-welis-magida.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.mshoblebi.ge/kaleidoskopi/10938-rogor-gavaformoth-saakhaltslo-sufra-2018-tslis-shesakhvedrad-da-romeli-3-receptith-movigebth-yvitheli-dzaghlis-guls.html" target="_blank" rel="nofollow">
                                როგორ გავაფორმოთ საახალწლო სუფრა 2018 წლის შესახვედრად და რომელი 3 რეცეპტით მოვიგებთ „ყვითელი ძაღლის“ გულს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php/mozaika/1669-visi-sakhlebis-datvalierebas-shedzlebt-zhurnal-shinis-zamtris-nomershi" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/8c0eb905ce.tmp.rss.eff41c8fba17e4a7224ac678fd144469misageb.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.shin.ge/index.php/mozaika/1669-visi-sakhlebis-datvalierebas-shedzlebt-zhurnal-shinis-zamtris-nomershi" target="_blank" rel="nofollow">
                                ვისი სახლების დათვალიერებას შეძლებთ ჟურნალ &quot;შინის&quot; ზამთრის ნომერში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/mnishvnelovani-informacia/218586-qfreskos-saqvelmoqmedo-fondiq-da-qarthveli-mkhatvrebi-17-tslis-mikheil-skhvitaridzis-dasakhmareblad-gaerthiandnen.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/cc67186320.tmp.rss.33b2fcd79daed95757a887bd7e3bb8eb2603060815252125842002571593973341n.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/mnishvnelovani-informacia/218586-qfreskos-saqvelmoqmedo-fondiq-da-qarthveli-mkhatvrebi-17-tslis-mikheil-skhvitaridzis-dasakhmareblad-gaerthiandnen.html" target="_blank" rel="nofollow">
                                &quot;ფრესკოს საქველმოქმედო ფონდი&quot; და ქართველი მხატვრები 17 წლის მიხეილ სხვიტარიძის დასახმარებლად გაერთიანდნენ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/mnishvnelovani-informacia/39143-ra-sargebels-miighebth-thu-khelfasis-aghebisthanave-satsvavis-mtheli-thvis-marags-sheidzenth.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/5ee2af4d9a.tmp.rss.8b192e3304d7cec5d0ebf14e9ccb9b26sawvavi.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.kvirispalitra.ge/mnishvnelovani-informacia/39143-ra-sargebels-miighebth-thu-khelfasis-aghebisthanave-satsvavis-mtheli-thvis-marags-sheidzenth.html" target="_blank" rel="nofollow">
                                რა სარგებელს მიიღებთ, თუ ხელფასის აღებისთანავე საწვავის მთელი თვის მარაგს შეიძენთ?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16912-3-yvelaze-originaluri-saakhaltslo-recepti-romlis-momzadebas-mkholod-ramdenime-tsuthi-stcirdeba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/318d067b52.tmp.rss.228c9d1f2513859fb8aa1bc48a4ab066cover.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.marao.ge/hobi/kulinaria/16912-3-yvelaze-originaluri-saakhaltslo-recepti-romlis-momzadebas-mkholod-ramdenime-tsuthi-stcirdeba.html" target="_blank" rel="nofollow">
                                3 ყველაზე ორიგინალური, საახალწლო რეცეპტი, რომლის მომზადებას მხოლოდ რამდენიმე წუთი სჭირდება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/sazogadoeba/218507-tsignis-saakhaltslo-festivalis-gakhsnaze-tslis-bestselerebi-gamoavlines.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/cd38ef6ec5.tmp.rss.409185c0114bba9eb1c233439a831122wigni.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/sazogadoeba/218507-tsignis-saakhaltslo-festivalis-gakhsnaze-tslis-bestselerebi-gamoavlines.html" target="_blank" rel="nofollow">
                                წიგნის საახალწლო ფესტივალის გახსნაზე წლის ბესტსელერები გამოავლინეს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
        <div class="jos_title0">
            მსგავსი სიახლეები
        </div>
        


<div class="tagnewsblock" style="padding-bottom: 5px;">
          
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/faceambebi/216933-lela-kiladzis-da-guka-rcheulishvilis-ojakhuri-idilia.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/c82ada64ed.images.new_photo_2.axali_sxvadasxva.kiladzercheulishvili.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/faceambebi/216933-lela-kiladzis-da-guka-rcheulishvilis-ojakhuri-idilia.html">
                                ლელა კილაძის და გუკა რჩეულიშვილის ოჯახური იდილია                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            16-11-2017                        </div>
                        

                                            <div class="tagc_text">
                            <strong><span style="color: #ff0000;">+PHOTO|</span></strong> "ცენტრ პოინტის" ერთ-ერთი დამფუძნებელის, გუკა რჩეულიშვილის მეუღლე, ლელა კილაძე <br />
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/faceambebi/208674-qkhshirad-bedistsera-ise-daganarckhebs-adamians-dzirs-rom-fekhze-tsamodgoma-tsarmoudgenelic-ki-ggoniaq-guka-rcheulishvilis-emociuri-posti.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/0d3fa08fcb.images.new_photo_2.photo2017_politika.gukarcheulishvili.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/faceambebi/208674-qkhshirad-bedistsera-ise-daganarckhebs-adamians-dzirs-rom-fekhze-tsamodgoma-tsarmoudgenelic-ki-ggoniaq-guka-rcheulishvilis-emociuri-posti.html">
                                "ხშირად ბედისწერა ისე დაგანარცხებს ადამიანს ძირს, რომ ფეხზე წამოდგომა წარმოუდგენელიც კი გგონია" - გუკა რჩეულიშვილის ემოციური პოსტი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            20-07-2017                        </div>
                        

                                            <div class="tagc_text">
                            "უმძიმესმა ერთმა წელიწადმა გაიარა, მამაჩემი გარდაიცვალა, დედაჩემი და დეიდაჩემი დღემდე ციხეში არიან"  
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/faceambebi/201065-guka-rchuilishvilisa-da-misi-qalishvilis-morigi-emociuri-foto.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/969b9942b5.images.new_photo.axali_fotos_3.society.kiladze.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/faceambebi/201065-guka-rchuilishvilisa-da-misi-qalishvilis-morigi-emociuri-foto.html">
                                გუკა რჩეულიშვილისა და მისი ქალიშვილის მორიგი ემოციური ფოტო...                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            12-05-2017                        </div>
                        

                                            <div class="tagc_text">
                            ლელა კილაძე სოციალურ ქსელში მამა-შვილის ემოციურ ფოტოს აქვეყნებს  
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/198673-12-dasasrulebeli-obieqti-da-3-400-dazaralebuli-guka-rcheulishvili-qcentr-pointshiq-arsebul-vitharebaze.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cdc0ceaa9c.images.new_photo.ggggggggg_4bfb8.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/198673-12-dasasrulebeli-obieqti-da-3-400-dazaralebuli-guka-rcheulishvili-qcentr-pointshiq-arsebul-vitharebaze.html">
                                12 დასასრულებელი ობიექტი და 3 400 დაზარალებული - გუკა რჩეულიშვილი "ცენტრ პოინტში" არსებულ ვითარებაზე                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            20-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            "კომპანიას რესურსი ჰქონდა, თუმცა ბოლო 8 წლის განმავლობაში ამ რესურსებს ვერ იყენებდა" 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samartali/197911-qmamachemi-marthla-dzalian-cudadaa-da-misakhedi-myavsq-guka-rcheulishvili-sasamarthlo-procesebis-2-kvirith-gadadebas-ithkhovs.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/0cba236fe2.images.new_photo.axali_fotos_3.society.rcheulishvili-kiladze.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samartali/197911-qmamachemi-marthla-dzalian-cudadaa-da-misakhedi-myavsq-guka-rcheulishvili-sasamarthlo-procesebis-2-kvirith-gadadebas-ithkhovs.html">
                                "მამაჩემი მართლა ძალიან ცუდადაა და მისახედი მყავს" - გუკა რჩეულიშვილი სასამართლო პროცესების 2 კვირით გადადებას ითხოვს                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            11-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            "2 კვირით ვითხოვ სხდომის გადადებას ორი მიზეზის გამო
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/faceambebi/197783-guka-rcheulishvilisa-da-misi-akhalshobili-qalishvilis-emociuri-foto.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/649456ffe4.images.new_photo.axali_fotos_3.mosaics.kiladze-guka.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/faceambebi/197783-guka-rcheulishvilisa-da-misi-akhalshobili-qalishvilis-emociuri-foto.html">
                                გუკა რჩეულიშვილისა და მისი ახალშობილი ქალიშვილის ემოციური ფოტო                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            10-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            ლელა კილაძე სოციალურ ქსელში მამაშვილის ემოციურ ფოტოს აქვეყნებს 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/197402-qmtheli-ojakhi-thavze-chamogveqcaq-nino-daraselis-pirveli-gulakhdili-interviu.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/692e841fc6.images.new_photo.axali_photos2.society.kervalishvili-daraseli-procesi-4.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/197402-qmtheli-ojakhi-thavze-chamogveqcaq-nino-daraselis-pirveli-gulakhdili-interviu.html">
                                "მთელი ოჯახი თავზე ჩამოგვექცა..." - ნინო დარასელის პირველი გულახდილი ინტერვიუ                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            07-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            <span style="color: #ff0000;">+VIDEO</span> დაზარალებულების მიმართ ბოდიშის მეტი არაფერი მეთქმის, მათი დამოკიდებულების მიუხედავად ჩემი ოჯახისადმი   
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/faceambebi/197533-guka-rcheulishvilisa-da-lela-kiladzis-pirveli-erthoblivi-foto-cikhis-datovebis-shemdeg.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e69e05783e.images.new_photo.axali_fotos_3.society.lela-kiladze.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/faceambebi/197533-guka-rcheulishvilisa-da-lela-kiladzis-pirveli-erthoblivi-foto-cikhis-datovebis-shemdeg.html">
                                გუკა რჩეულიშვილისა და ლელა კილაძის პირველი ერთობლივი ფოტო ციხის დატოვების შემდეგ                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            07-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            <span style="color: #ff0000;"><strong>+PHOTO| </strong></span>გურამ რჩეულიშვილი პატიმრობიდან გუშინ გათავისუფლდა<br />
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/197486-guka-rcheulishvilis-pirveli-komentari-cikhis-datovebis-shemdeg-qmama-melodeba-saavadmyofoshi-shvili-melodeba-sakhlshi-romelic-ar-minakhavsq.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e2af99a32c.images.new_photo.axali_fotos_3.society.rcheulishvili-guka2.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/197486-guka-rcheulishvilis-pirveli-komentari-cikhis-datovebis-shemdeg-qmama-melodeba-saavadmyofoshi-shvili-melodeba-sakhlshi-romelic-ar-minakhavsq.html">
                                გუკა რჩეულიშვილის პირველი კომენტარი ციხის დატოვების შემდეგ - "მამა მელოდება საავადმყოფოში, შვილი მელოდება სახლში, რომელიც არ მინახავს"                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            06-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            <span style="color: #ff0000;"><strong>+VIDEO| </strong></span>"დედა, დეიდა ციხეში არიან - ბევრი პრობლემა მაქვს მოსაგვარებელი"   
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samartali/197451-lela-kiladze-guka-rcheulishvilis-gamosvlas-gldanis-cikhesthan-elodeba.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f65450eee7.images.new_photo.axali_photos2.society.kiladze-daraseli-cixe2.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samartali/197451-lela-kiladze-guka-rcheulishvilis-gamosvlas-gldanis-cikhesthan-elodeba.html">
                                ლელა კილაძე გუკა რჩეულიშვილის გამოსვლას გლდანის ციხესთან ელოდება                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            06-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            <span style="color: #ff0000;"><strong>+VIDEO</strong></span> გლდანის მე-8 დაწესებულებასთან მისი ახლობლები და მეგობრები იკრიბებიან  
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
                    <div class="cls"></div> 
    </div> 
    	</div>
                  
                  	<div class="module_palitranews" id="Mod720">
				<div class="mod-content_palitranews">
			<div class="media_block_palitranews">
            <div class="media_image_file_med_palitranews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitranews_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/rogor-shevkhvdet-2018-tsels-qvela-rituali-ert-videoshi" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/1f52e8ac5b.tmp.rss.f8c3c5300a43e8dfa0e6f03c9b6512b85a48b466d247a-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/rogor-shevkhvdet-2018-tsels-qvela-rituali-ert-videoshi" target="_blank" rel="nofollow">
                                როგორ შევხვდეთ 2018 წელს - ყველა რიტუალი ერთ ვიდეოში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/tbilisshi-mshral-khidtan-tsukhel-momkhdar-avtosagzao-shemtkhvevas-5-adamiani-emskhverpla" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/949b612d8b.tmp.rss.294dc3707aa159a408fbdb3d863ba99b5a48b944f18ff-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/tbilisshi-mshral-khidtan-tsukhel-momkhdar-avtosagzao-shemtkhvevas-5-adamiani-emskhverpla" target="_blank" rel="nofollow">
                                თბილისში, მშრალ ხიდთან წუხელ მომხდარ ავტოსაგზაო შემთხვევას 5 ადამიანი ემსხვერპლა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/valsi-mertan-kakha-kaladzis-tsekva-mokhuts-beboebtan" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/49bb8d5edf.tmp.rss.45acb667eb6409280ec31cc91965f6b6kaladeze-valsi.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/valsi-mertan-kakha-kaladzis-tsekva-mokhuts-beboebtan" target="_blank" rel="nofollow">
                                ვალსი მერთან - კახა კალაძის ცეკვა მოხუც ბებოებთან                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/arts-a-culture/34060-georgian-actor-on-the-latest-success-a-berlinale-2018.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/1d47b9eb8e.tmp.rss.51b0b4e8de114a9cfefe7317e1f2ac1e238616952.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/arts-a-culture/34060-georgian-actor-on-the-latest-success-a-berlinale-2018.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Georgian Actor on the Latest Success &amp; Berlinale 2018                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/georgian-cuisine/34055-the-culture-of-baking-georgian-bread-in-clay-oven.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/5a29f775f6.tmp.rss.59c6fb56b3e1ab0f72e1920be56a73bbbreadcollage.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/georgian-cuisine/34055-the-culture-of-baking-georgian-bread-in-clay-oven.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                The culture of baking Georgian bread in clay oven                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                        
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/arts-a-culture/34030-christmas-exhibition-of-the-warmest-artworks-by-georgian-artist-nino-chakvetadze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Christmas exhibition of the warmest artworks by Georgian artist Nino Chakvetadze                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php/2015-08-11-07-20-22/khelmarjve/1663-ase-gamoikureba-chemi-mukaos-kutebisgan-gaketebuli-bukhari-da-ertjeradi-chikebis-tovlis-papa" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/497670f2f2.tmp.rss.7809b2468ac316e09a213729191b5909buxar.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php/2015-08-11-07-20-22/khelmarjve/1663-ase-gamoikureba-chemi-mukaos-kutebisgan-gaketebuli-bukhari-da-ertjeradi-chikebis-tovlis-papa" target="_blank" rel="nofollow">
                                &quot;ასე გამოიყურება ჩემი მუყაოს ყუთებისგან გაკეთებული ბუხარი და ერთჯერადი ჭიქების თოვლის პაპა...&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php/mozaika/1662-kalaki-planis-kalaki-abebis-kalaki-sashishi-bindzuri-ambebis-rad-iktsa-tbilisi" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0290d691ad.tmp.rss.2241a8ee1b9117e42543457d405b08f625552190_308757296309990_8303461671856204826_n.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php/mozaika/1662-kalaki-planis-kalaki-abebis-kalaki-sashishi-bindzuri-ambebis-rad-iktsa-tbilisi" target="_blank" rel="nofollow">
                                &quot;ქალაქი პლანის, ქალაქი აბების, ქალაქი საშიში - ბინძური ამბების...&quot; - რად იქცა თბილისი?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php/interieri/dekori/1646-rogor-movrtot-sakhli-manatobeli-girlandebit-ideebi" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e50a121920.tmp.rss.348b18601e951a675fad4be530b6fa2cgirl566.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php/interieri/dekori/1646-rogor-movrtot-sakhli-manatobeli-girlandebit-ideebi" target="_blank" rel="nofollow">
                                როგორ მოვრთოთ სახლი მანათობელი გირლანდებით -  იდეები                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:26 / 31-12-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/218781-7-ambavi-romelsac-2017-tsels-socialur-qselebshi-yvelaze-aqtiurad-ganikhilavdnen.html">
							7 ამბავი, რომელსაც 2017 წელს სოციალურ ქსელებში ყველაზე აქტიურად განიხილავდნენ						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						17:27 / 30-12-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/218771-kakha-kaladzem-pansionatshi-mckhovreb-mokhucebthan-erthad-icekva.html">
							კახა კალაძემ პანსიონატში მცხოვრებ მოხუცებთან ერთად იცეკვა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						00:49 / 28-12-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/218690-giorgi-makharadzis-emociuri-mimarthva-qrithic-shemedzleba-ukan-dagibrunebth-am-siyvaruls-q.html">
							გიორგი მახარაძის ემოციური მიმართვა - "რითიც შემეძლება უკან დაგიბრუნებთ ამ სიყვარულს ..."						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						15:57 / 27-12-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/218672-qarafris-aghar-mjera-am-qveyanashiq-ras-tsers-otho-abesadzis-sheyvarebuli-qfeisbuqzeq.html">
							"არაფრის აღარ მჯერა ამ ქვეყანაში!..." - რას წერს ოთო აბესაძის შეყვარებული "ფეისბუქზე"						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						14:08 / 27-12-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/218667-prezidentma-narkodanashaulshi-braldebuli-levan-rostoshvili-ar-sheitsyala.html">
							პრეზიდენტმა ნარკოდანაშაულში ბრალდებული ლევან როსტოშვილი არ შეიწყალა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						21:11 / 25-12-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/218606-rogor-moiqcnen-qarthveli-moragbeebi-romlebmac-1500-lari-ipoves-emociuri-fotoambavi-goga-chanadirisgan.html">
							როგორ მოიქცნენ ქართველი მორაგბეები, რომლებმაც 1500 ლარი იპოვეს - ემოციური ფოტოამბავი გოგა ჩანადირისგან						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						15:54 / 22-12-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/218493-internetshi-dzaghlebisadmi-sastiki-mopyrobis-amsakhveli-informacia-ghiad-vrceldeba-ratom-ar-mushaobs-kanoni.html">
							ინტერნეტში ძაღლებისადმი სასტიკი მოპყრობის ამსახველი ინფორმაცია ღიად ვრცელდება - რატომ არ მუშაობს კანონი						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						14:08 / 21-12-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/218435-fotoebi-didubidan-rogor-daaziana-mosakhleobam-akhlad-gakethebuli-skveri.html">
							ფოტოები დიდუბიდან: როგორ დააზიანა მოსახლეობამ ახლად გაკეთებული სკვერი						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						22:27 / 20-12-2017					</span>
					<div class="catnews_artitle">
						<a href="/faceambebi/218413-giorgi-sigua-kvirikashvilma-frazis-qseqsi-plazhzeq-gamo-postidan-gamathavisufla-dghes-ki-parlamentshi-thvithon-igineboda.html">
							გიორგი სიგუა - კვირიკაშვილმა ფრაზის "სექსი პლაჟზე" გამო პოსტიდან გამათავისუფლა, დღეს კი პარლამენტში თვითონ იგინებოდა 						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                  	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
            <div class="media_image_file_med_hotsale">
            <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://hotsale.ge/movies" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/c4b4f7be37.tmp.rss.f76d9cc8184672bdc810542f43abe868coco_KinoAfisha_garet.png" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 45%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="https://hotsale.ge/movies" target="_blank" rel="nofollow">
                                შეიძინეთ კოკოს ბილეთები ფასდაკლებით, თბილისის კინოთეატრებში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://hotsale.ge/offers/shobis-varskvlavi-gratos-satburebi-sgan-qvavili-romelits-autsileblad-unda-gkonde" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/96b7a589f8.tmp.rss.44a5b4b4bcf620c667f1383824f8e663prrrrr.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 39%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="https://hotsale.ge/offers/shobis-varskvlavi-gratos-satburebi-sgan-qvavili-romelits-autsileblad-unda-gkonde" target="_blank" rel="nofollow">
                                შობის ვარსკვლავი `გრატოს სათბურები`-სგან! ყვავილი, რომელიც აუცილებლად უნდა გქონდეთ ახალ წელს!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://hotsale.ge/offers/chateau-mere13" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/fbb026fa67.tmp.rss.7e5bf1874019e9f08b286209f1589efb12240033_936026373101384_4044379193074410707_n.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 30%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="https://hotsale.ge/offers/chateau-mere13" target="_blank" rel="nofollow">
                                გაატარეთ დაუვიწყარი დრო კახეთში, სასტუმროში `Chateau Mere`                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_autobild" id="Mod490">
				<div class="mod-content_autobild">
			<div class="media_block_autobild">
            <div class="media_image_file_med_autobild">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8359:thqvens-akhal-manqanebs-gaumarjos&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/2b9b1152f9.tmp.rss.3fc2cc63941eea25bef7860d867911e1h00125168.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_autobild">
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8359:thqvens-akhal-manqanebs-gaumarjos&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                თქვენს ახალ მანქანებს გაუმარჯოს!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8357:germaneli-kacebis-sayvareli-modelis-efeqturi-gt-r&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/df9736784d.tmp.rss.32b97601eb43cc532a31a117e805addbmareike-fox-6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_autobild">
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8357:germaneli-kacebis-sayvareli-modelis-efeqturi-gt-r&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                გერმანელი კაცების საყვარელი მოდელის ეფექტური GT-R                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8356:hamerma-teslaze-prados-gamo-shuri-idzia-video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/d256b8284b.tmp.rss.dba7f27393270626c04aaf4b6fc75710tesla-model-x-vs-hummer-h2-is-the-tug-of-war-we-ve-been-waiting-for-1223891.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_autobild">
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8356:hamerma-teslaze-prados-gamo-shuri-idzia-video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                ჰამერმა ტესლაზე პრადოს გამო შური იძია! (+ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/skhvadaskhva/diasakhlisis-kuthkhe/9286-rogor-shevtsvath-gotci-sakhlis-pirobebshi-rom-sasargeblo-da-gemrieli-gamovides.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0dcf55b376.tmp.rss.ee193d443b3b8db3b2d63de48c8746f8gowi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/skhvadaskhva/diasakhlisis-kuthkhe/9286-rogor-shevtsvath-gotci-sakhlis-pirobebshi-rom-sasargeblo-da-gemrieli-gamovides.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ შევწვათ გოჭი სახლის პირობებში, რომ სასარგებლო და გემრიელი გამოვიდეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/skhvadaskhva/diasakhlisis-kuthkhe/9285-martivad-mosamzadebeli-tradiciuli-thathara.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/69caef4fe1.tmp.rss.14413dec6973387ee39e832eee18c454tatarafelamushi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/skhvadaskhva/diasakhlisis-kuthkhe/9285-martivad-mosamzadebeli-tradiciuli-thathara.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მარტივად მოსამზადებელი ტრადიციული თათარა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/dietologia/9266-rogor-gavkhadoth-salatha-olivie-sasargeblo.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/9e76c6002d.tmp.rss.7ec10a9fe91f0fef9405c9b745154eb3olivie.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/dietologia/9266-rogor-gavkhadoth-salatha-olivie-sasargeblo.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ გავხადოთ სალათა „ოლივიე“ სასარგებლო                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnewhor" id="Mod728">
				<div class="mod-content_saqnewhor">
			
<div class="rss_block_saqnewhor">
            <div class="rss_image_file_saqnewhor">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2102989" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/ac0eb6487d.tmp.rss.0d462c0f9c64749da01c1a9b1a845cd3659cb88f-3e16-4a61-809f-1e37f0fbfb98.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            40000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2102989" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება კერძო სახლი მცხეთაში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2116333" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/4397d9bff7.tmp.rss.51716e12718ca37ee02beb92b7b59198b8a4d9b5-5cb5-428e-9679-405cfffab0c0.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            350<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2116333" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება დღიურად 3 ოთახიანი ბინა ბაკურიანში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2084915" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/ca28042365.tmp.rss.8f1cb01cfd6b44b95e956b25c18c29294a0fdf14-01b3-4460-8d53-637f09c14d86.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            75000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2084915" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 2 ოთახიანი ბინა ვაკეში                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/khelsaqme/16994-originaluri-salatha-qgvirgviniq-saakhaltslo-sufristhvis.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d3a33137d8.tmp.rss.0e4bfff3d221d665bd8f4d3d4b1e6511lll.png" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/khelsaqme/16994-originaluri-salatha-qgvirgviniq-saakhaltslo-sufristhvis.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ორიგინალური სალათა &quot;გვირგვინი&quot; საახალწლო სუფრისთვის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16912-3-yvelaze-originaluri-saakhaltslo-recepti-romlis-momzadebas-mkholod-ramdenime-tsuthi-stcirdeba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/cb43e24dd8.tmp.rss.228c9d1f2513859fb8aa1bc48a4ab066cover.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/16912-3-yvelaze-originaluri-saakhaltslo-recepti-romlis-momzadebas-mkholod-ramdenime-tsuthi-stcirdeba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                3 ყველაზე ორიგინალური, საახალწლო რეცეპტი, რომლის მომზადებას მხოლოდ რამდენიმე წუთი სჭირდება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16843-tradiciuli-evropuli-saakhaltslo-deserti.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d340125489.tmp.rss.1ccd68c4f0218806a9202dddbcc9e70cmori.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/16843-tradiciuli-evropuli-saakhaltslo-deserti.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ტრადიციული ევროპული საახალწლო დესერტი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gemrieliahor" id="Mod731">
				<div class="mod-content_gemrieliahor">
			
<div class="rss_block_gemrieliahor">
      <div class="rss_image_file_gemrieliahor">
      <img src="http://photo.ambebi.ge/images/pictures/rss/gemrieli_rss_logo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="https://gemrielia.ge/recipe/5460-veji-pasta-piatos-Sef-mzareulis-recepti/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/318ca2d205.tmp.rss.1d6c952f160bc0b5beb68ccee0b08de0piatosspageti-crop-c0-5__0-5-276x184-70.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_gemrieliahor">
            <a href="https://gemrielia.ge/recipe/5460-veji-pasta-piatos-Sef-mzareulis-recepti/" target="_blank" rel="nofollow">
               ვეჯი პასტა - &quot;პიატოს&quot; შეფ-მზარეულის რეცეპტი!            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://gemrielia.ge/recipe/5457-saSobao-varskvlavebi/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/6f77e71f2a.tmp.rss.b0d15889ec642e1ed3296cf0a86cca8asashobaovarskvlavi-crop-c0-5__0-5-276x184-70.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_gemrieliahor">
            <a href="https://gemrielia.ge/recipe/5457-saSobao-varskvlavebi/" target="_blank" rel="nofollow">
               საშობაო ვარსკვლავები            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://gemrielia.ge/recipe/5459-salaTa-broweulis-samajuri/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/3de626638d.tmp.rss.734a8c0629cd42f72213b07fd87e06c7broceulissamajuri-crop-c0-5__0-5-276x184-70.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_gemrieliahor">
            <a href="https://gemrielia.ge/recipe/5459-salaTa-broweulis-samajuri/" target="_blank" rel="nofollow">
               სალათა „ბროწეულის სამაჯური“            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_event" id="Mod739">
				<div class="mod-content_event">
			
<div class="rss_block_event">
      <div class="rss_block_title lua">
              <a href="http://events.ambebi.ge/" target="_blank">
                  Events                </a>
            </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/2017-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%AA%E1%83%94%E1%83%9B%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%94%E1%83%96%E1%83%94%E1%83%9C%E1%83%A2%E1%83%90%E1%83%AA%E1%83%98%E1%83%90-%E1%83%93%E1%83%90-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%A4%E1%83%94%E1%83%9C%E1%83%90-%E1%83%92%E1%83%90%E1%83%A7%E1%83%98%E1%83%93%E1%83%95%E1%83%90-%E1%83%92%E1%83%90%E1%83%98%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%94%E1%83%91%E1%83%90-350/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/2a887c4b55.tmp.rss.befd065cb3d21159cc1c82500bc0f2cbgamomcemlobebi.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/2017-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%AA%E1%83%94%E1%83%9B%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%94%E1%83%96%E1%83%94%E1%83%9C%E1%83%A2%E1%83%90%E1%83%AA%E1%83%98%E1%83%90-%E1%83%93%E1%83%90-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%A4%E1%83%94%E1%83%9C%E1%83%90-%E1%83%92%E1%83%90%E1%83%A7%E1%83%98%E1%83%93%E1%83%95%E1%83%90-%E1%83%92%E1%83%90%E1%83%98%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%94%E1%83%91%E1%83%90-350/" target="_blank" rel="nofollow">
               2017 წლის გამოცემების პრეზენტაცია და გამოფენა-გაყიდვა გაიმართება            </a>
          </div>
          
                  <div class="rss_item_descm">
             ღონისძიების მიზანია, საზოგადოებისათვის ხელნაწერთა ეროვნული ცენტრის სამეცნიერო...          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/2017-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%AA%E1%83%94%E1%83%9B%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%94%E1%83%96%E1%83%94%E1%83%9C%E1%83%A2%E1%83%90%E1%83%AA%E1%83%98%E1%83%90-%E1%83%93%E1%83%90-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%A4%E1%83%94%E1%83%9C%E1%83%90-%E1%83%92%E1%83%90%E1%83%A7%E1%83%98%E1%83%93%E1%83%95%E1%83%90-%E1%83%92%E1%83%90%E1%83%98%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%94%E1%83%91%E1%83%90-350/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/%E1%83%A1%E1%83%90%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%AC%E1%83%9A%E1%83%9D-%E1%83%AC%E1%83%95%E1%83%94%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%90-%E1%83%94%E1%83%97%E1%83%9C%E1%83%9D%E1%83%92%E1%83%A0%E1%83%90%E1%83%A4%E1%83%98%E1%83%A3%E1%83%9A-%E1%83%9B%E1%83%A3%E1%83%96%E1%83%94%E1%83%A3%E1%83%9B%E1%83%A8%E1%83%98-355/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/f3ba569f3e.tmp.rss.c08c303facf6bfc7b7710b1434e061f525791198_10155097768491269_4961579801781007501_o.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/%E1%83%A1%E1%83%90%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%AC%E1%83%9A%E1%83%9D-%E1%83%AC%E1%83%95%E1%83%94%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%90-%E1%83%94%E1%83%97%E1%83%9C%E1%83%9D%E1%83%92%E1%83%A0%E1%83%90%E1%83%A4%E1%83%98%E1%83%A3%E1%83%9A-%E1%83%9B%E1%83%A3%E1%83%96%E1%83%94%E1%83%A3%E1%83%9B%E1%83%A8%E1%83%98-355/" target="_blank" rel="nofollow">
               საახალწლო წვეულება ეთნოგრაფიულ მუზეუმში            </a>
          </div>
          
                  <div class="rss_item_descm">
             საქართველოს ეროვნული მუზეუმი, ბავშვებთან ერთად, გიწვევთ საახალწლო...          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/%E1%83%A1%E1%83%90%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%AC%E1%83%9A%E1%83%9D-%E1%83%AC%E1%83%95%E1%83%94%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%90-%E1%83%94%E1%83%97%E1%83%9C%E1%83%9D%E1%83%92%E1%83%A0%E1%83%90%E1%83%A4%E1%83%98%E1%83%A3%E1%83%9A-%E1%83%9B%E1%83%A3%E1%83%96%E1%83%94%E1%83%A3%E1%83%9B%E1%83%A8%E1%83%98-355/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/%E1%83%AF%E1%83%9D%E1%83%98-%E1%83%9B%E1%83%96%E1%83%98%E1%83%A3%E1%83%A0%E1%83%A8%E1%83%98-%E1%83%97%E1%83%90%E1%83%95%E1%83%98%E1%83%A1%E1%83%A3%E1%83%A4%E1%83%90%E1%83%9A%E1%83%98-%E1%83%99%E1%83%98%E1%83%9C%E1%83%9D%E1%83%A9%E1%83%95%E1%83%94%E1%83%9C%E1%83%94%E1%83%91%E1%83%90-%E1%83%92%E1%83%90%E1%83%98%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%94%E1%83%91%E1%83%90-356/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/8134bfccd9.tmp.rss.e93dd3cddb03fb95865e2fce88be5f9ejoy.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/%E1%83%AF%E1%83%9D%E1%83%98-%E1%83%9B%E1%83%96%E1%83%98%E1%83%A3%E1%83%A0%E1%83%A8%E1%83%98-%E1%83%97%E1%83%90%E1%83%95%E1%83%98%E1%83%A1%E1%83%A3%E1%83%A4%E1%83%90%E1%83%9A%E1%83%98-%E1%83%99%E1%83%98%E1%83%9C%E1%83%9D%E1%83%A9%E1%83%95%E1%83%94%E1%83%9C%E1%83%94%E1%83%91%E1%83%90-%E1%83%92%E1%83%90%E1%83%98%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%94%E1%83%91%E1%83%90-356/" target="_blank" rel="nofollow">
               ჯოი - მზიურში  თავისუფალი კინოჩვენება გაიმართება            </a>
          </div>
          
                  <div class="rss_item_descm">
             წინასაახალწო პარასკევი, ზუსტად მიზნების ჩამოწერისთვის და სხვისი...          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/%E1%83%AF%E1%83%9D%E1%83%98-%E1%83%9B%E1%83%96%E1%83%98%E1%83%A3%E1%83%A0%E1%83%A8%E1%83%98-%E1%83%97%E1%83%90%E1%83%95%E1%83%98%E1%83%A1%E1%83%A3%E1%83%A4%E1%83%90%E1%83%9A%E1%83%98-%E1%83%99%E1%83%98%E1%83%9C%E1%83%9D%E1%83%A9%E1%83%95%E1%83%94%E1%83%9C%E1%83%94%E1%83%91%E1%83%90-%E1%83%92%E1%83%90%E1%83%98%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%94%E1%83%91%E1%83%90-356/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/%E1%83%A8%E1%83%9D%E1%83%91%E1%83%90-%E1%83%92%E1%83%A3%E1%83%93%E1%83%90%E1%83%A3%E1%83%A0%E1%83%A8%E1%83%98-%E1%83%93%E1%83%90%E1%83%9B%E1%83%A1%E1%83%95%E1%83%94%E1%83%9C%E1%83%94%E1%83%91%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%92%E1%83%A0%E1%83%90%E1%83%9C%E1%83%93%E1%83%98%E1%83%9D%E1%83%96%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A3%E1%83%A4%E1%83%90%E1%83%A1%E1%83%9D-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%98-%E1%83%92%E1%83%90%E1%83%98%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%94%E1%83%91%E1%83%90-361/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/dea6bde5f9.tmp.rss.483ee6c188d18e50334499b939be1509Gudauri_Christmas_Banner.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/%E1%83%A8%E1%83%9D%E1%83%91%E1%83%90-%E1%83%92%E1%83%A3%E1%83%93%E1%83%90%E1%83%A3%E1%83%A0%E1%83%A8%E1%83%98-%E1%83%93%E1%83%90%E1%83%9B%E1%83%A1%E1%83%95%E1%83%94%E1%83%9C%E1%83%94%E1%83%91%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%92%E1%83%A0%E1%83%90%E1%83%9C%E1%83%93%E1%83%98%E1%83%9D%E1%83%96%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A3%E1%83%A4%E1%83%90%E1%83%A1%E1%83%9D-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%98-%E1%83%92%E1%83%90%E1%83%98%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%94%E1%83%91%E1%83%90-361/" target="_blank" rel="nofollow">
               შობა გუდაურში - დამსვენებლებისთვის გრანდიოზული უფასო კონცერტი გაიმართება            </a>
          </div>
          
                  <div class="rss_item_descm">
             “ნინო ქათამაძე & ინსაითი”, “კახაბერი და ხანუმები”,...          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/%E1%83%A8%E1%83%9D%E1%83%91%E1%83%90-%E1%83%92%E1%83%A3%E1%83%93%E1%83%90%E1%83%A3%E1%83%A0%E1%83%A8%E1%83%98-%E1%83%93%E1%83%90%E1%83%9B%E1%83%A1%E1%83%95%E1%83%94%E1%83%9C%E1%83%94%E1%83%91%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%92%E1%83%A0%E1%83%90%E1%83%9C%E1%83%93%E1%83%98%E1%83%9D%E1%83%96%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A3%E1%83%A4%E1%83%90%E1%83%A1%E1%83%9D-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%98-%E1%83%92%E1%83%90%E1%83%98%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%94%E1%83%91%E1%83%90-361/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/%E1%83%A0%E1%83%90%E1%83%A2%E1%83%9D%E1%83%9B-%E1%83%A9%E1%83%90%E1%83%98%E1%83%A8%E1%83%90%E1%83%9A%E1%83%90-%E1%83%99%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%98-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98-%E1%83%93%E1%83%90-%E1%83%A0%E1%83%90-%E1%83%91%E1%83%94%E1%83%93%E1%83%98-%E1%83%94%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%A7%E1%83%98%E1%83%93%E1%83%A3%E1%83%9A-%E1%83%91%E1%83%98%E1%83%9A%E1%83%94%E1%83%97%E1%83%94%E1%83%91%E1%83%A1-358/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/465071934c.tmp.rss.0cd3cc446a38a0739d9ee0ee32653eb58z9klnd.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/%E1%83%A0%E1%83%90%E1%83%A2%E1%83%9D%E1%83%9B-%E1%83%A9%E1%83%90%E1%83%98%E1%83%A8%E1%83%90%E1%83%9A%E1%83%90-%E1%83%99%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%98-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98-%E1%83%93%E1%83%90-%E1%83%A0%E1%83%90-%E1%83%91%E1%83%94%E1%83%93%E1%83%98-%E1%83%94%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%A7%E1%83%98%E1%83%93%E1%83%A3%E1%83%9A-%E1%83%91%E1%83%98%E1%83%9A%E1%83%94%E1%83%97%E1%83%94%E1%83%91%E1%83%A1-358/" target="_blank" rel="nofollow">
               რატომ ჩაიშალა კრის რის კონცერტი თბილისში და რა ბედი ელის გაყიდულ ბილეთებს?            </a>
          </div>
          
                  <div class="rss_item_descm">
            დეკემბრის ბოლოს მუსიკოსის საქართველოში დაგეგმილი ვიზიტიც ჩაიშალა          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/%E1%83%A0%E1%83%90%E1%83%A2%E1%83%9D%E1%83%9B-%E1%83%A9%E1%83%90%E1%83%98%E1%83%A8%E1%83%90%E1%83%9A%E1%83%90-%E1%83%99%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%98-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98-%E1%83%93%E1%83%90-%E1%83%A0%E1%83%90-%E1%83%91%E1%83%94%E1%83%93%E1%83%98-%E1%83%94%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%A7%E1%83%98%E1%83%93%E1%83%A3%E1%83%9A-%E1%83%91%E1%83%98%E1%83%9A%E1%83%94%E1%83%97%E1%83%94%E1%83%91%E1%83%A1-358/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
          <div class="cls"></div>
  </div>
      <div class="rsscattitlelink">
              <a href="http://events.ambebi.ge/" target="_blank">
          კატეგორიის სხვა სიახლეები        </a>
            </div>
    </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                </div>		
              </div>
              <!--END Component Collumn-->
              <!--START Right Collumn-->
              <div id="right_col">
                <div class="right_col">
                  	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetcpeeugfqf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C1 */
ado.slave('adoceanadvertlinegetcpeeugfqf', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						15:38 / 31-12-2017&nbsp;
					</span>
											<img alt="Image" title="&quot;თუ ჩენ გამოვრიცხავთ მარადისობის პერსპექტივას, მაშინ ყველაფერი აზრს კარგავს&quot; - რაზე იქადაგა მეუფე შიომ ახალი წლის წინ" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/8d23509533.images.new_photo_2.axali_sazogadoeba.meufeshio_946da.jpg" align="left" />
						<a href="/sazogadoeba/218784-qthu-chen-gamovrickhavth-maradisobis-perspeqtivas-mashin-yvelaferi-azrs-kargavsq-raze-iqadaga-meufe-shiom-akhali-tslis-tsin.html">"თუ ჩენ გამოვრიცხავთ მარადისობის პერსპექტივას, მაშინ ყველაფერი აზრს კარგავს" - რაზე იქადაგა მეუფე შიომ ახალი წლის წინ</a>
				</div> 
				<span style="color: #ff0000;"><strong>+VIDEO|</strong></span> "შემდგომი წელიწადი ყოფილიყოს ბედნიერი, მშვიდობიანი და უფალთან დაახლოების წელი"<br />
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						22:31 / 28-12-2017&nbsp;
					</span>
											<img alt="Image" title="რა ელით ქართველ პოლიტიკოსებს 2018 წელს - მიხეილ ცაგარელის პროგნოზი" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/087b894692.images.new_photo_2.axali_sazogadoeba.untitled-collage_cf1fa.jpg" align="left" />
						<a href="/politika/218728-ra-elith-qarthvel-politikosebs-2018-tsels-mikheil-cagarelis-prognozi.html">რა ელით ქართველ პოლიტიკოსებს 2018 წელს - მიხეილ ცაგარელის პროგნოზი</a>
				</div> 
				<span style="color: #ff0000;"><strong>+VIDEO </strong></span>"პრემიერ-მინისტრს ძალიან პრობლემური წელი ექნება, ალბათ გადადგება"     
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						12:44 / 28-12-2017&nbsp;
					</span>
											<img alt="Image" title="როგორი იქნება დოლარის კურსი 2018 წელს - სავალუტო ბაზრის სტრატეგების ანალიზი" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7e70128ae0.images.new_photo_2.axali_sazogadoeba.dolari.jpg" align="left" />
						<a href="/politika/218701-rogori-iqneba-dolaris-kursi-2018-tsels-savaluto-bazris-strategebis-analizi.html">როგორი იქნება დოლარის კურსი 2018 წელს - სავალუტო ბაზრის სტრატეგების ანალიზი</a>
				</div> 
				ამერიკულ ვალუტას ოპტიმიზმის საფუძველი არც მომავალი წლისთვის უნდა ჰქონდეს
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						14:01 / 29-12-2017&nbsp;
					</span>
											<img alt="Image" title="წლიური პროგნოზი ზოდიაქოს ნიშნებისთვის ასტროლოგ ხათუნა ნოელისგან" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ef91b1c88c.images.new_photo_2.axali_sazogadoeba.noeli44.jpg" align="left" />
						<a href="/mozaika/218749-tsliuri-prognozi-zodiaqos-nishnebisthvis-astrolog-khathuna-noelisgan.html">წლიური პროგნოზი ზოდიაქოს ნიშნებისთვის ასტროლოგ ხათუნა ნოელისგან</a>
				</div> 
				"2018 წელი ასე თუ ისე ყველა ზოდიაქოს ნიშნისთვის იძლევა შანსებს!"
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						21:34 / 30-12-2017&nbsp;
					</span>
											<img alt="Image" title="საუკეთესო სამალავები სახლში ფულისა და ძვირფასეულობის შესანახად, რომელსაც ქურდი ვერ მიაგნებს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ef5b36b8eb.images.new_photo_2.axali_sazogadoeba.hiding-cash-in-sock-drawerjpg870x0q85.jpg" align="left" />
						<a href="/mozaika/218777-sauketheso-samalavebi-sakhlshi-fulisa-da-dzvirfaseulobis-shesanakhad-romelsac-qurdi-ver-miagnebs.html">საუკეთესო სამალავები სახლში ფულისა და ძვირფასეულობის შესანახად, რომელსაც ქურდი ვერ მიაგნებს</a>
				</div> 
				სამალავების უმეტესობა გასაოცრად კრეატიულია
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
      <div class="rss_image_file_kvpal">
      <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/public/39290-qkaco-thqven-rom-svamth-mere-aghara-fsamthoq.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/e1f64773d4.tmp.rss.a89e995c34751dd153d2b5732cb43961screenshot8.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal">
            <a href="https://www.kvirispalitra.ge/public/39290-qkaco-thqven-rom-svamth-mere-aghara-fsamthoq.html" target="_blank" rel="nofollow">
               &quot;კაცო, თქვენ რომ სვამთ, მერე აღარა ფსამთო?..&quot;            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/justice/39252-2017-tslis-gakhmaurebuli-mkvlelobebis-qronika.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/51edd341f2.tmp.rss.469cded09b871a61495754bd3b3c79ffkriminali.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal">
            <a href="https://www.kvirispalitra.ge/justice/39252-2017-tslis-gakhmaurebuli-mkvlelobebis-qronika.html" target="_blank" rel="nofollow">
               2017 წლის გახმაურებული მკვლელობების ქრონიკა            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/ras-weren-chvenze/39274-ra-gamoqveynda-qarthuli-restornis-shesakheb-the-washington-post-shi.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/c932d99063.tmp.rss.c78c020d5a1e3caa481257c852d533f6supra 1.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal">
            <a href="https://www.kvirispalitra.ge/ras-weren-chvenze/39274-ra-gamoqveynda-qarthuli-restornis-shesakheb-the-washington-post-shi.html" target="_blank" rel="nofollow">
               რა გამოქვეყნდა ქართული რესტორნის შესახებ The Washington Post-ში?            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/public/39093-qradgan-am-asakshi-shvili-mogveca-ei-yvelafers-shevdzlebthq-33-tsliani-ushvilobis-shemdeg-nanatri-bitci-ojakhshi.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/5d88542edc.tmp.rss.5692309af86163265bfcf7371ca6fe64bbavshvi.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal">
            <a href="https://www.kvirispalitra.ge/public/39093-qradgan-am-asakshi-shvili-mogveca-ei-yvelafers-shevdzlebthq-33-tsliani-ushvilobis-shemdeg-nanatri-bitci-ojakhshi.html" target="_blank" rel="nofollow">
               &quot;რადგან ამ ასაკში შვილი მოგვეცა, ე.ი. ყველაფერს შევძლებთ&quot; - 33-წლიანი უშვილობის შემდეგ ნანატრი ბიჭი ოჯახში            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod737">
				<div class="mod-content">
			<a href="http://www.ambebi.ge/krosvordebi.html?view=crossword&amp;position=sudoki"><img src="https://i.imgur.com/rZfJdph.png" border="0" style="padding-bottom: 10px;" /></a><br />			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnew" id="Mod725">
				<div class="mod-content_saqnew">
			
<div class="rss_block_saqnew">
            <div class="rss_image_file_saqnew">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2110770" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/afb8b09ac4.tmp.rss.dbc2a64d5f9e2957eb2a69ed8078e134ecd4295d-10e0-46f7-9cd4-fd2cfeaf8f1b.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            910000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2110770" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება მიწის ნაკვეთი ოზურგეთში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2093308" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/a70bea5693.tmp.rss.64a9b26add8d5baf4c2a0f6830718251a3a86c97-a11e-4a38-9e41-f20b341b27e7.jpg" alt="" />
                                </a>
                            </div>
                                                </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2093308" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება 2 ოთახიანი ბინა ბაკურიანში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/174234" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/6168042540.tmp.rss.376e1bb62f88ef008deea01d5fe0e52c174234_0.JPG" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            30<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/174234" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება დღიურად 1 ოთახიანი ბინა საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2122503" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/a6dca5baef.tmp.rss.9fb599a408da4f81d536d88e9f8ec1a9RealEstateType5.png" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            36000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2122503" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 2 ოთახიანი ბინა სანზონაში                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegeqdglhrqjaa"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C2 */
ado.slave('adoceanadvertlinegeqdglhrqjaa', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8356:hamerma-teslaze-prados-gamo-shuri-idzia-video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/e5450714fb.tmp.rss.dba7f27393270626c04aaf4b6fc75710tesla-model-x-vs-hummer-h2-is-the-tug-of-war-we-ve-been-waiting-for-1223891.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8356:hamerma-teslaze-prados-gamo-shuri-idzia-video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ჰამერმა ტესლაზე პრადოს გამო შური იძია! (+ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8357:germaneli-kacebis-sayvareli-modelis-efeqturi-gt-r&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/7055fae605.tmp.rss.32b97601eb43cc532a31a117e805addbmareike-fox-6.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8357:germaneli-kacebis-sayvareli-modelis-efeqturi-gt-r&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გერმანელი კაცების საყვარელი მოდელის ეფექტური GT-R                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegenenrkokokv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C3 */
ado.slave('adoceanadvertlinegenenrkokokv', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegekfeioletqq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C4 */
ado.slave('adoceanadvertlinegekfeioletqq', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
    <iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topcom" id="Mod722">
					<div class="mod_title_topcom">
				<span>
					მკითხველის რჩევით				</span>
			</div>
					<div class="mod-content_topcom">
			<div class="top_comments_items">
                <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/218656-premieris-piradi-ckhovrebis-aqamde-ucnobi-detalebi-qushuqobashi-srolashi-erthothakhianshi-vckhovrobdith-3-shvilithq.html">
                            <img alt="Image" title="პრემიერის პირადი ცხოვრების აქამდე უცნობი დეტალები: &quot;უშუქობაში, სროლაში, ერთოთახიანში ვცხოვრობდით 3 შვილით...&quot;" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/5f8236fcec.images.new_photo_2.axali_sazogadoeba.kvirikashvili-ok.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/218656-premieris-piradi-ckhovrebis-aqamde-ucnobi-detalebi-qushuqobashi-srolashi-erthothakhianshi-vckhovrobdith-3-shvilithq.html">პრემიერის პირადი ცხოვრების აქამდე უცნობი დეტალები: "უშუქობაში, სროლაში, ერთოთახიანში ვცხოვრობდით 3 შვილით..."</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/faceambebi/218672-qarafris-aghar-mjera-am-qveyanashiq-ras-tsers-otho-abesadzis-sheyvarebuli-qfeisbuqzeq.html">
                            <img alt="Image" title="&quot;არაფრის აღარ მჯერა ამ ქვეყანაში!...&quot; - რას წერს ოთო აბესაძის შეყვარებული &quot;ფეისბუქზე&quot;" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/882cdd5f18.images.new_photo_2.2281434321548977612030968577214918150265571n.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/faceambebi/218672-qarafris-aghar-mjera-am-qveyanashiq-ras-tsers-otho-abesadzis-sheyvarebuli-qfeisbuqzeq.html">"არაფრის აღარ მჯერა ამ ქვეყანაში!..." - რას წერს ოთო აბესაძის შეყვარებული "ფეისბუქზე"</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/conflicts/218651-qukunethiq-ckhinvalshi.html">
                            <img alt="Image" title="&quot;უკუნეთი&quot; ცხინვალში..." src="http://photo.ambebi.ge/pictures/ex220x130x3x100/901b660490.images.new_photo_2.photo2017_politika.cxinval-212.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/conflicts/218651-qukunethiq-ckhinvalshi.html">"უკუნეთი" ცხინვალში...</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/kulturashoubiznesis/218601-24-tslis-qarthveli-bitci-yvela-msakhiobis-saocnebo-niu-iorkis-akademiashi-chairickha.html">
                            <img alt="Image" title="24 წლის ქართველი ბიჭი, ყველა მსახიობის საოცნებო ნიუ-იორკის აკადემიაში ჩაირიცხა" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/3fd2ec4edf.images.new_photo_2.axali_sxvadasxva.irakli-grdzwlishvili-1.png" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/kulturashoubiznesis/218601-24-tslis-qarthveli-bitci-yvela-msakhiobis-saocnebo-niu-iorkis-akademiashi-chairickha.html">24 წლის ქართველი ბიჭი, ყველა მსახიობის საოცნებო ნიუ-იორკის აკადემიაში ჩაირიცხა</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/samartali/218745-zviad-ratiani-jarimis-shefardebaze-mosamarthle-lirikosi-shemkhvda.html">
                            <img alt="Image" title="ზვიად რატიანი ჯარიმის შეფარდებაზე - მოსამართლე ლირიკოსი შემხვდა" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/63f821774e.images.new_photo_2.axali_sazogadoeba.ratianizviad-1.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/samartali/218745-zviad-ratiani-jarimis-shefardebaze-mosamarthle-lirikosi-shemkhvda.html">ზვიად რატიანი ჯარიმის შეფარდებაზე - მოსამართლე ლირიკოსი შემხვდა</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topread" id="Mod721">
					<div class="mod_title_topread">
				<span>
					პოპულარული კომენტარები				</span>
			</div>
					<div class="mod-content_topread">
			
<div class="top_liked_items">
    
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/faceambebi/218672-qarafris-aghar-mjera-am-qveyanashiq-ras-tsers-otho-abesadzis-sheyvarebuli-qfeisbuqzeq.html">
                                lasha                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/faceambebi/218672-qarafris-aghar-mjera-am-qveyanashiq-ras-tsers-otho-abesadzis-sheyvarebuli-qfeisbuqzeq.html">
                            სამარცხვინო ამბავი ჭირს ამ ბიჭს - კაცი ციხეს ასე გაეტეხოს არ გამიგია... მესმის სასამართლოზე ანერვიულდა და გული წაუვიდა მაგრამ რა სცენებს დგავს - ხან გულის შეტევაო ხან ესა ხან ისაო... იხევიან რომ როგორმე გამოუშვან... იმის ღირსებაც კი არ აქვს რომ კაცურად აიტანოს სასჯელი გამოდის და შოუებს დგავს სასამართლოებზე. დაეტიოს ციხეში საერთოდ არ დაესწროს პროცესს თუ ასეთი სუსტი ნერვული სისტემა აქვს... სამარცხვინო ახალგაზრდა ყოფილა... პ.ს. გოგონა ამ პოსტს ვინ წერ, როგორ მაინტერესებს ნეტა სიტყვა "კაცობა" შენთვის რას ნიშნავს, ჰა? გულის წასვლებს, თავის შეცოდებებს და ეგეთ რამეებს? მდააა...                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/conflicts/218762-qra-undath-socialuri-afethqebaq-giorgi-lukavas-gathavisuflebas-afkhazethshi-mtsvave-reaqcia-mohyva.html">
                                zazuna                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/conflicts/218762-qra-undath-socialuri-afethqebaq-giorgi-lukavas-gathavisuflebas-afkhazethshi-mtsvave-reaqcia-mohyva.html">
                            რამდენიც არ უნდა ვეძახოთ ძმები ხართო ვერაფერს გავაგებინებთ ისე დააზომბირეს რუსებმა რუსებისგან ესენი ყველაფერს აიტანენ ჩვენგან კი არა                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/faceambebi/218672-qarafris-aghar-mjera-am-qveyanashiq-ras-tsers-otho-abesadzis-sheyvarebuli-qfeisbuqzeq.html">
                                ტატა                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/faceambebi/218672-qarafris-aghar-mjera-am-qveyanashiq-ras-tsers-otho-abesadzis-sheyvarebuli-qfeisbuqzeq.html">
                            ვინმე ღარიბმა მობილური ან საჭმელი რომ მოიპაროს მაღაზიიდან, წლებით გაუშვებენ ციხეში. მაგრამ ისინი ხომ ხალხად არ ითვლება, არც არავინ ქომაგობს და არ იკლავს იმათთვის თავს. სამაგიეროდ თუ ე.წ. ელიტის წევრი ხარ ან შეხება გაქვს, შეგიძლია ეს-ემ-ესები უგზავნო პრემიერს, გული წაგივიდეს სასამართლოში და ქვეყანა ფეხზე დადგება. აი ასეთ "სამართლიან" ქვეყანაში ვცხოვრობთ.                         </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/faceambebi/218672-qarafris-aghar-mjera-am-qveyanashiq-ras-tsers-otho-abesadzis-sheyvarebuli-qfeisbuqzeq.html">
                                tsiko                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/faceambebi/218672-qarafris-aghar-mjera-am-qveyanashiq-ras-tsers-otho-abesadzis-sheyvarebuli-qfeisbuqzeq.html">
                            რითი იყო ,,საუკეთესო"? მოპარული და გამოძალული ფულებით რომ სუნამოებს გჩუქნიდა?<br />
<br />
ცოტა დაფიქრდება და თუ სინდისი აქვს, გადააფასებს ბევრ რამეს.ღმერთმა ჯანმრთელად ამყოფოს.<br />
<br />
თქვენც კიდევ დაგვასვენეთ რა, ვინაა ეს ერთი მექრთამე, რომ ყოველი დილა მაგით იწყება.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/conflicts/218762-qra-undath-socialuri-afethqebaq-giorgi-lukavas-gathavisuflebas-afkhazethshi-mtsvave-reaqcia-mohyva.html">
                                Temo                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/conflicts/218762-qra-undath-socialuri-afethqebaq-giorgi-lukavas-gathavisuflebas-afkhazethshi-mtsvave-reaqcia-mohyva.html">
                            Da am xalxs aq dzmebs edzaxian da sherigebaze laparakoben. Sircxvilia.                         </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nforent" id="Mod362">
				<div class="mod-content_nforent">
			
<div class="rss_block_nforent">
      <div class="rss_image_file_nforent">
      <img src="http://photo.ambebi.ge/images/pictures/rss/inforent_9.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-vake-saburtalo-996/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/db4065e290.tmp.rss.3ea114f2bf863198c794f7b468ecf26b1e79f049d2804cef336a0399f4c5821b.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_nforent">
            <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-vake-saburtalo-996/" target="_blank" rel="nofollow">
              დღიურად 3 ოთახიანი ბინა, საბურთალო            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-vake-saburtalo-993/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/c9669e32f0.tmp.rss.3ea114f2bf863198c794f7b468ecf26b78d5cc7e3ec122defd592a83c9714e0a.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_nforent">
            <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-vake-saburtalo-993/" target="_blank" rel="nofollow">
              დღიურად 3 ოთახიანი ბინა, საბურთალო            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
			
<div class="salesland_block_salesland">
                <div class="salesland_image_file_gem_salesland">
                <a href="http://salesland.ge" target="_blank">
                <img src="http://photo.ambebi.ge/images/stories/rss/readersland_1.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesland">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=15605" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/943c049f42.tmp.rss.97c0737a9bf4196aa3ab6bd6f49fcc94m2_file_185613189.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 47%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=15605" target="_blank" rel="nofollow">
                                &quot;ზღაპრები მსოფლიო კლასიკის საგანძურიდან&quot;  - გამომცემლობისგან &quot;პალიტრა L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=15600" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/2648d86629.tmp.rss.f3808c9966096e0619e7bec5f5130e71m2_file_033737859.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 50%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=15600" target="_blank" rel="nofollow">
                                &quot;ცოცხლად დამწვარი&quot; სერიიდან ცხოვრება ქალების კალმით - პალიტრა L-ისგან                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=15474" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/f01c4344e2.tmp.rss.e4c2c5dbcaffab8682d8c61b0d7aca48m2_file_892910603.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 45%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=15474" target="_blank" rel="nofollow">
                                &quot;ხელოვნების სასახლე&quot; - &quot;პალიტრა L&quot; - ისგან! განსაკუთრებული სასაჩუქრე ორენოვანი ალბომი გამომცემლობისგან &quot;პალიტრა L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/skhvadaskhva/6009-rogor-unda-aghvnishnoth-akhali-tseli.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/3c0e6c3bfc.tmp.rss.ec7c719871712b7057696fc9f8a3e56a1580098713136713220293991871844672n.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/skhvadaskhva/6009-rogor-unda-aghvnishnoth-akhali-tseli.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ უნდა აღვნიშნოთ ახალი წელი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/stsavlebani/4387-tsm-ioane-oqropiris-sityva-akhal-tselthan-dakavshirebith.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/7316808810.tmp.rss.7f6394c5f0d484f31aaa268e6016c8f0oqropiri_48656.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/stsavlebani/4387-tsm-ioane-oqropiris-sityva-akhal-tselthan-dakavshirebith.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                წმ. იოანე ოქროპირის  სიტყვა ახალ წელთან დაკავშირებით                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/qveyana/5716-2017-tslis-movlenebi-romlebsac-sazogadoebis-didi-gamokhmaureba-mohyva.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/3d2433c434.tmp.rss.6fbeaf502d23082070213ba176b9d605happy-new-year-2017-images-for-whatsapp-4.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/qveyana/5716-2017-tslis-movlenebi-romlebsac-sazogadoebis-didi-gamokhmaureba-mohyva.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                2017 წლის მოვლენები, რომლებსაც საზოგადოების დიდი გამოხმაურება მოჰყვა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/kriminali/5641-vin-aris-advokati-tariel-kakabadze-romelic-mostsavlis-mkvlelobashi-braldebuls-daicavs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/b8c064407c.tmp.rss.2bb1b29308f9cbeb426cf354b9b9692514141551101540546843541254782097087882851742n.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/kriminali/5641-vin-aris-advokati-tariel-kakabadze-romelic-mostsavlis-mkvlelobashi-braldebuls-daicavs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ვინ არის ადვოკატი ტარიელ კაკაბაძე, რომელიც მოსწავლის მკვლელობაში ბრალდებულს დაიცავს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
      <div class="rss_image_file_shin">
      <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="https://www.shin.ge/index.php/2015-08-11-07-20-22/khelmarjve/1663-ase-gamoikureba-chemi-mukaos-kutebisgan-gaketebuli-bukhari-da-ertjeradi-chikebis-tovlis-papa" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/67dcc7d625.tmp.rss.7809b2468ac316e09a213729191b5909buxar.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_shin">
            <a href="https://www.shin.ge/index.php/2015-08-11-07-20-22/khelmarjve/1663-ase-gamoikureba-chemi-mukaos-kutebisgan-gaketebuli-bukhari-da-ertjeradi-chikebis-tovlis-papa" target="_blank" rel="nofollow">
               &quot;ასე გამოიყურება ჩემი მუყაოს ყუთებისგან გაკეთებული ბუხარი და ერთჯერადი ჭიქების თოვლის პაპა...&quot;            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                  
                  
                  
                  
                </div>		
              </div>
              <!--END Right Collumn-->
                        <div class="cls">
            </div>
          </div>
        </div>
        <!--END Site Body-->
        <script src="http://photo.ambebi.ge/templates/ambebi/js/b1691036a0c4d4ff72c0a34202432d4b_script.js?v=2" type="text/javascript"></script>

        <script type="text/javascript">
          var x = screen.width;
          if (x > 700 && x < 1025)
          {
            $("#article_content").css("width", "1598px")
          }
        </script>

        <!--START Footer-->

        <div class="fun_box">
    	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblockeb522">
                            <span id="ameb522" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/75fa977386.images.new_photo_2.axali_sazogadoeba.martyofi.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/mozaika/218128-6-zghapruli-adgili-saqarthveloshi-romelic-zamtharshi-aucileblad-unda-nakhoth.html">
                                6 ზღაპრული ადგილი საქართველოში, რომელიც ზამთარში აუცილებლად უნდა ნახოთ                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-12-29 09:57:35                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/sazogadoeba/218682-gaicanith-adamianebi-romlebic-2017-tslis-gmirebi-arian.html">
                                        გაიცანით ადამიანები, რომლებიც 2017 წლის გმირები არიან!                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2017-12-30 06:30:08                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/samkhedro/218763-rusuli-400-natos-sheiaraghebashi.html">
                                            რუსული С-400 ნატოს შეიარაღებაში                                         </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-12-30 07:03:51                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/mozaika/218764-sakhlis-pirobebshi-gotcis-shetsvis-recepti-romlithac-stumrebs-namdvilad-gaaocebth.html">
                                         სახლის პირობებში გოჭის შეწვის რეცეპტი, რომლითაც სტუმრებს ნამდვილად გააოცებთ                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-12-21 16:30:07                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/218439-alkoholis-migheba-da-uziarebloba-markhvis-dros-ra-unda-icodes-marthlmadidebelma-markhvis-shesakheb.html">
                                    ალკოჰოლის მიღება და უზიარებლობა მარხვის დროს - რა უნდა იცოდეს მართლმადიდებელმა მარხვის შესახებ                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
რა უნდა იცოდეთ მართლმადიდებელმა მარხვის...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

    <div class="cls"></div>
</div>
<!--START Footer-->
<div id="footer">
    <div class="footer">
        <div id="footer_l">
            <div class="footer_l">
                
                © AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->

            </div>
        </div>			
        <div id="footer_m">
            <div class="footer_m">
                
                <div class="customhtml">
                    <script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
                </div>
                <div class="customhtml">
                    <a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
                </div>								
                <div class="customhtml">
                    <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
                </div>
            </div>
        </div>			
        <div id="footer_r">
            <div class="footer_r">
                	<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

<!--                Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>-->
            </div>
        </div>
    </div>	
</div>
<!--END Footer--> 
           
        <!--END Footer--> 
      </div>

    </div>

    
    
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <script language="javascript" type="text/javascript">
      //		<!--
 function votes( status ,  id )
        {

          var k = '/component/comments/?task=votes&rand=' + Math.random ( );
              
          $.ajax ( {
            type : 'POST' ,
            url : k ,
            data : { aid : id, status: status } ,
            dataType : 'json' ,
            success : function ( data )
            {
              if ( data.error != '' )
              {
                $ ( '.alertBox_' + id ).html ( data.error ) ;
                setTimeout(function () {
                    $ ( '.alertBox_' + id ).html ('') ;
                }, 2000);
                return false ;
              }

              if ( data.votes_up != '' )
              {
                $ ( '.Count_VoteUp_' + id ).html ( data.votes_up ) ;
              }
              
              if ( data.votes_down != '' )
              {
                $ ( '.Count_VoteDown_' + id ).html ( data.votes_down ) ;
              }
              
            }
          } ) ;
        } 
    $( document ).ready(function() {
    
        var link = '/index.php?option=com_content&task=addHit&rand=' + Math.random ( );
$.ajax ( 
       { 
               type : 'POST' , 
               url : link , 
               data : { article_id : 218789 } , 
               dataType : 'json' ,
               success : function ( data )
               {

               }
       } ) 
});

 
    $( document ).ready(function() {
    
        var link = '/index.php?option=com_content&task=addDatedHit&rand=' + Math.random ( );
$.ajax ( 
       { 
               type : 'POST' , 
               url : link , 
               data : { article_id : 218789 } , 
               dataType : 'json' ,
               success : function ( data )
               {

               }
       } ) 
});

function renderPlusone(container) {
	gapi.plusone.render(container, {"size": "medium", "count": "true"});
  }
  renderPlusone("plusone_div");       GeoKBD.map({fields: ['#mod_search_searchword', '#cmttext', '#cmtname', '#comment', '#search_searchword']});
      //--></script>
    
      	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<!-- start slave -->
<div id="adoceanadvertlinegemjennifhmw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Left */
ado.slave('adoceanadvertlinegemjennifhmw', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	

          
      	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<!-- start slave -->
<div id="adoceanadvertlinegezjltqvolpr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Right */
ado.slave('adoceanadvertlinegezjltqvolpr', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	

        </div>
<div class="customhtml">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript"><!--
jwplayer.key="Sj1acHH0GJSw5Dvr4mU7KoaUbPvZaFNkxpmgoQ==";var Amb = jwplayer("ameb522").setup({
			flashplayer: "/js/jwplayer.flash.swf",
                        jspath: "http://www.ambebi.ge/js/",
                        edition: "ads",
			file: "https://video.ambebi.ge/files-5/2017/12-29/dgistema29dek2.mp4"  ,
			image: "http://video.ambebi.ge/files-5/2017/12-29/dgistema29dek2.jpg"  ,
			width: "320",
			height: "180",
			allowfullscreen: "1",
			allownetworking: "all",
			allowscriptaccess: "always",
			wmode: "always", 
                        autostart: "0",
                        icons: "1",
                        bufferlength: "3",
                        controlbar: "bottom",
                        frontcolor: "ffffff",
                        lightcolor: "ffcc00",
                        repeat: "",
                        screencolor: "000000",
                        smoothing: "1",
                        stretching: "",
                        volume: "50",
some:1});Amb.onPlay(function(e){Amb.setControls(true); Amb.setVolume(80);}) ;if ( $.browser.msie ) { $("#facebookLikeBoxIframe").attr("allowtransparency", "true"); }
    var openMenu =0;

function writeCookie(name, value, hours)

{

  var expire = "";

  if(hours != null)

  {

    expire = new Date((new Date()).getTime() + hours * 3600000);

    expire = "; expires=" + expire.toGMTString();

  }

  document.cookie = name + "=" + escape(value) + expire;

}


var search_phrase = "ძიება";$(document).ready(function() {
			$("#form-search_form").submit(function(){if($("#search_phrase").val() === search_phrase ){return false;}return true;	});});
  --></script>
</body>
</html>