<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/kulturashoubiznesis/190775-monika-beluchisthan-dashorebis-shemdeg-vensan-kaseli-19-tslis-seqsualur-italiel-models-khvdeba.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="news, medicine, crime, georgian news, sport, exclusive, health, photo, politic, economic, auto, showbusines, ამბები, სიახლე, სპორტი, პოლიტიკა, ეკონომიკა, ექსკლუზივი, კრიმინალი, ავტო, სამხედრო, სამართალი, კონფლიქტები, მსოფლიო, შემთხვევა, მედიცინა, სამედიცინო, ჯანმრთელობა, ორსულობა, კულტურა, ტექნოლოგია" />
  <meta name="title" content="მონიკა ბელუჩისთან დაშორების შემდეგ, ვენსან კასელი 19 წლის სექსუალურ იტალიელ მოდელს ხვდება" />
  <meta name="description" content="საინფორმაციო სააგენტო, ახალი ამბები, სიახლეები და ანალიზი - საქართველო, მსოფლიო, პოლიტიკა, საზოგადოება, კრიმინალი, faceამბები, შოუბიზნესის ნიუსები, ექსკლუზივი" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - კულტურა - მონიკა ბელუჩისთან დაშორების შემდეგ, ვენსან კასელი 19 წლის სექსუალურ იტალიელ მოდელს ხვდება</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.fb_rec_button_item iframe {border: none;overflow: hidden;width: 150px;height: 32px;}div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/e90b512c0a.images.new_photo.vensan-kaseli.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="og:title" content="მონიკა ბელუჩისთან დაშორების შემდეგ, ვენსან კასელი 19 წლის სექსუალურ იტალიელ მოდელს ხვდება" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/kulturashoubiznesis/190775-monika-beluchisthan-dashorebis-shemdeg-vensan-kaseli-19-tslis-seqsualur-italiel-models-khvdeba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/e90b512c0a.images.new_photo.vensan-kaseli.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/f1c463eb65cf3b7b7027d17bfc8428ce_style.css?v=4" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
	</head>

   <body>
    <a name="Top"></a>
    <div id="all" align="center"> 
                    <div class="rb_banner_top">
                	<div class="ads_block">
		<iframe id='a6b11ee6' name='a6b11ee6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=76&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1010' height='112'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=af16a0df&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=76&cb=INSERT_RANDOM_NUMBER_HERE&n=af16a0df' border='0' alt='' /></a></iframe>	</div>
	
            </div>
                    <div id="container">
            <div class="header_advert">
                
            </div>
            <div class="partner_menu">
                <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
                <div class="cls"></div> 
            </div>
            <!--START Header-->
            <!--START Header-->
    <div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
                  </div> 
            <div class="time">
                <div id="time_block">
02 თებერვალი 2017  <span>ხუთშაბათი -</span> 11:59</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
<iframe id='a4f56298' name='a4f56298' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=149&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aff120f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=149&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff120f8' border='0' alt='' /></a></iframe></div>
            </div>
        </div>
        <div id="sitetools">
	<div class="sitetools">
<a href="javascript:void(0);" onclick="window.external.AddFavorite('http://www.ambebi.ge/', 'Ambebi.Ge')" class="favorite">საიტის ჩანიშვნა</a><a href="javascript:void(0);" onclick="window.external.addFavorite(top.location.href, ' Ambebi.Ge - კულტურა - მონიკა ბელუჩისთან დაშორების შემდეგ, ვენსან კასელი 19 წლის სექსუალურ იტალიელ მოდელს ხვდება')"  class="pagefavorite">გვერდის ჩანიშვნა</a><!-- Simple Page Options ends here -->
	</div>
</div>
    </div>	
    </div>
<!--END Header--> 
<!--start bot_header-->
    <div id="bot_header">
        <div class="bot_header">
            <div id="head_login">
                <div class="head_login">
                    
                    <div class="cls"></div>
                </div>
            </div>
            <div id="rss">
                <div class="rss">	
                    <span>
                                                <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/kulturashoubiznesis/190775-monika-beluchisthan-dashorebis-shemdeg-vensan-kaseli-19-tslis-seqsualur-italiel-models-khvdeba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=მონიკა ბელუჩისთან დაშორების შემდეგ, ვენსან კასელი 19 წლის სექსუალურ იტალიელ მოდელს ხვდება" onclick="window.open(this.href,'FaceBook','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                            <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                        </a>
                    </span>
                    <span>
                        <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                            <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                        </a>
                    </span>
                </div>
            </div>						
            <div id="head_search">
                <div class="head_search">
                    <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


                </div>
            </div>
            <div class="cls"></div>
        </div>            
    </div>
<!--end bot_header-->
           
            <!--END Header--> 
            <!--START Menu-->
            <div id="newmenu">
                <div class="newmenu">
                    <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   onmouseover="document.getElementById('imgmenu16').src=imgmenu_h16.src;" onmouseout="document.getElementById('imgmenu16').src='http://photo.ambebi.ge/img/menu/fe25a068aaf78d3dd3f98cef76d64b2d.png';" >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu17').src=imgmenu_h17.src;" onmouseout="document.getElementById('imgmenu17').src='http://photo.ambebi.ge/img/menu/d16bca82cbb46b75ad296ae2f80dd092.png';" >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/sazogadoeba.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu123').src=imgmenu_h123.src;" onmouseout="document.getElementById('imgmenu123').src='http://photo.ambebi.ge/img/menu/ba1ad86aaf231246ff46aa121fc78c32.png';" >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samartali.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu127').src=imgmenu_h127.src;" onmouseout="document.getElementById('imgmenu127').src='http://photo.ambebi.ge/img/menu/d1a7847abb70bf6c9b8eb8d0de380979.png';" >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1170').src=imgmenu_h1170.src;" onmouseout="document.getElementById('imgmenu1170').src='http://photo.ambebi.ge/img/menu/2b1048a100529591f27db607a831dfbe.png';"  target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1102').src=imgmenu_h1102.src;" onmouseout="document.getElementById('imgmenu1102').src='http://photo.ambebi.ge/img/menu/6129fc1b1eebc7abe00ebcfadc8a1ca8.png';" >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu124').src=imgmenu_h124.src;" onmouseout="document.getElementById('imgmenu124').src='http://photo.ambebi.ge/img/menu/65a75e209d30c203e31914105637720f.png';" >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samkhedro.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu131').src=imgmenu_h131.src;" onmouseout="document.getElementById('imgmenu131').src='http://photo.ambebi.ge/img/menu/6df25ce979005a963dd0bf24ca27780a.png';" >
                                            არსენალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu118').src=imgmenu_h118.src;" onmouseout="document.getElementById('imgmenu118').src='http://photo.ambebi.ge/img/menu/81c69a5250fc87167e7d8c5f1d9858a4.png';" >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu140').src=imgmenu_h140.src;" onmouseout="document.getElementById('imgmenu140').src='http://photo.ambebi.ge/img/menu/2482cc60f4ab8bd6ce62b6c7b90276d5.png';" >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu129').src=imgmenu_h129.src;" onmouseout="document.getElementById('imgmenu129').src='http://photo.ambebi.ge/img/menu/86e3935bf315ea6bcb7da31725c616bd.png';" >
                                            მასმედია                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1">
                                                            <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1186').src=imgmenu_h1186.src;" onmouseout="document.getElementById('imgmenu1186').src='http://photo.ambebi.ge/img/menu/a21bb6fafb9b6b84a3c5f95821be8636.png';"  target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"  >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1171').src=imgmenu_h1171.src;" onmouseout="document.getElementById('imgmenu1171').src='http://photo.ambebi.ge/img/menu/c2c714866f746031b058ed4f4d13bb76.png';"  target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/faceambebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1135').src=imgmenu_h1135.src;" onmouseout="document.getElementById('imgmenu1135').src='http://photo.ambebi.ge/img/menu/c94b9bf3d37d9afabab0178354b307a9.png';" >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1139').src=imgmenu_h1139.src;" onmouseout="document.getElementById('imgmenu1139').src='http://photo.ambebi.ge/img/menu/dcb7b4934c838d33b63c035a0eda0902.png';" >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu145').src=imgmenu_h145.src;" onmouseout="document.getElementById('imgmenu145').src='http://photo.ambebi.ge/img/menu/eb89ae53140f4182c26bb8413e52e77f.png';" >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1150').src=imgmenu_h1150.src;" onmouseout="document.getElementById('imgmenu1150').src='http://photo.ambebi.ge/img/menu/69623b4347ca7c736c2537361fc568ca.png';"  target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu183').src=imgmenu_h183.src;" onmouseout="document.getElementById('imgmenu183').src='http://photo.ambebi.ge/img/menu/260abd75c730c8bf28a1ad8aae46228b.png';" >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"   onmouseover="document.getElementById('imgmenu1147').src=imgmenu_h1147.src;" onmouseout="document.getElementById('imgmenu1147').src='http://photo.ambebi.ge/img/menu/86fbc6327b1ed61efe6643e376343b2e.png';"  target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu14').src=imgmenu_h14.src;" onmouseout="document.getElementById('imgmenu14').src='http://photo.ambebi.ge/img/menu/2877d672e1fd4c1db926f4c62d47cc44.png';" >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_shetavazeba_2017.pdf" class="imgm_link"   onmouseover="document.getElementById('imgmenu1179').src=imgmenu_h1179.src;" onmouseout="document.getElementById('imgmenu1179').src='http://photo.ambebi.ge/img/menu/d2c5cb07c99fbe840dc38e37844646e9.png';"  target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1172').src=imgmenu_h1172.src;" onmouseout="document.getElementById('imgmenu1172').src='http://photo.ambebi.ge/img/menu/cb26204c31580324a04f76f3ac08c760.png';" >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu11').src=imgmenu_h11.src;" onmouseout="document.getElementById('imgmenu11').src='http://photo.ambebi.ge/img/menu/b8786886e8170e62ef0e3523bed23b9c.png';" >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/tv-programis-archeva.html?view=blank" class="imgm_link"   onmouseover="document.getElementById('imgmenu1146').src=imgmenu_h1146.src;" onmouseout="document.getElementById('imgmenu1146').src='http://photo.ambebi.ge/img/menu/946a6402d4da8c47a2726a61509b3542.png';" >
                                            TV პროგრამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/vakansiebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1124').src=imgmenu_h1124.src;" onmouseout="document.getElementById('imgmenu1124').src='http://photo.ambebi.ge/img/menu/6b0f203f8c03c8b5d8611e9988df9186.png';" >
                                            ვაკანსიები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   onmouseover="document.getElementById('imgmenu1141').src=imgmenu_h1141.src;" onmouseout="document.getElementById('imgmenu1141').src='http://photo.ambebi.ge/img/menu/9fb97a9414f5c04df18fffa7fe3eb673.png';" >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   onmouseover="document.getElementById('imgmenu1143').src=imgmenu_h1143.src;" onmouseout="document.getElementById('imgmenu1143').src='http://photo.ambebi.ge/img/menu/ded71acc876e6fd39046490b416a175e.png';" >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   onmouseover="document.getElementById('imgmenu1142').src=imgmenu_h1142.src;" onmouseout="document.getElementById('imgmenu1142').src='http://photo.ambebi.ge/img/menu/0309d2f0cc238c9e88e53ed51b261c99.png';" >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   onmouseover="document.getElementById('imgmenu1158').src=imgmenu_h1158.src;" onmouseout="document.getElementById('imgmenu1158').src='http://photo.ambebi.ge/img/menu/911f189d2c2648d8ec3b16eb8d940ac3.png';" >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   onmouseover="document.getElementById('imgmenu199').src=imgmenu_h199.src;" onmouseout="document.getElementById('imgmenu199').src='http://photo.ambebi.ge/img/menu/a62e8483aa08dd9f442d19cea5de5fd8.png';" >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&view=questions&Itemid=153" class="imgm_link"   onmouseover="document.getElementById('imgmenu176').src=imgmenu_h176.src;" onmouseout="document.getElementById('imgmenu176').src='http://photo.ambebi.ge/img/menu/aa9147b60357047e5999c13594474be0.png';"  target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

                </div>
            </div>
            <!--END Menu-->
            <!--START Site Body-->
            <div id="site_body">
                <div class="site_body">
                    <noscript>
                    <div align="center" class="error">
                        <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
                    </div>
                    </noscript>
                    <!--START Left Collumn-->
                    <div id="left_col">
                        <div class="left_col">
                            	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitratv.ge/yvela-video/skhvadaskhva/83003-rogor-atyueben-gamyidvelebi-momkhmareblebs-faruli-kamerith-gadaghebuli-kadrebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/8208462b47.tmp.rss.f7669d37f29b51825f6738c93ed09d34gamyidvela.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitratv.ge/yvela-video/skhvadaskhva/83003-rogor-atyueben-gamyidvelebi-momkhmareblebs-faruli-kamerith-gadaghebuli-kadrebi.html" target="_blank" rel="nofollow">
                                როგორ ატყუებენ გამყიდველები მომხმარებლებს - ფარული კამერით გადაღებული კადრები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitratv.ge/yvela-video/eqskluzivi/69185-kadirovis-tsarmoudgenlad-mdidruli-ckhovreba-da-sasiyvarulo-thavgadasavlebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/c1b4d50cd1.tmp.rss.c41e01e2cfd4596e0f1d0ff22ed943f8kadirovi-cover.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitratv.ge/yvela-video/eqskluzivi/69185-kadirovis-tsarmoudgenlad-mdidruli-ckhovreba-da-sasiyvarulo-thavgadasavlebi.html" target="_blank" rel="nofollow">
                                კადიროვის წარმოუდგენლად მდიდრული ცხოვრება და სასიყვარულო თავგადასავლები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitratv.ge/yvela-video/eqskluzivi/82969-thavadi-dadiani-romelmac-coli-milioni-oqros-sanacvlod-erthi-ghamith-gaathkhova-saocari-istoria-sevdiani-dasasrulith.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/ced2b911bd.tmp.rss.1a8f543de40c3ff3c10bff812ce1d7b4istoria.png" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitratv.ge/yvela-video/eqskluzivi/82969-thavadi-dadiani-romelmac-coli-milioni-oqros-sanacvlod-erthi-ghamith-gaathkhova-saocari-istoria-sevdiani-dasasrulith.html" target="_blank" rel="nofollow">
                                თავადი დადიანი, რომელმაც ცოლი მილიონი ოქროს სანაცვლოდ ერთი ღამით გაათხოვა - საოცარი ისტორია სევდიანი დასასრულით                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitratv.ge/yvela-video/eqskluzivi/72731-rogor-amkhelen-qarthveli-qalebi-moghalate-qmrebs-kerdzo-deteqtivis-sashualebith-realuri-istoria.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/15b170babc.tmp.rss.43fa46b796f54179fae1796a8e713540gvanciii.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitratv.ge/yvela-video/eqskluzivi/72731-rogor-amkhelen-qarthveli-qalebi-moghalate-qmrebs-kerdzo-deteqtivis-sashualebith-realuri-istoria.html" target="_blank" rel="nofollow">
                                როგორ ამხელენ ქართველი ქალები მოღალატე ქმრებს კერძო დეტექტივის საშუალებით - რეალური ისტორია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod628">
					<div class="mod_title">
				<span>
					ინტერნეტკონფერენცია				</span>
			</div>
					<div class="mod-content">
			    <div class="ambebi_news_slider"  >
        <div class="bxslider_items">
            <ul class="bxslidernews" > 
                                    <li class="carusel_item_li" >
                        <div class="carusel_image">
                            <img class="change_black" src="http://photo.ambebi.ge/pictures/ex160x114x3x80/eb67153084.images.new_photo.axali_fotos.policy.ffff.jpg" alt="ყველა ინფორმაცია C ჰეპატიტის შესახებ - დასვით კითხვა, მიიღეთ პასუხი" title="ყველა ინფორმაცია C ჰეპატიტის შესახებ - დასვით კითხვა, მიიღეთ პასუხი" />
                        </div>
                        <div class="carusel_text_block">
                            <div class="carusel_title">
                                <a href="/mimdinare-preskonperentsiebi/190006-yvela-informacia-c-hepatitis-shesakheb-dasvith-kithkhva-miigheth-pasukhi.html">  
                                    ყველა ინფორმაცია C ჰეპატიტის შესახებ - დასვით კითხვა, მიიღეთ პასუხი                                </a> 
                            </div>
                        </div>
                    </li> 
                                        <li class="carusel_item_li" >
                        <div class="carusel_image">
                            <img class="change_black" src="http://photo.ambebi.ge/pictures/ex160x114x3x80/e957ea52a1.images.new_photo.axali_fotos.policy.kanice639.jpg" alt="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან" title="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან" />
                        </div>
                        <div class="carusel_text_block">
                            <div class="carusel_title">
                                <a href="/mimdinare-preskonperentsiebi/173115-is-rac-kanis-movlis-shesakheb-jerac-ar-icith-miigheth-rchevebi-dermato-kosmetologisgan.html">  
                                    ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან                                </a> 
                            </div>
                        </div>
                    </li> 
                                        <li class="carusel_item_li" >
                        <div class="carusel_image">
                            <img class="change_black" src="http://photo.ambebi.ge/pictures/ex160x114x3x80/b45511ae9a.images.new_photo.axali_fotos.mosaics.wyvili-sawoli.jpg" alt="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს" title="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს" />
                        </div>
                        <div class="carusel_text_block">
                            <div class="carusel_title">
                                <a href="/mimdinare-preskonperentsiebi/172333-daugegmavi-orsuloba-aiv-infeqcia-kontracefcia-yvelaferi-rac-qalma-da-mamakacma-reproduqciul-janmrthelobaze-unda-icodes.html">  
                                    დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს                                </a> 
                            </div>
                        </div>
                    </li> 
                                </ul>
            <div id="bx-pager">
                                    <a data-slide-index="0" href="/">1</a>
                                        <a data-slide-index="1" href="/">2</a>
                                        <a data-slide-index="2" href="/">3</a>
                                </div>
        </div>
        <div   class="custom_controls">
            <div   class="custom_controls_in">
                <div id="prevPager_" class="prevPager"></div>
                <div id="nextPager_" class="nextPager"></div>
            </div>      
        </div>  
    </div>
    			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a93ec5b4' name='a93ec5b4' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ae50c08b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae50c08b' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_todaynews" id="Mod68">
				<div class="mod-content_todaynews">
					<div class="todaynews_block_title" style=" background:#990000;color:#FFFFFF">
		ბოლო სიახლეები		</div>
		<div class="todaynews" style=" background:#e8efee;border:1px solid #CCCCCC">
		<div class="todaynews_items">
							<div class="todaynews_item">
												<div class="todaynews_date">
						11:51 / 02-02-2017						</div>
													<div class="todaynews_title">
							<a href="/sazogadoeba/190790-yovel-mesame-ojakhs-saqarthveloshi-sursathis-sayidlad-sakmarisi-fuli-ara-aqvs.html">
						ყოველ მესამე ოჯახს საქართველოში სურსათის საყიდლად საკმარისი ფული არა აქვს							</a>
						</div>
					
										</div> 					<span class="todaynews_delimiter" style=" border-top:1px solid #000000">&nbsp;</span>
									<div class="todaynews_item">
												<div class="todaynews_date">
						11:00 / 02-02-2017						</div>
													<div class="todaynews_title">
							<a href="/sazogadoeba/157656-ra-elith-evrokavshiris-qveynebshi-aralegalurad-mckhovreb-qarthvelebs-uvizo-rezhimis-pirobebshi.html">
						რა ელით ევროკავშირის ქვეყნებში არალეგალურად მცხოვრებ ქართველებს უვიზო რეჟიმის პირობებში							</a>
						</div>
					
										</div> 			<span class="todaynews_delimiter last_delimiter_todaynews " style=" border-top:1px solid #000000">&nbsp;</span>
		</div>
						<div class="allnews_title">

					<a href="/arqivi/2017/02.html?day=02">
				დღის ყველა სიახლე					</a>
				</div>
		</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a86cce64' name='a86cce64' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a68b6015&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68b6015' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/frinvelebi/saintereso/3814-saudis-princma-sakuthari-frinvelebisthvis-thvithmfrinavis-80-bilethi-iyida.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/e7d8408b1b.tmp.rss.fd2cc12d5a3781b01d7db14e48ae6adeprinci.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/frinvelebi/saintereso/3814-saudis-princma-sakuthari-frinvelebisthvis-thvithmfrinavis-80-bilethi-iyida.html" target="_blank" rel="nofollow">
                                საუდის პრინცმა, საკუთარი  ფრინველებისთვის, თვითმფრინავის 80  ბილეთი იყიდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/kata/saintereso/3813-thu-5-tsamshi-fotoze-katebs-ipovith-thqven-gamtcriakhi-goneba-gaqvth.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/9718f4ae06.tmp.rss.389ed2bc73889bfdd266e61d7a1f2caboj14.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/kata/saintereso/3813-thu-5-tsamshi-fotoze-katebs-ipovith-thqven-gamtcriakhi-goneba-gaqvth.html" target="_blank" rel="nofollow">
                                თუ 5 წამში ფოტოზე კატებს იპოვით, თქვენ გამჭრიახი გონება გაქვთ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_supervip" id="Mod503">
				<div class="mod-content_supervip">
			
<div class="rss_block_supervip">
    		<div class="rss_image_file_supervip">
			<img src="http://photo.ambebi.ge/images/pictures/rss/ambebi_saqme_vip.jpg"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1170615.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/b0f3effd09.tmp.rss.d41d8cd98f00b204e9800998ecf8427e400_300_1170615_0.JPG" alt="" />
						</a>
					</div>
					                                    
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1207405.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/4bdc311f2f.tmp.rss.1ef0cb6736689303c565976533358081400_300_1207405_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1207405.html" target="_blank" rel="nofollow">
                ქირავდება აპარტამენტი: დღიურად ან ყოველ                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1224245.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/3702d94a9a.tmp.rss.d41d8cd98f00b204e9800998ecf8427e400_300_1224245_0.JPG" alt="" />
						</a>
					</div>
					                                    
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1262035.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/542890a2f0.tmp.rss.42e80db9026b96ad1d95c64c7a2ac467400_300_1262035_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1262035.html" target="_blank" rel="nofollow">
                ქირავდება ნუცუბიძეზე M 2 კორპუსში                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
<iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>

</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod488">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='af3fedd3' name='af3fedd3' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a4ea8f2e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4ea8f2e' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/sprotall_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/skhvadaskhva/100796-akhali-kvarthi-akhali-feri-qborjghalosnebisq-formis-prezentacia-photo.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/df3f175f30.tmp.rss.c9a2d44771c6d8d63eedc241161acbd6georgia-rugby-team-new-346346.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/skhvadaskhva/100796-akhali-kvarthi-akhali-feri-qborjghalosnebisq-formis-prezentacia-photo.html" target="_blank" rel="nofollow">
                                ახალი კვართი, ახალი ფერი - &quot;ბორჯღალოსნების&quot; ფორმის პრეზენტაცია [PHOTO]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/100761-qarthveli-fekhburthelebis-yvela-mnishvnelovani-ianvris-transferi-uckhour-klubebshi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/e737b7f642.tmp.rss.ecc38f2cbe88dd518f168c1d4360693b23333.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/100761-qarthveli-fekhburthelebis-yvela-mnishvnelovani-ianvris-transferi-uckhour-klubebshi.html" target="_blank" rel="nofollow">
                                ქართველი ფეხბურთელების ყველა მნიშვნელოვანი იანვრის ტრანსფერი უცხოურ კლუბებში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/100798-nikoloz-quthatheladze-ruseths-pativs-vcem-magram-saqarthvelosthvis-unda-vithamasho.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/3010c89d1b.tmp.rss.00307d5639ae0bff20612a85cee83a656767567.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/100798-nikoloz-quthatheladze-ruseths-pativs-vcem-magram-saqarthvelosthvis-unda-vithamasho.html" target="_blank" rel="nofollow">
                                ნიკოლოზ ქუთათელაძე: რუსეთს პატივს ვცემ, მაგრამ საქართველოსთვის უნდა ვითამაშო!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/100816-levan-yenia-kidev-erthi-operacia-plus-sareabilitacio-periodi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/93c9cbce4e.tmp.rss.c877b7d8424e2297222e4647f0de069dlevan-kenia-2-20233-90129009123.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/100816-levan-yenia-kidev-erthi-operacia-plus-sareabilitacio-periodi.html" target="_blank" rel="nofollow">
                                ლევან ყენია - კიდევ ერთი ოპერაცია, პლუს, სარეაბილიტაციო პერიოდი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/kalatburti/uckhouri-kalathburthi/nba/100802-gangsta-qgolden-steitiq-10-tslis-tsin-quoriorzshiq-marikhuana-mosuli-iyo.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/589b47009e.tmp.rss.c644dda484709d8fd17688d101cd3bf1gangsta.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/kalatburti/uckhouri-kalathburthi/nba/100802-gangsta-qgolden-steitiq-10-tslis-tsin-quoriorzshiq-marikhuana-mosuli-iyo.html" target="_blank" rel="nofollow">
                                Gangsta &quot;გოლდენ სტეიტი&quot;: 10 წლის წინ &quot;უორიორზში&quot; მარიხუანა მოსული იყო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/skhvadaskhva/100797-ra-ghirs-qborjghalosnebisq-akhali-forma-misi-shedzena-dgheidan-ukve-shesadzlebelia.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/9d11f4f37d.tmp.rss.e36ee1090fc7067613c59d3cdbe7af1bragbi-porma-wina-346346-copy.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/skhvadaskhva/100797-ra-ghirs-qborjghalosnebisq-akhali-forma-misi-shedzena-dgheidan-ukve-shesadzlebelia.html" target="_blank" rel="nofollow">
                                რა ღირს &quot;ბორჯღალოსნების&quot; ახალი ფორმა - მისი შეძენა დღეიდან უკვე შესაძლებელია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/uckhouri-fekhburthi/skhvadaskhva/100813-zamthris-top-transferebi-chinuri-thve-franguli-aromatith.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/7975bd3c95.tmp.rss.b928cd2e621ff950012bd41b690bb788oscar.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/uckhouri-fekhburthi/skhvadaskhva/100813-zamthris-top-transferebi-chinuri-thve-franguli-aromatith.html" target="_blank" rel="nofollow">
                                ზამთრის ტოპ-ტრანსფერები: ჩინური თვე ფრანგული არომატით                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            
                            	<div class="module_pop" id="Mod232">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/8cfa2fe906.images.new_photo.axali_photos2.society.khucishvili.jpg" alt="გახშირებული ავარიები, &quot;ჭკვიანი კამერები&quot; და ცვლილებები მართვის მოწმობის აღებაში - შს მინისტრის მოადგილის პასუხები კითხვებზე, რომლებიც გაქვთ"  title="გახშირებული ავარიები, &quot;ჭკვიანი კამერები&quot; და ცვლილებები მართვის მოწმობის აღებაში - შს მინისტრის მოადგილის პასუხები კითხვებზე, რომლებიც გაქვთ" /></div>                    <a href="/sazogadoeba/189271-gakhshirebuli-avariebi-qtckviani-kamerebiq-da-cvlilebebi-marthvis-motsmobis-aghebashi-shs-ministris-moadgilis-pasukhebi-kithkhvebze-romlebic-gaqvth.html" class="popnews_a">
                                <strong>გახშირებული ავარიები, &quot;ჭკვიანი კამერები&quot; და ცვლილებები მართვის მოწმობის აღებაში - შს მინისტრის მოადგილის პასუხები კითხვებზე, რომლებიც გაქვთ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/790c1446c3.images.new_photo.SAERTO.mefe-siyvaruli.jpg" alt="ქართველი პირველი პირები და მათი არაოფიციალური ქალები"  title="ქართველი პირველი პირები და მათი არაოფიციალური ქალები" /></div>                    <a href="/sazogadoeba/138325-qarthveli-pirveli-pirebi-da-mathi-araoficialuri-qalebi.html" class="popnews_a">
                                <strong>ქართველი პირველი პირები და მათი არაოფიციალური ქალები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f8dbc9db4a.images.new_photo.axali_photos2.society.gigi-ugulava-misha-saakashvili.jpg" alt="&quot;ჩემთვის მიხეილ სააკაშვილი... იქ დამთავრდა&quot; - რას ამბობს გიგი უგულავა ექს-პრეზიდენტზე 15-წლიანი თანამებრძოლობის შემდეგ"  title="&quot;ჩემთვის მიხეილ სააკაშვილი... იქ დამთავრდა&quot; - რას ამბობს გიგი უგულავა ექს-პრეზიდენტზე 15-წლიანი თანამებრძოლობის შემდეგ" /></div>                    <a href="/politika/188873-qchemthvis-mikheil-saakashvili-iq-damthavrdaq-ras-ambobs-gigi-ugulava-eqs-prezidentze-15-tsliani-thanamebrdzolobis-shemdeg.html" class="popnews_a">
                                <strong>&quot;ჩემთვის მიხეილ სააკაშვილი... იქ დამთავრდა&quot; - რას ამბობს გიგი უგულავა ექს-პრეზიდენტზე 15-წლიანი თანამებრძოლობის შემდეგ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2c7343bd55.images.new_photo.axali_photos2.society.kvazi-mantkavaa-4.jpg" alt="&quot;კვაზი მანტკავას&quot; რეალური ცხოვრება: &quot;ევროპაში ფიზიკურად ვმუშაობდი.... 4 წელია დავბრუნდი და ყველაფრის თავიდან დაწყება მომიხდა&quot;"  title="&quot;კვაზი მანტკავას&quot; რეალური ცხოვრება: &quot;ევროპაში ფიზიკურად ვმუშაობდი.... 4 წელია დავბრუნდი და ყველაფრის თავიდან დაწყება მომიხდა&quot;" /></div>                    <a href="/kulturashoubiznesis/188827-qkvazi-mantkavasq-realuri-ckhovreba-qevropashi-fizikurad-vmushaobdi-4-tselia-davbrundi-da-yvelafris-thavidan-datsyeba-momikhdaq.html" class="popnews_a">
                                <strong>&quot;კვაზი მანტკავას&quot; რეალური ცხოვრება: &quot;ევროპაში ფიზიკურად ვმუშაობდი.... 4 წელია დავბრუნდი და ყველაფრის თავიდან დაწყება მომიხდა&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/40a6838f72.images.new_photo.ggggggggg_67beb.jpg" alt="რა გამოხმაურება მოყვა პრესაში ინაუგურაციაზე პირველი ლედის ჩაცმულობას"  title="რა გამოხმაურება მოყვა პრესაში ინაუგურაციაზე პირველი ლედის ჩაცმულობას" /></div>                    <a href="/msoplio/189672-ra-gamokhmaureba-moyva-presashi-inauguraciaze-pirveli-ledis-chacmulobas.html" class="popnews_a">
                                <strong>რა გამოხმაურება მოყვა პრესაში ინაუგურაციაზე პირველი ლედის ჩაცმულობას</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/67846b47b2.images.new_photo.axali_photos2.society.jojoxeti.jpg" alt="რომელია 8 მომაკვდინებელი ცოდვა - &quot;ეს ცოდვები ადამიანს ღმერთს ავიწყებს&quot;"  title="რომელია 8 მომაკვდინებელი ცოდვა - &quot;ეს ცოდვები ადამიანს ღმერთს ავიწყებს&quot;" /></div>                    <a href="/sazogadoeba/138360-romelia-8-momakvdinebeli-codva-qes-codvebi-adamians-ghmerths-avitsyebsq.html" class="popnews_a">
                                <strong>რომელია 8 მომაკვდინებელი ცოდვა - &quot;ეს ცოდვები ადამიანს ღმერთს ავიწყებს&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cb0ed7becd.images.new_photo.axali_photos2.society.16128066102062894551541231615966455n.jpg" alt="ციხიდან ახლადგამოსულმა გიგი უგულავამ ბედობა ცნობილ კომპოზიტორებთან და მომღერლებთან ერთად აღნიშნა"  title="ციხიდან ახლადგამოსულმა გიგი უგულავამ ბედობა ცნობილ კომპოზიტორებთან და მომღერლებთან ერთად აღნიშნა" /></div>                    <a href="/faceambebi/189131-cikhidan-akhladgamosulma-gigi-ugulavam-bedoba-cnobil-kompozitorebthan-da-momgherlebthan-erthad-aghnishna.html" class="popnews_a">
                                <strong>ციხიდან ახლადგამოსულმა გიგი უგულავამ ბედობა ცნობილ კომპოზიტორებთან და მომღერლებთან ერთად აღნიშნა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/df9717f7e5.images.new_photo.axali_fotos.policy.img2230.jpg" alt="&quot;გააჩერეთ, მომაჯდა!&quot; - ენაკვიმატი უროლოგის სახალისო ამბები"  title="&quot;გააჩერეთ, მომაჯდა!&quot; - ენაკვიმატი უროლოგის სახალისო ამბები" /></div>                    <a href="/mozaika/189062-qgaachereth-momajdaq-enakvimati-urologis-sakhaliso-ambebi.html" class="popnews_a">
                                <strong>&quot;გააჩერეთ, მომაჯდა!&quot; - ენაკვიმატი უროლოგის სახალისო ამბები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/99034436a8.images.new_photo.axali_photos2.society.endriu.jpg" alt="ნივთი, რომელმაც ამ მამაკაცის სიცოცხლე ლამის იმსხვერპლა, საქართველოში თითქმის ყველა ოჯახშია..."  title="ნივთი, რომელმაც ამ მამაკაცის სიცოცხლე ლამის იმსხვერპლა, საქართველოში თითქმის ყველა ოჯახშია..." /></div>                    <a href="/semtxveva/189475-nivthi-romelmac-am-mamakacis-sicockhle-lamis-imskhverpla-saqarthveloshi-thithqmis-yvela-ojakhshia.html" class="popnews_a">
                                <strong>ნივთი, რომელმაც ამ მამაკაცის სიცოცხლე ლამის იმსხვერპლა, საქართველოში თითქმის ყველა ოჯახშია...</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f8d5469e0f.images.new_photo.1597743014006325932896104987017912855394217n_df330.jpg" alt="ვინ არის პატრულ-ინსპექტორი, რომლის ფოტომ &quot;ფეისბუქზე&quot; დიდი მოწონება დაიმსახურა"  title="ვინ არის პატრულ-ინსპექტორი, რომლის ფოტომ &quot;ფეისბუქზე&quot; დიდი მოწონება დაიმსახურა" /></div>                    <a href="/faceambebi/189479-vin-aris-patrul-inspeqtori-romlis-fotom-qfeisbuqzeq-didi-motsoneba-daimsakhura.html" class="popnews_a">
                                <strong>ვინ არის პატრულ-ინსპექტორი, რომლის ფოტომ &quot;ფეისბუქზე&quot; დიდი მოწონება დაიმსახურა</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop" id="Mod60">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#d4d6d9;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            თვის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/96fff4cceb.images.new_photo.politika.sxvadasxva.gigi-ugulava-da-lela-kiladze-1.jpg" alt="ლელა კილაძის პირველი კომენტარი გიგი უგულავას გათავისუფლებაზე"  title="ლელა კილაძის პირველი კომენტარი გიგი უგულავას გათავისუფლებაზე" /></div>                    <a href="/sazogadoeba/188280-lela-kiladzis-pirveli-komentari-gigi-ugulavas-gathavisuflebaze.html" class="popnews_a">
                                <strong>ლელა კილაძის პირველი კომენტარი გიგი უგულავას გათავისუფლებაზე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/91030235ef.images.new_photo.secretsanta.jpg" alt="გაიცანით &quot;სეკრეტ სანტა&quot;, რომელმაც  &quot;ფეისბუქი&quot; აალაპარაკა - ვისგან მიიღო 17 წლის გოგონამ COLDPLAY-ს კონცერტის ბილეთები"  title="გაიცანით &quot;სეკრეტ სანტა&quot;, რომელმაც  &quot;ფეისბუქი&quot; აალაპარაკა - ვისგან მიიღო 17 წლის გოგონამ COLDPLAY-ს კონცერტის ბილეთები" /></div>                    <a href="/sazogadoeba/187543-gaicanith-qsekret-santaq-romelmac-qfeisbuqiq-aalaparaka-visgan-miigho-17-tslis-gogonam-coldplay-s-koncertis-bilethebi.html" class="popnews_a">
                                <strong>გაიცანით &quot;სეკრეტ სანტა&quot;, რომელმაც  &quot;ფეისბუქი&quot; აალაპარაკა - ვისგან მიიღო 17 წლის გოგონამ COLDPLAY-ს კონცერტის ბილეთები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a4727098ca.images.new_photo.axali_photos2.society.bankis-vali-gardacvaleba.jpg" alt="რა ბედი ელის საბანკო სესხს თქვენი გარდაცვალების შემთხვევაში?"  title="რა ბედი ელის საბანკო სესხს თქვენი გარდაცვალების შემთხვევაში?" /></div>                    <a href="/sazogadoeba/186947-ra-bedi-elis-sabanko-seskhs-thqveni-gardacvalebis-shemthkhvevashi.html" class="popnews_a">
                                <strong>რა ბედი ელის საბანკო სესხს თქვენი გარდაცვალების შემთხვევაში?</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/8c73ffec48.images.new_photo.1435517517880671214391286686689403766640847n.jpg" alt="ყველაზე ცნობილი რაჭველი დათუნიკა სხირტლაძე კონცერტის დროს, სცენაზე გარდაიცვალა"  title="ყველაზე ცნობილი რაჭველი დათუნიკა სხირტლაძე კონცერტის დროს, სცენაზე გარდაიცვალა" /></div>                    <a href="/sazogadoeba/187734-yvelaze-cnobili-ratcveli-dathunika-skhirtladze-koncertis-dros-scenaze-gardaicvala.html" class="popnews_a">
                                <strong>ყველაზე ცნობილი რაჭველი დათუნიკა სხირტლაძე კონცერტის დროს, სცენაზე გარდაიცვალა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/6a70da7574.images.new_photo.axali_photos2.society.mamlis-weli.jpg" alt="რა ელით ზოდიაქოს ნიშნებს წითელი მამლის წელიწადში - 2017 წლის ასტროლოგიური პროგნოზი"  title="რა ელით ზოდიაქოს ნიშნებს წითელი მამლის წელიწადში - 2017 წლის ასტროლოგიური პროგნოზი" /></div>                    <a href="/mozaika/186981-ra-elith-zodiaqos-nishnebs-tsitheli-mamlis-tselitsadshi-2017-tslis-astrologiuri-prognozi.html" class="popnews_a">
                                <strong>რა ელით ზოდიაქოს ნიშნებს წითელი მამლის წელიწადში - 2017 წლის ასტროლოგიური პროგნოზი</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/743b94e5fb.images.new_photo.axali_photos2.society.fulis-energia.jpg" alt="რა უნდა გავაკეთოთ, რომ ფული ბარაქიანად შემოედინოს თქვენს ცხოვრებაში - ეს რჩევა გაითვალისწინეთ"  title="რა უნდა გავაკეთოთ, რომ ფული ბარაქიანად შემოედინოს თქვენს ცხოვრებაში - ეს რჩევა გაითვალისწინეთ" /></div>                    <a href="/mozaika/188256-ra-unda-gavakethoth-rom-fuli-baraqianad-shemoedinos-thqvens-ckhovrebashi-es-rcheva-gaithvalistsineth.html" class="popnews_a">
                                <strong>რა უნდა გავაკეთოთ, რომ ფული ბარაქიანად შემოედინოს თქვენს ცხოვრებაში - ეს რჩევა გაითვალისწინეთ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a1202a848d.images.new_photo.axali_photos2.mosaics.brejneva-gamoxmaureba.jpg" alt="რას წერენ ვერა ბრეჟნევას ქართული სიმღერით აღშფოთებული და აღფრთოვანებული ქართველები &quot;ფეისბუქზე&quot;"  title="რას წერენ ვერა ბრეჟნევას ქართული სიმღერით აღშფოთებული და აღფრთოვანებული ქართველები &quot;ფეისბუქზე&quot;" /></div>                    <a href="/faceambebi/187885-ras-tseren-vera-brezhnevas-qarthuli-simgherith-aghshfothebuli-da-aghfrthovanebuli-qarthvelebi-qfeisbuqzeq.html" class="popnews_a">
                                <strong>რას წერენ ვერა ბრეჟნევას ქართული სიმღერით აღშფოთებული და აღფრთოვანებული ქართველები &quot;ფეისბუქზე&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4f98df48e7.images.new_photo.gvaramia-3.jpg" alt="ვინ იყო ნიკა გვარამიასთან ერთად, როცა რესტორანში თავს დაესხნენ - თვითმხილველი ინციდენტის დეტალებზე წერს"  title="ვინ იყო ნიკა გვარამიასთან ერთად, როცა რესტორანში თავს დაესხნენ - თვითმხილველი ინციდენტის დეტალებზე წერს" /></div>                    <a href="/faceambebi/188352-vin-iyo-nika-gvaramiasthan-erthad-roca-restoranshi-thavs-daeskhnen-thvithmkhilveli-incidentis-detalebze-tsers.html" class="popnews_a">
                                <strong>ვინ იყო ნიკა გვარამიასთან ერთად, როცა რესტორანში თავს დაესხნენ - თვითმხილველი ინციდენტის დეტალებზე წერს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/05667cef30.images.new_photo.books.sanikidze-kinwurashvili-masteri.jpg" alt="&quot;კარგი იქნება, თუ ჩემი ცოლი არ იქნება ვინმეს ნაფერები&quot; - ცნობილი ქართველი კაცები ქალზე, ოჯახსა და ცოლის როლზე"  title="&quot;კარგი იქნება, თუ ჩემი ცოლი არ იქნება ვინმეს ნაფერები&quot; - ცნობილი ქართველი კაცები ქალზე, ოჯახსა და ცოლის როლზე" /></div>                    <a href="/kulturashoubiznesis/157383-qkargi-iqneba-thu-chemi-coli-ar-iqneba-vinmes-naferebiq-cnobili-qarthveli-kacebi-qalze-ojakhsa-da-colis-rolze.html" class="popnews_a">
                                <strong>&quot;კარგი იქნება, თუ ჩემი ცოლი არ იქნება ვინმეს ნაფერები&quot; - ცნობილი ქართველი კაცები ქალზე, ოჯახსა და ცოლის როლზე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d617016748.images.new_photo.gggggggggg_e8472.jpg" alt="ერთი ცნობილი ფოტოს ისტორია..."  title="ერთი ცნობილი ფოტოს ისტორია..." /></div>                    <a href="/kulturashoubiznesis/160388-erthi-cnobili-fotos-istoria.html" class="popnews_a">
                                <strong>ერთი ცნობილი ფოტოს ისტორია...</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/8f6a67741b.images.new_photo.axali_photos2.society.dochi.jpg" alt="&quot;ძალიან ვგავართ ერთმანეთს&quot; - რას საქმიანობს რეალურ ცხოვრებაში &quot;ჩემი ცოლის დაქალების&quot; დოჩი ალიშბაია"  title="&quot;ძალიან ვგავართ ერთმანეთს&quot; - რას საქმიანობს რეალურ ცხოვრებაში &quot;ჩემი ცოლის დაქალების&quot; დოჩი ალიშბაია" /></div>                    <a href="/sazogadoeba/189287-qdzalian-vgavarth-erthmanethsq-ras-saqmianobs-realur-ckhovrebashi-qchemi-colis-daqalebisq-dochi-alishbaia.html" class="popnews_a">
                                <strong>&quot;ძალიან ვგავართ ერთმანეთს&quot; - რას საქმიანობს რეალურ ცხოვრებაში &quot;ჩემი ცოლის დაქალების&quot; დოჩი ალიშბაია</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            

                        </div>		
                    </div>
                    <!--END Left Collumn-->	
                    		
                        <!--START Component Collumn-->
                        <div id="component_col">
                            <div class="component_col">	
                                <div id="message">
                                    
                                </div>
                                <div class="customhtml">
<iframe id='ad605113' name='ad605113' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a22c9733&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22c9733' border='0' alt='' /></a></iframe>
</div>
                                
                                <div id="article">
    <div class="block_header_m">
        <div class="block_title_m">
                                                                        <a href="/kulturashoubiznesis.html">
                                                კულტურა                                                </a>
                                                            </div>
        <div id="fontsize">
            <a id="large" href="javascript:void(0)">
                <img border="0" src="http://photo.ambebi.ge/templates/ambebi/images/font_up.png" alt="" />
            </a>
            <a id="small" href="javascript:void(0)">
                <img border="0" src="http://photo.ambebi.ge/templates/ambebi/images/font_down.png" alt="" />
            </a>
        </div>
    </div>
    
    <div id="article_block" class="article_block" >
                <span class="createdate">
            10:48 / 02-02-2017        </span>
                    <div class="contentheading_article">
                                    მონიკა ბელუჩისთან დაშორების შემდეგ, ვენსან კასელი 19 წლის სექსუალურ იტალიელ მოდელს ხვდება                            </div>
        
                
        <div class="article-content cls">
                                        <span class="article_image">
                    <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/a5c49c4358.images.new_photo.vensan-kaseli.jpg" alt="" title="Ambebi.Ge" />
                </span>
                
მსახიობ ვენსან კასელის ახალი პარტნიორი იტალიელი მოდელი ტინა კუნაკია. მათ ურთიერთობაზე პრესაში ბევრი იწერება, განსაკუთრებით ასაკობრივი სხვაობის გამო: კასელი 50 წლისაა, კუნაკი 19-ის. გოგონას სერიოზული კარიერა აქვს მოდის სფეროში. ტინა სიცილიაში დაიბადა. მისი მამა ტოგოელია, მაგრამ მოროკოში დაბადებული, დედა კი სიცილიელი.
<div>ტინა პირველად 2016 წელს შენიშნეს, მას შემდეგ, რაც ფრანგი მომღერლის მ. პოკორის კლიპში გამოჩნდა. გასულ წელს კუნაკი ჟან პოლ გოტიეს ჩვენებაში მონაწილეობდა, რის შემდეგაც მსხვილ სამოდელო სააგენტოებთან გააფორმა კონტრაქტი. ”მინდა ჩემი ადგილი ისეთი მოდელების გვერდით დავიმკვიდრო, როგორებიც არიან ირინა შეიკი და ჯოან სმოლსი”, - ამბობს ტინა. კასელს გოგონა უკვე ნახევარი წელია ხვდება. <br /><br />მომზადებულია elle.ru-ს მიხედვით.<br /><br /><img src="http://photo.ambebi.ge/pictures/ex350x0x1x100/227c9934d3.images.new_photo.kaseli_d7b2e.jpg" border="0" width="450" style="border: 0px none;" /><br /><br /><img src="http://photo.ambebi.ge/pictures/ex350x0x1x100/d3c529b177.images.new_photo.vensan-kaseli-2.jpg" border="0" width="450" style="border: 0px none;" /><br /><br /><img src="http://photo.ambebi.ge/pictures/ex350x0x1x100/3b3928adfb.images.new_photo.vensan-kaseli-3.jpg" border="0" width="450" style="border: 0px none;" /></div><div class="article_ads" style="float:right;width:578px;margin:3px;">
<script src="/js/jwplayer.js"></script>

<div class="mod_videoads_main">
    <div class="vm_mod_promo">
        
        <div class="vm_mod_video" id="vm_block44329">
            <div class='video-default_title'>
                <a href='http://adline.ge' target='blank'>Advertisement</a>
            </div>
            <span id="vm44329" class="video_player">
                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player. 
            </span>
            <span id ="allin" style="display:none;"></span>
            <button class="muteButton" id="muteButton" onclick="muteValue()"></button>
            <button class="muteButtonoff" id="muteButtonoff" style="display: none;" onclick="muteValue()"></button>
        </div>
            </div>
</div>

</div>            <div class="cls"></div>
                    </div>
    </div>
    




    <div class="privacy_top">
        <span style="color: rgb(27, 87, 177);">
            <a target="_blank" href="/aboutus.html">
                მასალების გამოყენების პირობები
            </a>
        </span>
                <div class="cls"></div>
    </div>
    <div class="articlefootern">
        <div class="articlefootern_left">
            <div class="jos_module_r_newbaner"><div class="customhtml">
<iframe id='afbf71aa' name='afbf71aa' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a78c0972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a78c0972' border='0' alt='' /></a></iframe></div></div>        </div>
        <div class="articlefootern_right">
            <div class="privacyn">
                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
	<div class="fb_rec_button_block">
			<div class="fb_rec_button_item">
				<iframe id="fbRecButtonIframe" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ambebi.ge%2Fkulturashoubiznesis%2F190775-monika-beluchisthan-dashorebis-shemdeg-vensan-kaseli-19-tslis-seqsualur-italiel-models-khvdeba.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+ambebige+%28Ambebi.GE%29&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=32" scrolling="no" frameborder="0">
	</iframe>
								</div>
	</div>
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>                <div class="cls"></div>
            </div>

                            <div class="buttonheadingn">
                                            <span>
                            <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/kulturashoubiznesis/190775-monika-beluchisthan-dashorebis-shemdeg-vensan-kaseli-19-tslis-seqsualur-italiel-models-khvdeba.html&amp;title=მონიკა ბელუჩისთან დაშორების შემდეგ, ვენსან კასელი 19 წლის სექსუალურ იტალიელ მოდელს ხვდება" title="FaceBook"  onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/facebook.png" alt="FaceBook" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.ambebi.ge/kulturashoubiznesis/190775-monika-beluchisthan-dashorebis-shemdeg-vensan-kaseli-19-tslis-seqsualur-italiel-models-khvdeba.html&amp;title=მონიკა ბელუჩისთან დაშორების შემდეგ, ვენსან კასელი 19 წლის სექსუალურ იტალიელ მოდელს ხვდება" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/twitter.png" alt="Twitter" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http://www.ambebi.ge/kulturashoubiznesis/190775-monika-beluchisthan-dashorebis-shemdeg-vensan-kaseli-19-tslis-seqsualur-italiel-models-khvdeba.html&amp;title=%E1%83%9B%E1%83%9D%E1%83%9C%E1%83%98%E1%83%99%E1%83%90+%E1%83%91%E1%83%94%E1%83%9A%E1%83%A3%E1%83%A9%E1%83%98%E1%83%A1%E1%83%97%E1%83%90%E1%83%9C+%E1%83%93%E1%83%90%E1%83%A8%E1%83%9D%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%E1%83%A1+%E1%83%A8%E1%83%94%E1%83%9B%E1%83%93%E1%83%94%E1%83%92%2C+%E1%83%95%E1%83%94%E1%83%9C%E1%83%A1%E1%83%90%E1%83%9C+%E1%83%99%E1%83%90%E1%83%A1%E1%83%94%E1%83%9A%E1%83%98+19+%E1%83%AC%E1%83%9A%E1%83%98%E1%83%A1+%E1%83%A1%E1%83%94%E1%83%A5%E1%83%A1%E1%83%A3%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0+%E1%83%98%E1%83%A2%E1%83%90%E1%83%9A%E1%83%98%E1%83%94%E1%83%9A+%E1%83%9B%E1%83%9D%E1%83%93%E1%83%94%E1%83%9A%E1%83%A1+%E1%83%AE%E1%83%95%E1%83%93%E1%83%94%E1%83%91%E1%83%90" title="Digg" onclick="window.open(this.href, 'Digg', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=850,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/digg.png" alt="Digg" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.ambebi.ge/kulturashoubiznesis/190775-monika-beluchisthan-dashorebis-shemdeg-vensan-kaseli-19-tslis-seqsualur-italiel-models-khvdeba.html&amp;title=მონიკა ბელუჩისთან დაშორების შემდეგ, ვენსან კასელი 19 წლის სექსუალურ იტალიელ მოდელს ხვდება" title="MySpace" onclick="window.open(this.href, 'MySpace', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/myspace.png" alt="MySpace" />
                            </a>
                        </span>
                        <span>
                            <a   target="_blank" rel="nofollow" href="http://del.icio.us/post?url=http://www.ambebi.ge/kulturashoubiznesis/190775-monika-beluchisthan-dashorebis-shemdeg-vensan-kaseli-19-tslis-seqsualur-italiel-models-khvdeba.html&amp;title=მონიკა ბელუჩისთან დაშორების შემდეგ, ვენსან კასელი 19 წლის სექსუალურ იტალიელ მოდელს ხვდება" title="Delicious" onclick="window.open(this.href, 'Delicious', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/delicious.png" alt="Delicious" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.ambebi.ge/kulturashoubiznesis/190775-monika-beluchisthan-dashorebis-shemdeg-vensan-kaseli-19-tslis-seqsualur-italiel-models-khvdeba.html&amp;title=მონიკა ბელუჩისთან დაშორების შემდეგ, ვენსან კასელი 19 წლის სექსუალურ იტალიელ მოდელს ხვდება" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/google.png" alt="Google" />
                            </a>
                        </span>
                                                                                            <div class="padtop" ><span>
                                    <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2Uva3VsdHVyYXNob3ViaXpuZXNpcy8xOTA3NzUtbW9uaWthLWJlbHVjaGlzdGhhbi1kYXNob3JlYmlzLXNoZW1kZWctdmVuc2FuLWthc2VsaS0xOS10c2xpcy1zZXFzdWFsdXItaXRhbGllbC1tb2RlbHMta2h2ZGViYS5odG1s" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                                </span>
                            
                                                            <span>
                                    <a href="/kulturashoubiznesis/190775-monika-beluchisthan-dashorebis-shemdeg-vensan-kaseli-19-tslis-seqsualur-italiel-models-khvdeba.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                                </span>
                                                                            </div>
                                        <div class="cls"></div>
                </div>
                <div class="clr"></div>
            </div>
            <div class="cls"></div>
        </div></div>
    <div class="c_title">
                                    მკითხველის კომენტარები (0)                                </div>	
                <div class="c_block">
                            <div class="c_empty">
                    კომენტარი ჯერ არ გაკეთებულა.                </div>		
                			
                <div class="comment_link">
                                        <div class="comment_linkr">
                        <a href="/kulturashoubiznesis/190775-monika-beluchisthan-dashorebis-shemdeg-vensan-kaseli-19-tslis-seqsualur-italiel-models-khvdeba.html?add=1#add">გააკეთეთ კომენტარი</a>
                    </div>
                    <div class="cls"></div>
                </div>
                        </div><div class="jos_module_tag_modul0"><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/%E1%83%94%E1%83%99%E1%83%9D%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%98%E1%83%99%E1%83%90/151883-%E1%83%A0%E1%83%90-%E1%83%93%E1%83%90%E1%83%92%E1%83%98%E1%83%AF%E1%83%93%E1%83%94%E1%83%91%E1%83%90%E1%83%97-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98-%E1%83%A1%E1%83%90%E1%83%99%E1%83%A3%E1%83%97%E1%83%90%E1%83%A0%E1%83%98-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%90%E1%83%A8%E1%83%94%E1%83%9C%E1%83%94%E1%83%91%E1%83%90.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/915f721fd7.tmp.rss.82f1d426242e66e1995e336e696e837bsaxlis-asheneba.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/%E1%83%94%E1%83%99%E1%83%9D%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%98%E1%83%99%E1%83%90/151883-%E1%83%A0%E1%83%90-%E1%83%93%E1%83%90%E1%83%92%E1%83%98%E1%83%AF%E1%83%93%E1%83%94%E1%83%91%E1%83%90%E1%83%97-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98-%E1%83%A1%E1%83%90%E1%83%99%E1%83%A3%E1%83%97%E1%83%90%E1%83%A0%E1%83%98-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%90%E1%83%A8%E1%83%94%E1%83%9C%E1%83%94%E1%83%91%E1%83%90.html" target="_blank" rel="nofollow">
                                რა დაგიჯდებათ თბილისში საკუთარი სახლის აშენება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/sazogadoeba/151878-%E1%83%91%E1%83%94%E1%83%A0%E1%83%90-%E1%83%98%E1%83%95%E1%83%90%E1%83%9C%E1%83%98%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%9B%E1%83%90-gds-%E1%83%92%E1%83%90%E1%83%A7%E1%83%98%E1%83%93%E1%83%90.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b0cd5e8617.tmp.rss.5bf5848fa7f141978af097e5e684a884ivanishvili_bera.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/sazogadoeba/151878-%E1%83%91%E1%83%94%E1%83%A0%E1%83%90-%E1%83%98%E1%83%95%E1%83%90%E1%83%9C%E1%83%98%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%9B%E1%83%90-gds-%E1%83%92%E1%83%90%E1%83%A7%E1%83%98%E1%83%93%E1%83%90.html" target="_blank" rel="nofollow">
                                ბერა ივანიშვილმა GDS გაყიდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/sazogadoeba/151876-%E1%83%A0%E1%83%9D%E1%83%93%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%AC%E1%83%A7%E1%83%93%E1%83%94%E1%83%91%E1%83%90-%E1%83%97%E1%83%9D%E1%83%95%E1%83%90-%E1%83%A3%E1%83%90%E1%83%AE%E1%83%9A%E1%83%9D%E1%83%94%E1%83%A1%E1%83%98-%E1%83%93%E1%83%A6%E1%83%94%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9C%E1%83%9D%E1%83%96%E1%83%98.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/9264c45df9.tmp.rss.abcc58451f87b62110905c52e9316681tovli-mosula.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/sazogadoeba/151876-%E1%83%A0%E1%83%9D%E1%83%93%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%AC%E1%83%A7%E1%83%93%E1%83%94%E1%83%91%E1%83%90-%E1%83%97%E1%83%9D%E1%83%95%E1%83%90-%E1%83%A3%E1%83%90%E1%83%AE%E1%83%9A%E1%83%9D%E1%83%94%E1%83%A1%E1%83%98-%E1%83%93%E1%83%A6%E1%83%94%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9C%E1%83%9D%E1%83%96%E1%83%98.html" target="_blank" rel="nofollow">
                                როდის შეწყდება თოვა - უახლოესი დღეების ამინდის პროგნოზი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/silamaze/rchevebi/14706-es-zethi-sul-raghac-10-dgheshi-sheacherebs-thmis-cvenas-da-mis-zrdasa-da-gasqelebas-sheutsyobs-khels.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/945b8fc120.tmp.rss.902c8853baec22cc872f87a515ef02d8zeti.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/silamaze/rchevebi/14706-es-zethi-sul-raghac-10-dgheshi-sheacherebs-thmis-cvenas-da-mis-zrdasa-da-gasqelebas-sheutsyobs-khels.html" target="_blank" rel="nofollow">
                                ეს ზეთი სულ რაღაც 10 დღეში შეაჩერებს თმის ცვენას და მის ზრდასა და გასქელებას შეუწყობს ხელს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/dedebis-klubi/14686-ai-ratom-utciravs-yvela-dedas-bavshvi-marckhena-mkhares.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/00fe5022ef.tmp.rss.98996c1a8812ecd422dd928cc19dc081bavshviii.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/dedebis-klubi/14686-ai-ratom-utciravs-yvela-dedas-bavshvi-marckhena-mkhares.html" target="_blank" rel="nofollow">
                                აი, რატომ უჭირავს ყველა დედას ბავშვი მარცხენა მხარეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/khelsaqme/14656-thqven-shegidzliath-dzveli-tomara-sakhlis-ulamazes-dekoraciad-aqcioth-nakheth-ra-saocari-nivthebis-sheqmna-sheidzleba-misgan.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d98d61c6ee.tmp.rss.7b616868ac4be1a5edf8a5923a927561pizapcom14852610509001.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/khelsaqme/14656-thqven-shegidzliath-dzveli-tomara-sakhlis-ulamazes-dekoraciad-aqcioth-nakheth-ra-saocari-nivthebis-sheqmna-sheidzleba-misgan.html" target="_blank" rel="nofollow">
                                თქვენ შეგიძლიათ ძველი ტომარა სახლის ულამაზეს დეკორაციად აქციოთ - ნახეთ, რა საოცარი ნივთების შექმნა შეიძლება მისგან!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="customhtml">
<iframe id='a699be89' name='a699be89' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=152&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='120'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aa365413&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=152&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa365413' border='0' alt='' /></a></iframe>
</div><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/81934/110" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d7f5915e87.tmp.rss.6227bc47b7b5359e75481b268bd3c6ba81934.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/81934/110" target="_blank" rel="nofollow">
                                როგორ გავწმინდოთ&quot;გაჭედილი &quot; ონკანი და მილები , სწრაფი და მარტივი საშუალება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/81932/93" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ef4a798154.tmp.rss.ab1b707262b7aed24eca04ddaeb80e8481932.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/81932/93" target="_blank" rel="nofollow">
                                მეცნიერებმა დაამტკიცეს, რომ ჭკვიანი ადამიანები მალე გადაშენდებიან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/81929/110" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0caa9a32df.tmp.rss.374a90b22a8210a6672f57b4478dd17181929.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/81929/110" target="_blank" rel="nofollow">
                                ფაქტები, რომლის შესახებაც სკოლაში ნამდვილად არ გიამბობდნენ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
</div>
                                
                                	<div class="module_img" id="Mod417">
				<div class="mod-content_img">
			<div class="media_block_img">
            <div class="media_block_title">
            ფოტოგალერეა        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2968" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/1d23aafe3a.tmp.rss.44b41e90877ba0e89df572af57e3c5315615d486f4bb4eda837910fcd26273d3.JPG" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2968" target="_blank" rel="nofollow">
                                როგორი ნაძვის ხეები უდგათ სახლში ვარსკვლავებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2923" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/aa00d48d97.tmp.rss.ef4300908382a1ead8ed2c2814271eb8e0843496d12030c4125024ca1819f55c.JPG" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2923" target="_blank" rel="nofollow">
                                ჟურნალ “ბომონდის” მორიგ წვეულებას, რესტორანმა „დაუნთაუნმა უმასპინძლა“                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2897" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/f55df880d0.tmp.rss.93f0d76f3bccf378286d780557e760f986bb948ef804993de24978393dfd15bd.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2897" target="_blank" rel="nofollow">
                                თიკა ფაცაციას ძმამ ოქორწინა - დაათვალიერეთ წყვილის ფოტოები                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/arts-a-culture/33275-georgian-movie-among-the-best-projects-at-largest-central-european-documentary-event.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/ea945f803a.tmp.rss.c20c1db7ca93c6b0b2da142c21a9c808rati-tsiteladze-nino-varsimashvili.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/arts-a-culture/33275-georgian-movie-among-the-best-projects-at-largest-central-european-documentary-event.html" target="_blank" rel="nofollow">
                                Georgian movie among the best projects at largest Central European Documentary event                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/arts-a-culture/33274-georgian-french-animation-completed-watch-the-pocket-man-trailer.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/f3c4642908.tmp.rss.c0b3d752221b0ed57e694ccceccfa1a7pocket1.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/arts-a-culture/33274-georgian-french-animation-completed-watch-the-pocket-man-trailer.html" target="_blank" rel="nofollow">
                                Georgian-French animation completed – Watch The Pocket Man trailer                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/discover-georgia/33260-3000-year-old-discovery-in-gurjaani-village.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/711ba1f3ac.tmp.rss.5ba29881524b7e525f808944cfa1177bdiscovery-in-gurjaani-kakheti.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/discover-georgia/33260-3000-year-old-discovery-in-gurjaani-village.html" target="_blank" rel="nofollow">
                                3000-year-old discovery in Gurjaani village                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1074:rogor-sheidzleba-daamzadot-kinetikuri-kvisha-kvelaze-popularuli-bavshvuri-gasartobi&amp;catid=62:khelmarjve&amp;Itemid=206" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4e4b4900d1.tmp.rss.e375547246586aa02ffb452ceca7fb2dkinetikuriqviSa.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1074:rogor-sheidzleba-daamzadot-kinetikuri-kvisha-kvelaze-popularuli-bavshvuri-gasartobi&amp;catid=62:khelmarjve&amp;Itemid=206" target="_blank" rel="nofollow">
                                როგორ შეიძლება დაამზადოთ კინეტიკური ქვიშა - ყველაზე პოპულარული ბავშვური გასართობი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=913:rogori-interieria-dges-modashi&amp;catid=54:moda-interiershi&amp;Itemid=198" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8c7ec8c497.tmp.rss.d49f3e4b28b31d3c3d0de19571e14efcinterieri_1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=913:rogori-interieria-dges-modashi&amp;catid=54:moda-interiershi&amp;Itemid=198" target="_blank" rel="nofollow">
                                როგორი ინტერიერია დღეს მოდაში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=924:sakhlebis-kvelaze-gonebamakhvili-mepatroneebi-aseti-ram-jer-ar-ginakhavt&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/dea209216b.tmp.rss.4e0e16577fac627d4292498e1f86cfd4ugemovmtav.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=924:sakhlebis-kvelaze-gonebamakhvili-mepatroneebi-aseti-ram-jer-ar-ginakhavt&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                რას შეიძლება დაემსგავსოს სახლი ”ჭკვიანი” პატრონის ხელში - ასეთი ჯერ არ გინახავთ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						20:03 / 01-02-2017					</span>
					<div class="catnews_artitle">
						<a href="/kulturashoubiznesis/190748-gufis-yofili-coli-qetha-thofuriasa-da-reperis-romanze-komentars-akethebs-qbednierebas-vusurveb-mathq.html">
							გუფის ყოფილი ცოლი ქეთა თოფურიასა და რეპერის რომანზე კომენტარს აკეთებს - "ბედნიერებას ვუსურვებ მათ"						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						19:11 / 01-02-2017					</span>
					<div class="catnews_artitle">
						<a href="/kulturashoubiznesis/190747-msakhiobi-romelic-lenuka-yifshidzes-mamashi-eshleba.html">
							მსახიობი, რომელიც ლენუკა ყიფშიძეს მამაში ეშლება						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:39 / 01-02-2017					</span>
					<div class="catnews_artitle">
						<a href="/kulturashoubiznesis/190700-ra-komentars-asethebs-nato-dumbadze-qetha-thofurias-garshemo-agorebul-skandalze.html">
							რა კომენტარს აკეთებს ნატო დუმბაძე ქეთა თოფურიას გარშემო აგორებულ სკანდალზე						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						12:22 / 01-02-2017					</span>
					<div class="catnews_artitle">
						<a href="/kulturashoubiznesis/190674-2017-tslis-sabavshvo-evrovizia-saqarthveloshi-chatardeba.html">
							2017 წლის საბავშვო ევროვიზია საქართველოში ჩატარდება						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						21:19 / 31-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/kulturashoubiznesis/190644-ivanka-trampis-5000--iani-kaba-romlis-gamo-ashsh-is-prezidentis-qalishvils-mtsvaved-akritikeben.html">
							ივანკა ტრამპის 5000 $-იანი კაბა, რომლის გამო აშშ-ის პრეზიდენტის ქალიშვილს მწვავედ აკრიტიკებენ						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						20:25 / 31-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/kulturashoubiznesis/190523-rogor-daiklo-tsonashi-12-kilo-babi-kirkitadzem.html">
							როგორ დაიკლო წონაში 12 კილო ბაბი კირკიტაძემ						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						20:08 / 31-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/kulturashoubiznesis/190647-vin-aris-qarthveli-zhurnalisti-romelic-avstriuli-telearkhidan-evropas-qarthul-ambebs-gaacnobs.html">
							ვინ არის ქართველი ჟურნალისტი, რომელიც ავსტრიული ტელეარხიდან ევროპას ქართულ ამბებს გააცნობს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						19:40 / 31-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/kulturashoubiznesis/190645-qmars-jer-ar-davshorebivar-qetha-thofurias-komentari-skandalur-romanze.html">
							''ქმარს ჯერ არ დავშორებივარ'' - ქეთა თოფურიას კომენტარი სკანდალურ რომანზე						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						17:28 / 31-01-2017					</span>
					<div class="catnews_artitle">
						<a href="/kulturashoubiznesis/190625-vin-aris-reperi-romelsac-rusuli-presa-qetha-thofuriasthan-romans-miatsers.html">
							ვინ არის რეპერი, რომელსაც რუსული პრესა ქეთა თოფურიასთან რომანს მიაწერს						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                                	<div class="module_bpn_slide" id="Mod640">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_log_n3.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitratv.ge/yvela-video/shoubiznesi/83014-rogor-miuloca-nanuka-zhorzholianma-dedas-dabadebis-dghe.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3f22760038.tmp.rss.cce2271224f10c9890eba8ceec7019afnanuka-ulocaas.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.palitratv.ge/yvela-video/shoubiznesi/83014-rogor-miuloca-nanuka-zhorzholianma-dedas-dabadebis-dghe.html" target="_blank" rel="nofollow">
                                როგორ მიულოცა ნანუკა ჟორჟოლიანმა დედას დაბადების დღე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitratv.ge/yvela-video/akhali-ambebi/83009-damtsvari-qbavshvtha-samyarosq-shignith-gadaghebuli-pirveli-kadrebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3795fa7e78.tmp.rss.2b40f9f7014494859b3d1e9edb5c7e14bavshtaq-samyaro-iemdi.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.palitratv.ge/yvela-video/akhali-ambebi/83009-damtsvari-qbavshvtha-samyarosq-shignith-gadaghebuli-pirveli-kadrebi.html" target="_blank" rel="nofollow">
                                დამწვარი &quot;ბავშვთა სამყაროს&quot; შიგნით გადაღებული პირველი კადრები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitratv.ge/yvela-video/skhvadaskhva/83003-rogor-atyueben-gamyidvelebi-momkhmareblebs-faruli-kamerith-gadaghebuli-kadrebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5e3c744e9c.tmp.rss.f7669d37f29b51825f6738c93ed09d34gamyidvela.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.palitratv.ge/yvela-video/skhvadaskhva/83003-rogor-atyueben-gamyidvelebi-momkhmareblebs-faruli-kamerith-gadaghebuli-kadrebi.html" target="_blank" rel="nofollow">
                                როგორ ატყუებენ გამყიდველები მომხმარებლებს - ფარული კამერით გადაღებული კადრები                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod642">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/regioni/417088-didthovlobis-gamo-khelvachaurshi-sakhlis-chamongrevis-shedegad-dashavebuli-5-adamianidan-1-gardaicvala.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/efda9daf42.tmp.rss.b5c31be4a41d910ff829cdcc4f002c12tovli-saxli.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/regioni/417088-didthovlobis-gamo-khelvachaurshi-sakhlis-chamongrevis-shedegad-dashavebuli-5-adamianidan-1-gardaicvala.html" target="_blank" rel="nofollow">
                                დიდთოვლობის გამო ხელვაჩაურში სახლის ჩამონგრევის შედეგად დაშავებული 5 ადამიანიდან 1 გარდაიცვალა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/sazogadoeba/417084-saavtomobilo-gzebze-modzraobis-specialuri-rezhimebia-datsesebuli.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/1a5e9ae778.tmp.rss.06a4383dc528994d992dc76898ddb1fcgudauri-tovli4.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/sazogadoeba/417084-saavtomobilo-gzebze-modzraobis-specialuri-rezhimebia-datsesebuli.html" target="_blank" rel="nofollow">
                                საავტომობილო გზებზე მოძრაობის სპეციალური რეჟიმებია დაწესებული                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/msoflio/417082-petro-poroshenko-ukrainis-nato-shi-shesvlis-sakithkhze-referendumis-chatarebas-gegmavs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/1daf04e8f9.tmp.rss.1814a49c7ae8cff0f4b7ef9d6cc287adporoshenko_c46cc.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/msoflio/417082-petro-poroshenko-ukrainis-nato-shi-shesvlis-sakithkhze-referendumis-chatarebas-gegmavs.html" target="_blank" rel="nofollow">
                                პეტრო პოროშენკო უკრაინის ნატო-ში შესვლის საკითხზე რეფერენდუმის ჩატარებას გეგმავს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.mkurnali.ge/qirurgia2/plastikuri-qirurgia/7857-qirurgebma-donoris-khelis-gadanergva-moakherkhes.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8825b07d7c.tmp.rss.c38e3a8d315a42960a8e9aa26c579118operacia.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.mkurnali.ge/qirurgia2/plastikuri-qirurgia/7857-qirurgebma-donoris-khelis-gadanergva-moakherkhes.html" target="_blank" rel="nofollow">
                                ქირურგებმა დონორის ხელის გადანერგვა მოახერხეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.mkurnali.ge/narkologia/7858-mecnierebma-alkoholizmis-mizezi-daadgines.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/7cfef76eea.tmp.rss.72fea60c4f065f39f54d414b79d9e3a6alkoholizmi-2.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.mkurnali.ge/narkologia/7858-mecnierebma-alkoholizmis-mizezi-daadgines.html" target="_blank" rel="nofollow">
                                მეცნიერებმა ალკოჰოლიზმის მიზეზი დაადგინეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.mkurnali.ge/alergologia/7855-mtseveltha-shvilebs-asthmuri-shetevebi-ufro-khshirad-aghenishnebath.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/9d738d3e98.tmp.rss.714a6fa79f8d55fd5703f9c7cc5c000dmoweva-astma.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.mkurnali.ge/alergologia/7855-mtseveltha-shvilebs-asthmuri-shetevebi-ufro-khshirad-aghenishnebath.html" target="_blank" rel="nofollow">
                                მწეველთა შვილებს ასთმური შეტევები უფრო ხშირად აღენიშნებათ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/14653-namdvili-netareba-havaiuri-funthusha-sakuthari-khelith.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/11842e4c7f.tmp.rss.3b89b2dee247b5a7917806d061affca3havaiurifuntushebi3.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/14653-namdvili-netareba-havaiuri-funthusha-sakuthari-khelith.html" target="_blank" rel="nofollow">
                                ნამდვილი ნეტარება: ჰავაიური ფუნთუშა საკუთარი ხელით!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/14547-maionezi-thethri-lobiosgan-yvelaze-moulodneli-recepti-rac-ki-aqamde-gicdiath.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f4f30a52c0.tmp.rss.37c9945b4acec4938fa7ceb671bbf608lobiosmaionezi3.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/14547-maionezi-thethri-lobiosgan-yvelaze-moulodneli-recepti-rac-ki-aqamde-gicdiath.html" target="_blank" rel="nofollow">
                                მაიონეზი თეთრი ლობიოსგან: ყველაზე მოულოდნელი რეცეპტი, რაც კი აქამდე გიცდიათ!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/14541-limonis-fumfula-keqsi-simindis-fqvilith.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0d2fbb6350.tmp.rss.c810209036128051e0f05c5a815a4c60limoniskeksi.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/14541-limonis-fumfula-keqsi-simindis-fqvilith.html" target="_blank" rel="nofollow">
                                ლიმონის ფუმფულა კექსი სიმინდის ფქვილით                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
            <div class="media_image_file_med_hotsale">
            <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=76877&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/a842373424.tmp.rss.d477b35233c3fb68ca9d77d18145546576877_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 36%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=76877&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                KALAKURI `New Town Lounge/Bar` გთავაზობთ!  უგემრიელესი მენიუ და სასმელი 12-15  პერსონაზე + ცოცხალი მუსიკა ცნობილი მომღერლების შესრულებით+Dj!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=76624&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/22e7d25694.tmp.rss.050e68a3fb4e5c34dffbd234acbdd43b76624_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 50%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=76624&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                დაისვენეთ გუდაურის სასტუმროში `ჯვრის უღელტეხილი` კვებით ან კვების გარეშე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=75462&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3077c5eab5.tmp.rss.89c66f7144bf0463187004bcc94a130375462_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 40%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=75462&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                დაისვენეთ გუდაურში `გუდაური რეზიდენსის` კომფორტულ აპარტამენტში 2+2 პერსონაზე პირველ სათხილამურო ტრასასთან ახლოს!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            </div>		
                        </div>
                        <!--END Component Collumn-->
                        <!--START Right Collumn-->
                        <div id="right_col">
                            <div class="right_col">
                                	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a42b5cda' name='a42b5cda' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a75cf875&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a75cf875' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						11:00 / 02-02-2017&nbsp;
					</span>
											<img alt="Image" title="რა ელით ევროკავშირის ქვეყნებში არალეგალურად მცხოვრებ ქართველებს უვიზო რეჟიმის პირობებში" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/6b3a69fcb0.images.new_photo.sazogadoeba.xalxiaxali.qartveli-turistebi-amanis-aeroportshi-1.jpg" align="left" />
						<a href="/sazogadoeba/157656-ra-elith-evrokavshiris-qveynebshi-aralegalurad-mckhovreb-qarthvelebs-uvizo-rezhimis-pirobebshi.html">რა ელით ევროკავშირის ქვეყნებში არალეგალურად მცხოვრებ ქართველებს უვიზო რეჟიმის პირობებში</a>
				</div> 
				AMBEBI.GE დაინტერესდა, ამოქმედდება თუ  არა განსაკუთრებული წესი არალეგალურად წასული ქართველებისთვის  
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						10:17 / 02-02-2017&nbsp;
					</span>
											<img alt="Image" title=",,არდის&quot; მილიონიანი დაზღვევა ,,სუხიშვილების&quot; მთელს დასს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/723c9b6025.images.new_photo.jenia_f4dbf.jpg" align="left" />
						<a href="/mnishvnelovani-informacia/190773-ardisq-milioniani-dazghveva-sukhishvilebisq-mthels-dass.html">,,არდის" მილიონიანი დაზღვევა ,,სუხიშვილების" მთელს დასს</a>
				</div> 
				ქართული ნაციონალური ბალეტის ყველა წევრი სადაზღვევო კომპანია ”არდიმ” ერთ მილიონ ლარად დააზღვია
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						20:52 / 01-02-2017&nbsp;
					</span>
											<img alt="Image" title="თანამედროვე ეპოქის სიურპრიზები: ხელოვნური ხორცი, ხიზილალა და კვინკეს შეშუპება - გემრიელი სადილის ნაცვლად... " src="http://photo.ambebi.ge/pictures/ex90x90x3x80/27b28c74f0.images.new_photo.axali_fotos.policy.250-700x532.jpg" align="left" />
						<a href="/sazogadoeba/190765-thanamedrove-epoqis-siurprizebi-khelovnuri-khorci-khizilala-da-kvinkes-sheshupeba-gemrieli-sadilis-nacvlad.html">თანამედროვე ეპოქის სიურპრიზები: ხელოვნური ხორცი, ხიზილალა და კვინკეს შეშუპება - გემრიელი სადილის ნაცვლად... </a>
				</div> 
				დედამიწის მოსახლეობას შეიძლება არ ეყოს ჩვეულებრივი სურსათი<br />
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						10:08 / 01-02-2017&nbsp;
					</span>
											<img alt="Image" title="სეპარატისტების მხარეს მებრძოლი ქართული წარმომავლობის ტერორისტი &quot;გივი&quot; " src="http://photo.ambebi.ge/pictures/ex90x90x3x80/22946f1528.images.new_photo.axali_fotos.society.givi-11.jpg" align="left" />
						<a href="/samkhedro/190648-separatistebis-mkhares-mebrdzoli-qarthuli-tsarmomavlobis-teroristi-qgiviq.html">სეპარატისტების მხარეს მებრძოლი ქართული წარმომავლობის ტერორისტი "გივი" </a>
				</div> 
				ზედმეტსახელი "გივი" მან ქართველი ბაბუის პატივსაცემად დაირქვა    
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						14:22 / 01-02-2017&nbsp;
					</span>
											<img alt="Image" title="დავით საგანელიძის ცოლი ქმარს კოცნით ირიგებს: &quot;ჩვეულებრივად ვცხოვრობთ, როგორც რიგითი ოჯახი&quot;" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d443810d76.images.new_photo.axali_photos2.society.davit-saganelidzis-meugle-sofia-6.jpg" align="left" />
						<a href="/sazogadoeba/190689-davith-saganelidzis-coli-qmars-kocnith-irigebs-qchveulebrivad-vckhovrobth-rogorc-rigithi-ojakhiq.html">დავით საგანელიძის ცოლი ქმარს კოცნით ირიგებს: "ჩვეულებრივად ვცხოვრობთ, როგორც რიგითი ოჯახი"</a>
				</div> 
				"არიან ადამიანები, რომლებსაც ყურადღების ცენტრში ყოფნა უყვართ, მე მირჩევნია, წყნარად ვიყო შვილებთან და მეუღლესთან ერთად" 
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
    		<div class="rss_image_file_kvpal">
			<img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/mays-blog/33356-qmalavda-rom-col-shvili-hyavdaq-ratom-ityuebian-daqortsinebuli-mamakacebi-da-rogor-khdebian-qalebi-mathi-tyuilis-mskhverpli.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/bd3fed8465.tmp.rss.78479e2cd5bb6b46adfb5390304f556712.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/mays-blog/33356-qmalavda-rom-col-shvili-hyavdaq-ratom-ityuebian-daqortsinebuli-mamakacebi-da-rogor-khdebian-qalebi-mathi-tyuilis-mskhverpli.html" target="_blank" rel="nofollow">
                &quot;მალავდა, რომ ცოლ-შვილი ჰყავდა&quot; - რატომ იტყუებიან დაქორწინებული მამაკაცები და როგორ ხდებიან ქალები მათი ტყუილის მსხვერპლი?!                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/sport/33342-qambobda-iseth-gunds-ar-gavtsvrthni-romelic-qdinamosq-daamarckhebsoq-epoqa-sakhelad-nodar-akhalkaci.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/b6c986f237.tmp.rss.e595e3acf8bfab7af428e88cebc45c1baxalkaci2.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/sport/33342-qambobda-iseth-gunds-ar-gavtsvrthni-romelic-qdinamosq-daamarckhebsoq-epoqa-sakhelad-nodar-akhalkaci.html" target="_blank" rel="nofollow">
                &quot;ამბობდა, ისეთ გუნდს არ გავწვრთნი, რომელიც &quot;დინამოს&quot; დაამარცხებსო!&quot; - ეპოქა, სახელად ნოდარ ახალკაცი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/msoflio/33351-prezidentobis-10-dghe-romis-papic-donald-trampis-tsinaaghmdeg.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/d7ac4ab483.tmp.rss.2da5b79bbfed4254dd05bbc074a758a5trump-papa-francisco.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/msoflio/33351-prezidentobis-10-dghe-romis-papic-donald-trampis-tsinaaghmdeg.html" target="_blank" rel="nofollow">
                პრეზიდენტობის 10 დღე - რომის პაპიც დონალდ ტრამპის წინააღმდეგ                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/politic/33242-qaraerth-afkhaz-meomars-uthqvams-ra-tyuilad-gadavikideth-qarthvelebioq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/f5b415d4c8.tmp.rss.77d1005ad7d1cd104c534b0fb30acc29afxazeti.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/politic/33242-qaraerth-afkhaz-meomars-uthqvams-ra-tyuilad-gadavikideth-qarthvelebioq.html" target="_blank" rel="nofollow">
                &quot;არაერთ აფხაზ მეომარს უთქვამს, რა ტყუილად გადავიკიდეთ ქართველებიო...&quot;                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqme" id="Mod657">
				<div class="mod-content_saqme">
			
<div class="rss_block_saqme">
            <div class="rss_image_file_saqme">
            <img src="http://photo.ambebi.ge/images/pictures/rss/new_saqme-230.jpg"  alt=""/>
        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/879479.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/4312b3bd38.tmp.rss.476cd45e3e02de7a6ab2764541535160879479_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/879479.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                ქირავდება  2.5-ოთახიანი ვაკეში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1260362.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/33dbd0f956.tmp.rss.d43081e35138f8221ef2f142b72dffad1260362_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1260362.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება   აგარაკი  &nbsp;                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1251906.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/1b8dae38f5.tmp.rss.783266d3917014ae7b2794ac7001281b1251906_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1251906.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                გირავდება  1.5-ოთახიანი საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1263502.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/bd440479bd.tmp.rss.7a88d438bebd546b63ff456f52b1309f1263502_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1263502.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                ქირავდება  1.5-ოთახიანი საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a84a97f8' name='a84a97f8' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=
3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'>
<a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab7ccbde&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.
ambebi.ge/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7ccbde' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7821:donald-trampis-dzveli-mersedesi-akhali-porshe-kaienis-fasad-iyideba&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/340d6df2af.tmp.rss.2b5ee7dbf8f658e078b4e2fb7e5ea2ad37325393403.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7821:donald-trampis-dzveli-mersedesi-akhali-porshe-kaienis-fasad-iyideba&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                დონალდ ტრამპის ძველი მერსედესი ახალი პორშე კაიენის ფასად იყიდება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7707:didi-aghmochena-safrangethshi-mitsis-qvesh-omamdeli-avtomobilebi-ipovnes&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/b9d611b068.tmp.rss.7aee4b988f7e6ba97e8da84c892dc932mtavariresize_4d9ff.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7707:didi-aghmochena-safrangethshi-mitsis-qvesh-omamdeli-avtomobilebi-ipovnes&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                დიდი აღმოჩენა: მიწის ქვეშ ომამდელი ავტომობილები იპოვნეს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
<iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a24096f6' name='a24096f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a3e8b688&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e8b688' border='0' alt='' /></a></iframe>
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a6b1c21f' name='a6b1c21f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab328fd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab328fd8' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop image_align_left" id="Mod398">
				<div class="mod-content_pop image_align_left">
			<div class="popnews_pop image_align_left" style=" ;border:1px solid #CCCCCC">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            ინტერნეტკონფერენცია        </div>
            <div class="popnews_main_block_pop image_align_left">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a4d0c26e01.images.new_photo.medicina.sxvadasxva.xerxemali.jpg" alt="ხერხემლის პრობლემები მოზარდებსა და უფროსებში - ორთოპედ-ვერტებროლოგის რჩევები"  title="ხერხემლის პრობლემები მოზარდებსა და უფროსებში - ორთოპედ-ვერტებროლოგის რჩევები" /></div>                    <a href="/mimdinare-preskonperentsiebi/170158-kherkhemlis-problemebi-mozardebsa-da-ufrosebshi-orthoped-vertebrologis-rchevebi.html" class="popnews_a">
                                <strong>ხერხემლის პრობლემები მოზარდებსა და უფროსებში - ორთოპედ-ვერტებროლოგის რჩევები</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_img" id="Mod407">
				<div class="mod-content_img">
			
<div class="rss_block_img">
    		<div class="rss_block_title">
			ფოტოგალერეა		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2966" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/bc1d3d31cc.tmp.rss.a9bf287118da445de38be0410c8c24362aed8d6cbd83c79b8a35e86f7f675115.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_img">
                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2966" target="_blank" rel="nofollow">
                ალეპოს ტრაგედია                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop image_align_left" id="Mod393">
				<div class="mod-content_pop image_align_left">
			<div class="popnews_pop image_align_left" style=" ;border:1px solid #CCCCCC">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი        </div>
            <div class="popnews_main_block_pop image_align_left">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a4727098ca.images.new_photo.axali_photos2.society.bankis-vali-gardacvaleba.jpg" alt="რა ბედი ელის საბანკო სესხს თქვენი გარდაცვალების შემთხვევაში?"  title="რა ბედი ელის საბანკო სესხს თქვენი გარდაცვალების შემთხვევაში?" /></div>                    <a href="/sazogadoeba/186947-ra-bedi-elis-sabanko-seskhs-thqveni-gardacvalebis-shemthkhvevashi.html" class="popnews_a">
                                <strong>რა ბედი ელის საბანკო სესხს თქვენი გარდაცვალების შემთხვევაში?</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/790c1446c3.images.new_photo.SAERTO.mefe-siyvaruli.jpg" alt="ქართველი პირველი პირები და მათი არაოფიციალური ქალები"  title="ქართველი პირველი პირები და მათი არაოფიციალური ქალები" /></div>                    <a href="/sazogadoeba/138325-qarthveli-pirveli-pirebi-da-mathi-araoficialuri-qalebi.html" class="popnews_a">
                                <strong>ქართველი პირველი პირები და მათი არაოფიციალური ქალები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f8dbc9db4a.images.new_photo.axali_photos2.society.gigi-ugulava-misha-saakashvili.jpg" alt="&quot;ჩემთვის მიხეილ სააკაშვილი... იქ დამთავრდა&quot; - რას ამბობს გიგი უგულავა ექს-პრეზიდენტზე 15-წლიანი თანამებრძოლობის შემდეგ"  title="&quot;ჩემთვის მიხეილ სააკაშვილი... იქ დამთავრდა&quot; - რას ამბობს გიგი უგულავა ექს-პრეზიდენტზე 15-წლიანი თანამებრძოლობის შემდეგ" /></div>                    <a href="/politika/188873-qchemthvis-mikheil-saakashvili-iq-damthavrdaq-ras-ambobs-gigi-ugulava-eqs-prezidentze-15-tsliani-thanamebrdzolobis-shemdeg.html" class="popnews_a">
                                <strong>&quot;ჩემთვის მიხეილ სააკაშვილი... იქ დამთავრდა&quot; - რას ამბობს გიგი უგულავა ექს-პრეზიდენტზე 15-წლიანი თანამებრძოლობის შემდეგ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2c7343bd55.images.new_photo.axali_photos2.society.kvazi-mantkavaa-4.jpg" alt="&quot;კვაზი მანტკავას&quot; რეალური ცხოვრება: &quot;ევროპაში ფიზიკურად ვმუშაობდი.... 4 წელია დავბრუნდი და ყველაფრის თავიდან დაწყება მომიხდა&quot;"  title="&quot;კვაზი მანტკავას&quot; რეალური ცხოვრება: &quot;ევროპაში ფიზიკურად ვმუშაობდი.... 4 წელია დავბრუნდი და ყველაფრის თავიდან დაწყება მომიხდა&quot;" /></div>                    <a href="/kulturashoubiznesis/188827-qkvazi-mantkavasq-realuri-ckhovreba-qevropashi-fizikurad-vmushaobdi-4-tselia-davbrundi-da-yvelafris-thavidan-datsyeba-momikhdaq.html" class="popnews_a">
                                <strong>&quot;კვაზი მანტკავას&quot; რეალური ცხოვრება: &quot;ევროპაში ფიზიკურად ვმუშაობდი.... 4 წელია დავბრუნდი და ყველაფრის თავიდან დაწყება მომიხდა&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cb0ed7becd.images.new_photo.axali_photos2.society.16128066102062894551541231615966455n.jpg" alt="ციხიდან ახლადგამოსულმა გიგი უგულავამ ბედობა ცნობილ კომპოზიტორებთან და მომღერლებთან ერთად აღნიშნა"  title="ციხიდან ახლადგამოსულმა გიგი უგულავამ ბედობა ცნობილ კომპოზიტორებთან და მომღერლებთან ერთად აღნიშნა" /></div>                    <a href="/faceambebi/189131-cikhidan-akhladgamosulma-gigi-ugulavam-bedoba-cnobil-kompozitorebthan-da-momgherlebthan-erthad-aghnishna.html" class="popnews_a">
                                <strong>ციხიდან ახლადგამოსულმა გიგი უგულავამ ბედობა ცნობილ კომპოზიტორებთან და მომღერლებთან ერთად აღნიშნა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/df9717f7e5.images.new_photo.axali_fotos.policy.img2230.jpg" alt="&quot;გააჩერეთ, მომაჯდა!&quot; - ენაკვიმატი უროლოგის სახალისო ამბები"  title="&quot;გააჩერეთ, მომაჯდა!&quot; - ენაკვიმატი უროლოგის სახალისო ამბები" /></div>                    <a href="/mozaika/189062-qgaachereth-momajdaq-enakvimati-urologis-sakhaliso-ambebi.html" class="popnews_a">
                                <strong>&quot;გააჩერეთ, მომაჯდა!&quot; - ენაკვიმატი უროლოგის სახალისო ამბები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4f98df48e7.images.new_photo.gvaramia-3.jpg" alt="ვინ იყო ნიკა გვარამიასთან ერთად, როცა რესტორანში თავს დაესხნენ - თვითმხილველი ინციდენტის დეტალებზე წერს"  title="ვინ იყო ნიკა გვარამიასთან ერთად, როცა რესტორანში თავს დაესხნენ - თვითმხილველი ინციდენტის დეტალებზე წერს" /></div>                    <a href="/faceambebi/188352-vin-iyo-nika-gvaramiasthan-erthad-roca-restoranshi-thavs-daeskhnen-thvithmkhilveli-incidentis-detalebze-tsers.html" class="popnews_a">
                                <strong>ვინ იყო ნიკა გვარამიასთან ერთად, როცა რესტორანში თავს დაესხნენ - თვითმხილველი ინციდენტის დეტალებზე წერს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/05667cef30.images.new_photo.books.sanikidze-kinwurashvili-masteri.jpg" alt="&quot;კარგი იქნება, თუ ჩემი ცოლი არ იქნება ვინმეს ნაფერები&quot; - ცნობილი ქართველი კაცები ქალზე, ოჯახსა და ცოლის როლზე"  title="&quot;კარგი იქნება, თუ ჩემი ცოლი არ იქნება ვინმეს ნაფერები&quot; - ცნობილი ქართველი კაცები ქალზე, ოჯახსა და ცოლის როლზე" /></div>                    <a href="/kulturashoubiznesis/157383-qkargi-iqneba-thu-chemi-coli-ar-iqneba-vinmes-naferebiq-cnobili-qarthveli-kacebi-qalze-ojakhsa-da-colis-rolze.html" class="popnews_a">
                                <strong>&quot;კარგი იქნება, თუ ჩემი ცოლი არ იქნება ვინმეს ნაფერები&quot; - ცნობილი ქართველი კაცები ქალზე, ოჯახსა და ცოლის როლზე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d617016748.images.new_photo.gggggggggg_e8472.jpg" alt="ერთი ცნობილი ფოტოს ისტორია..."  title="ერთი ცნობილი ფოტოს ისტორია..." /></div>                    <a href="/kulturashoubiznesis/160388-erthi-cnobili-fotos-istoria.html" class="popnews_a">
                                <strong>ერთი ცნობილი ფოტოს ისტორია...</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
			
<div class="salesland_block_salesland">
                <div class="salesland_image_file_gem_salesland">
                <a href="http://salesland.ge" target="_blank">
                <img src="http://photo.ambebi.ge/images/stories/rss/readersland_1.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesland">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=12584" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/ec6845dc15.tmp.rss.005387ae5d948bbbd2af739531872645m2_file_677626635.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 36%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=12584" target="_blank" rel="nofollow">
                                მარგარიტ იურსენარი - &quot;დიდი წიგნის შავი ნაწილი, მოგვი მკურნალი&quot; - გამომცემლობისგან &quot;MTP&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=12568" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/a8959c95c0.tmp.rss.95040ecb6520b88d4338defea1019699m2_file_451413292.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 36%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=12568" target="_blank" rel="nofollow">
                                &quot;მოცეკვავე ბალერინა&quot; - მხიარული წიგნი გოგონებს გამომცემლობისგან ”პალიტრა L”                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=12587" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/a7f44668c8.tmp.rss.467e2610a8c0fe74a9d9222382e381cfm2_file_330434771.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 36%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=12587" target="_blank" rel="nofollow">
                                ”მსოფლიოს ისტორია” - ტომი 15 სერიიდან ”სამაგიდო წიგნების უნივერსალური 2 ათეული”                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/eklesia/tadzrebi-da-monastrebi/6200-gadavarchinoth-fitarethis-unikaluri-tadzari-thavisi-unikaluri-freskebith.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/5930b29207.tmp.rss.718c23feee1a4ed6a03376bd2ae1f35efitareti1_58ab3.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/eklesia/tadzrebi-da-monastrebi/6200-gadavarchinoth-fitarethis-unikaluri-tadzari-thavisi-unikaluri-freskebith.html" target="_blank" rel="nofollow">
                                გადავარჩინოთ ფიტარეთის უნიკალური ტაძარი თავისი უნიკალური ფრესკებით                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6199-akhali-stilith-3-thebervals-dzveli-stilith-21-ianvari-pirvelad-aghesruleba-netarkhsenebuli-tsminda-patriarqis-kalistrates-cincadze-khseneba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/05f0dbab0b.tmp.rss.6b8ab950f384d4defa524688fc047fd7164256101508460255860886147750216n.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6199-akhali-stilith-3-thebervals-dzveli-stilith-21-ianvari-pirvelad-aghesruleba-netarkhsenebuli-tsminda-patriarqis-kalistrates-cincadze-khseneba.html" target="_blank" rel="nofollow">
                                ახალი სტილით 3 თებერვალს (ძველი სტილით 21 იანვარი) პირველად აღესრულება ნეტარხსენებული, წმინდა პატრიარქის კალისტრატეს (ცინცაძე) ხსენება                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/taim-auti/4570-gemsrisesli-kersdzesbis-rescepstesbi-sasaskhalstsslo-sufsrissthsvis.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/628bda25e0.tmp.rss.8b7a05da65e3927a212e298c9f7e7c2froris-neknebi-skoti.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/taim-auti/4570-gemsrisesli-kersdzesbis-rescepstesbi-sasaskhalstsslo-sufsrissthsvis.html" target="_blank" rel="nofollow">
                                გემ­რი­ე­ლი კერ­ძე­ბის რე­ცეპ­ტე­ბი სა­ა­ხალ­წ­ლო სუფ­რის­თ­ვის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/sakhe/4648-tsigsnebsshic-ki-ar-shemskhsvedsria-isesthi-qasli-rosmeslic-shesmiysvarsdesbosda.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/3190d6f88f.tmp.rss.c9d1ac0b8ebd79bd80b68b3c378505d7kenchiashvili.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/sakhe/4648-tsigsnebsshic-ki-ar-shemskhsvedsria-isesthi-qasli-rosmeslic-shesmiysvarsdesbosda.html" target="_blank" rel="nofollow">
                                წიგ­ნებ­შიც კი არ შემ­ხ­ვედ­რია ისე­თი ქა­ლი, რო­მე­ლიც შე­მიყ­ვარ­დე­ბო­და                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal_side" id="Mod315">
				<div class="mod-content_kvpal_side">
			
<div class="rss_block_kvpal_side">
    		<div class="rss_image_file_kvpal_side">
			<img src="http://photo.ambebi.ge/images/pictures/rss/blogebi_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/33330-sheshlili-sheshlili-sheshlili-msoflio-trampi-da-modzraoba-saqarthvelos-gzebze.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/554f36df2f.tmp.rss.81308037449dc39ec55dfeeb37cc1cd2pagegzebi.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="http://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/33330-sheshlili-sheshlili-sheshlili-msoflio-trampi-da-modzraoba-saqarthvelos-gzebze.html" target="_blank" rel="nofollow">
                შეშლილი, შეშლილი, შეშლილი მსოფლიო... ტრამპი და მოძრაობა საქართველოს გზებზე                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/nino-ckhvarashvilis-blogi/33326-qbreqsitiq-da-saqarthvelos-gza-evropisken-ratom-ar-esmith-qarthvel-politikosebs-evropuli-ghirebulebebi.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/983eee89a1.tmp.rss.f4ea40fde4ac1b4cde1b04efa6359cdfbrexit.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="http://www.kvirispalitra.ge/nino-ckhvarashvilis-blogi/33326-qbreqsitiq-da-saqarthvelos-gza-evropisken-ratom-ar-esmith-qarthvel-politikosebs-evropuli-ghirebulebebi.html" target="_blank" rel="nofollow">
                &quot;ბრექსიტი&quot; და საქართველოს გზა ევროპისკენ - რატომ არ ესმით ქართველ პოლიტიკოსებს ევროპული ღირებულებები?!                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/33275-qsandras-mamam-holandiashi-sakhli-da-agaraki-machuqaq-mishas-gulukhvi-simamri-qtckvianiq-donaldi-da-ufro-tckviani-qvirukela-sandroq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/71a21e4ac7.tmp.rss.0fdf20802a5e2c434466780288cd54e7pagesaakas.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="http://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/33275-qsandras-mamam-holandiashi-sakhli-da-agaraki-machuqaq-mishas-gulukhvi-simamri-qtckvianiq-donaldi-da-ufro-tckviani-qvirukela-sandroq.html" target="_blank" rel="nofollow">
                &quot;სანდრას მამამ ჰოლანდიაში სახლი და აგარაკი მაჩუქა&quot; - მიშას გულუხვი სიმამრი, &quot;ჭკვიანი&quot; დონალდი და უფრო ჭკვიანი &quot;ვირუკელა სანდრო&quot;                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_ekopal" id="Mod267">
				<div class="mod-content_ekopal">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
    		<div class="rss_image_file_shin">
			<img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1074:rogor-sheidzleba-daamzadot-kinetikuri-kvisha-kvelaze-popularuli-bavshvuri-gasartobi&amp;catid=62:khelmarjve&amp;Itemid=206" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/e99602ffb7.tmp.rss.e375547246586aa02ffb452ceca7fb2dkinetikuriqviSa.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_shin">
                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1074:rogor-sheidzleba-daamzadot-kinetikuri-kvisha-kvelaze-popularuli-bavshvuri-gasartobi&amp;catid=62:khelmarjve&amp;Itemid=206" target="_blank" rel="nofollow">
                როგორ შეიძლება დაამზადოთ კინეტიკური ქვიშა - ყველაზე პოპულარული ბავშვური გასართობი                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                                
                                
                                
                                
                            </div>		
                        </div>
                        <!--END Right Collumn-->
                                        <div class="cls">
                    </div>
                </div>
            </div>
            <!--END Site Body-->
            <script src="http://photo.ambebi.ge/templates/ambebi/js/b65beaaec32f3ca8e222ec463503ed80_script.js?v=1" type="text/javascript"></script>
            <!--START Footer-->
            
            <div class="fun_box">
                	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item191"><a href="/vakansiebi.html"><span>ვაკანსიები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblockb421b">
                            <span id="amb421b" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/e89024527a.images.new_photo.axali_photos2.society.tovli-tbilisi-10.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/sazogadoeba/190717-dathovlili-thbilisis-ulamazesi-fotoebi-rogoria-dedaqalaqi-cidan.html">
                                დათოვლილი თბილისის ულამაზესი ფოტოები - როგორია დედაქალაქი ციდან                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-02-01 06:52:45                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/sazogadoeba/190659-rogor-dgindeba-khelovnurad-gachnda-thu-ara-khandzari-da-ra-sistsrafith-vrceldeba-ceckhli-mekhandzreebis-versiebi-qbavshvtha-samyaroshiq-momkhdarze.html">
                                        როგორ დგინდება, ხელოვნურად გაჩნდა თუ არა ხანძარი და რა სისწრაფით ვრცელდება ცეცხლი - მეხანძრეების ვერსიები "ბავშვთა სამყაროში" მომხდარზე                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2017-01-31 16:08:50                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/samkhedro/190648-separatistebis-mkhares-mebrdzoli-qarthuli-tsarmomavlobis-teroristi-qgiviq.html">
                                            სეპარატისტების მხარეს მებრძოლი ქართული წარმომავლობის ტერორისტი "გივი"                                         </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-01-31 07:38:55                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/kulturashoubiznesis/190576-varskvlavebi-romlebsac-sakuthari-biznesi-aqvth-vin-aris-erthaderthi-milioneri-msakhiobi-saqarthveloshi.html">
                                        ვარსკვლავები, რომლებსაც საკუთარი ბიზნესი აქვთ - ვინ არის ერთადერთი მილიონერი მსახიობი საქართველოში                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2016-05-31 08:36:57                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/165508-rogor-shevutsyoth-kheli-bavshvis-simaghleshi-zrdas.html">
                                    როგორ შევუწყოთ ხელი ბავშვის სიმაღლეში ზრდას                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
ყველა მშობელს აინტერესებს, რა სიმაღლის...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

                <div class="cls"></div>
            </div>
<!--START Footer-->
<div id="footer">
	<div class="footer">
		<div id="footer_l">
			<div class="footer_l">
				
				© AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->
				
			</div>
		</div>			
		<div id="footer_m">
			<div class="footer_m">
				
				<div class="customhtml">
					<script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
				</div>
				<div class="customhtml">
					<a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>								
				<div class="customhtml">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
				</div>
			</div>
		</div>			
		<div id="footer_r">
			<div class="footer_r">
					<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

				Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>
			</div>
		</div>
	</div>	
</div>
<!--END Footer--> 
           
            <!--END Footer--> 
        </div>

    </div>



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script language="javascript" type="text/javascript">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</script>

    	<div class="ads_block" style="margin-right:505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<iframe id='a24dda5f' name='a24dda5f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=77&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=afe896bb&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=77&cb=INSERT_RANDOM_NUMBER_HERE&n=afe896bb' border='0' alt='' /></a></iframe>	</div>
	

    
    	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<iframe id='a957e1b6' name='a957e1b6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=78&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a5571f85&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=78&cb=INSERT_RANDOM_NUMBER_HERE&n=a5571f85' border='0' alt='' /></a></iframe>	</div>
	

    <div class="customhtml">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript">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</script>
</body>
</html>