<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/mozaika/194782-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="დიეტლოგები, ზედმეტი წონა" />
  <meta name="title" content="დიეტოლოგები შოკში არიან! საკმარისია, ეს 2 ინგრედიენტი მოხარშო და... ზედმეტი წონა უკვე პრობლემას აღარ წარმოადგენს!" />
  <meta name="description" content="დიეტოლოგები შოკში არიან! საკმარისია, ეს 2 ინგრედიენტი მოხარშო და... ზედმეტი წონა უკვე პრობლემას აღარ წარმოადგენს!" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - მოზაიკა - დიეტოლოგები შოკში არიან! საკმარისია, ეს 2 ინგრედიენტი მოხარშო და... ზედმეტი წონა უკვე პრობლემას აღარ წარმოადგენს!</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.fb_rec_button_item iframe {border: none;overflow: hidden;width: 150px;height: 32px;}div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/c23a1b7730.images.new_photo.866223677288290ce576707ac41b9b64.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="og:title" content="დიეტოლოგები შოკში არიან! საკმარისია, ეს 2 ინგრედიენტი მოხარშო და... ზედმეტი წონა უკვე პრობლემას აღარ წარმოადგენს!" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/mozaika/194782-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/c23a1b7730.images.new_photo.866223677288290ce576707ac41b9b64.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/f1c463eb65cf3b7b7027d17bfc8428ce_style.css?v=4" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
	</head>

   <body>
    <a name="Top"></a>
    <div id="all" align="center"> 
                    <div class="rb_banner_top">
                	<div class="ads_block">
		<iframe id='adc4235f' name='adc4235f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=131&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1010' height='112'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab104f52&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=131&cb=INSERT_RANDOM_NUMBER_HERE&n=ab104f52' border='0' alt='' /></a></iframe>	</div>
	
            </div>
                    <div id="container">
            <div class="header_advert">
                
            </div>
            <div class="partner_menu">
                <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
                <div class="cls"></div> 
            </div>
            <!--START Header-->
            <!--START Header-->
    <div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
                  </div> 
            <div class="time">
                <div id="time_block">
13 მარტი 2017  <span>ორშაბათი -</span> 23:58</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
<iframe id='a4f56298' name='a4f56298' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=149&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aff120f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=149&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff120f8' border='0' alt='' /></a></iframe></div>
            </div>
        </div>
        <div id="sitetools">
	<div class="sitetools">
<a href="javascript:void(0);" onclick="window.external.AddFavorite('http://www.ambebi.ge/', 'Ambebi.Ge')" class="favorite">საიტის ჩანიშვნა</a><a href="javascript:void(0);" onclick="window.external.addFavorite(top.location.href, ' Ambebi.Ge - მოზაიკა - დიეტოლოგები შოკში არიან! საკმარისია, ეს 2 ინგრედიენტი მოხარშო და... ზედმეტი წონა უკვე პრობლემას აღარ წარმოადგენს!')"  class="pagefavorite">გვერდის ჩანიშვნა</a><!-- Simple Page Options ends here -->
	</div>
</div>
    </div>	
    </div>
<!--END Header--> 
<!--start bot_header-->
    <div id="bot_header">
        <div class="bot_header">
            <div id="head_login">
                <div class="head_login">
                    
                    <div class="cls"></div>
                </div>
            </div>
            <div id="rss">
                <div class="rss">	
                    <span>
                                                <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/mozaika/194782-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=დიეტოლოგები შოკში არიან! საკმარისია, ეს 2 ინგრედიენტი მოხარშო და... ზედმეტი წონა უკვე პრობლემას აღარ წარმოადგენს!" onclick="window.open(this.href,'FaceBook','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                            <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                        </a>
                    </span>
                    <span>
                        <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                            <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                        </a>
                    </span>
                </div>
            </div>						
            <div id="head_search">
                <div class="head_search">
                    <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


                </div>
            </div>
            <div class="cls"></div>
        </div>            
    </div>
<!--end bot_header-->
           
            <!--END Header--> 
            <!--START Menu-->
            <div id="newmenu">
                <div class="newmenu">
                    <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   onmouseover="document.getElementById('imgmenu16').src=imgmenu_h16.src;" onmouseout="document.getElementById('imgmenu16').src='http://photo.ambebi.ge/img/menu/fe25a068aaf78d3dd3f98cef76d64b2d.png';" >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu17').src=imgmenu_h17.src;" onmouseout="document.getElementById('imgmenu17').src='http://photo.ambebi.ge/img/menu/d16bca82cbb46b75ad296ae2f80dd092.png';" >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/sazogadoeba.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu123').src=imgmenu_h123.src;" onmouseout="document.getElementById('imgmenu123').src='http://photo.ambebi.ge/img/menu/ba1ad86aaf231246ff46aa121fc78c32.png';" >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samartali.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu127').src=imgmenu_h127.src;" onmouseout="document.getElementById('imgmenu127').src='http://photo.ambebi.ge/img/menu/d1a7847abb70bf6c9b8eb8d0de380979.png';" >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1170').src=imgmenu_h1170.src;" onmouseout="document.getElementById('imgmenu1170').src='http://photo.ambebi.ge/img/menu/2b1048a100529591f27db607a831dfbe.png';"  target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1102').src=imgmenu_h1102.src;" onmouseout="document.getElementById('imgmenu1102').src='http://photo.ambebi.ge/img/menu/6129fc1b1eebc7abe00ebcfadc8a1ca8.png';" >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu124').src=imgmenu_h124.src;" onmouseout="document.getElementById('imgmenu124').src='http://photo.ambebi.ge/img/menu/65a75e209d30c203e31914105637720f.png';" >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samkhedro.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu131').src=imgmenu_h131.src;" onmouseout="document.getElementById('imgmenu131').src='http://photo.ambebi.ge/img/menu/6df25ce979005a963dd0bf24ca27780a.png';" >
                                            არსენალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu118').src=imgmenu_h118.src;" onmouseout="document.getElementById('imgmenu118').src='http://photo.ambebi.ge/img/menu/81c69a5250fc87167e7d8c5f1d9858a4.png';" >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu140').src=imgmenu_h140.src;" onmouseout="document.getElementById('imgmenu140').src='http://photo.ambebi.ge/img/menu/2482cc60f4ab8bd6ce62b6c7b90276d5.png';" >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu129').src=imgmenu_h129.src;" onmouseout="document.getElementById('imgmenu129').src='http://photo.ambebi.ge/img/menu/86e3935bf315ea6bcb7da31725c616bd.png';" >
                                            მასმედია                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1">
                                                            <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1186').src=imgmenu_h1186.src;" onmouseout="document.getElementById('imgmenu1186').src='http://photo.ambebi.ge/img/menu/a21bb6fafb9b6b84a3c5f95821be8636.png';"  target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu133').src=imgmenu_h133.src;" onmouseout="document.getElementById('imgmenu133').src='http://photo.ambebi.ge/img/menu/cdc96c7949e4909f0dccf444fb8ed328.png';" >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1171').src=imgmenu_h1171.src;" onmouseout="document.getElementById('imgmenu1171').src='http://photo.ambebi.ge/img/menu/c2c714866f746031b058ed4f4d13bb76.png';"  target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/faceambebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1135').src=imgmenu_h1135.src;" onmouseout="document.getElementById('imgmenu1135').src='http://photo.ambebi.ge/img/menu/c94b9bf3d37d9afabab0178354b307a9.png';" >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/mozaika.html" class="imgm_link"  >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu145').src=imgmenu_h145.src;" onmouseout="document.getElementById('imgmenu145').src='http://photo.ambebi.ge/img/menu/eb89ae53140f4182c26bb8413e52e77f.png';" >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1150').src=imgmenu_h1150.src;" onmouseout="document.getElementById('imgmenu1150').src='http://photo.ambebi.ge/img/menu/69623b4347ca7c736c2537361fc568ca.png';"  target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu183').src=imgmenu_h183.src;" onmouseout="document.getElementById('imgmenu183').src='http://photo.ambebi.ge/img/menu/260abd75c730c8bf28a1ad8aae46228b.png';" >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"   onmouseover="document.getElementById('imgmenu1147').src=imgmenu_h1147.src;" onmouseout="document.getElementById('imgmenu1147').src='http://photo.ambebi.ge/img/menu/86fbc6327b1ed61efe6643e376343b2e.png';"  target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu14').src=imgmenu_h14.src;" onmouseout="document.getElementById('imgmenu14').src='http://photo.ambebi.ge/img/menu/2877d672e1fd4c1db926f4c62d47cc44.png';" >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_shetavazeba_2017.pdf" class="imgm_link"   onmouseover="document.getElementById('imgmenu1179').src=imgmenu_h1179.src;" onmouseout="document.getElementById('imgmenu1179').src='http://photo.ambebi.ge/img/menu/d2c5cb07c99fbe840dc38e37844646e9.png';"  target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1172').src=imgmenu_h1172.src;" onmouseout="document.getElementById('imgmenu1172').src='http://photo.ambebi.ge/img/menu/cb26204c31580324a04f76f3ac08c760.png';" >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu11').src=imgmenu_h11.src;" onmouseout="document.getElementById('imgmenu11').src='http://photo.ambebi.ge/img/menu/b8786886e8170e62ef0e3523bed23b9c.png';" >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/tv-programis-archeva.html?view=blank" class="imgm_link"   onmouseover="document.getElementById('imgmenu1146').src=imgmenu_h1146.src;" onmouseout="document.getElementById('imgmenu1146').src='http://photo.ambebi.ge/img/menu/946a6402d4da8c47a2726a61509b3542.png';" >
                                            TV პროგრამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/vakansiebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1124').src=imgmenu_h1124.src;" onmouseout="document.getElementById('imgmenu1124').src='http://photo.ambebi.ge/img/menu/6b0f203f8c03c8b5d8611e9988df9186.png';" >
                                            ვაკანსიები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   onmouseover="document.getElementById('imgmenu1141').src=imgmenu_h1141.src;" onmouseout="document.getElementById('imgmenu1141').src='http://photo.ambebi.ge/img/menu/9fb97a9414f5c04df18fffa7fe3eb673.png';" >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   onmouseover="document.getElementById('imgmenu1143').src=imgmenu_h1143.src;" onmouseout="document.getElementById('imgmenu1143').src='http://photo.ambebi.ge/img/menu/ded71acc876e6fd39046490b416a175e.png';" >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   onmouseover="document.getElementById('imgmenu1142').src=imgmenu_h1142.src;" onmouseout="document.getElementById('imgmenu1142').src='http://photo.ambebi.ge/img/menu/0309d2f0cc238c9e88e53ed51b261c99.png';" >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   onmouseover="document.getElementById('imgmenu1158').src=imgmenu_h1158.src;" onmouseout="document.getElementById('imgmenu1158').src='http://photo.ambebi.ge/img/menu/911f189d2c2648d8ec3b16eb8d940ac3.png';" >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   onmouseover="document.getElementById('imgmenu199').src=imgmenu_h199.src;" onmouseout="document.getElementById('imgmenu199').src='http://photo.ambebi.ge/img/menu/a62e8483aa08dd9f442d19cea5de5fd8.png';" >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&view=questions&Itemid=153" class="imgm_link"   onmouseover="document.getElementById('imgmenu176').src=imgmenu_h176.src;" onmouseout="document.getElementById('imgmenu176').src='http://photo.ambebi.ge/img/menu/aa9147b60357047e5999c13594474be0.png';"  target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

                </div>
            </div>
            <!--END Menu-->
            <!--START Site Body-->
            <div id="site_body">
                <div class="site_body">
                    <noscript>
                    <div align="center" class="error">
                        <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
                    </div>
                    </noscript>
                    <!--START Left Collumn-->
                    <div id="left_col">
                        <div class="left_col">
                            	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/virusuli/84228-qnivaq-rom-viyido-ori-kvira-profilaqtikashi-unda-viaroq-dekanozi-davith-qvlividze-jipebze.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/c768a63cae.tmp.rss.f943d91e798f4af8f4559bf8ee96ad47mamao-1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/virusuli/84228-qnivaq-rom-viyido-ori-kvira-profilaqtikashi-unda-viaroq-dekanozi-davith-qvlividze-jipebze.html" target="_blank" rel="nofollow">
                                &quot;ნივა&quot; რომ ვიყიდო, ორი კვირა პროფილაქტიკაში უნდა ვიარო&quot; - დეკანოზი დავით ქვლივიძე ჯიპებზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/84237-rogor-gavigoth-vin-cdilobda-chvens-feisbuqshi-sheghtsevas.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/1580673198.tmp.rss.53673f223a620c4542d154c5029e52b0fbbb.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/84237-rogor-gavigoth-vin-cdilobda-chvens-feisbuqshi-sheghtsevas.html" target="_blank" rel="nofollow">
                                როგორ გავიგოთ ვინ ცდილობდა ჩვენს ფეისბუქში შეღწევას                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/akhali-ambebi/84241-quthaisshi-korpusis-sakhuravidan-gadmovardnilma-agurma-12-tslis-gogona-imskhverpla.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/76c4dedf52.tmp.rss.4cd0e694f83b5903c18b3760a98d643fbavshvi-kutaisi.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/akhali-ambebi/84241-quthaisshi-korpusis-sakhuravidan-gadmovardnilma-agurma-12-tslis-gogona-imskhverpla.html" target="_blank" rel="nofollow">
                                ქუთაისში კორპუსის სახურავიდან გადმოვარდნილმა აგურმა 12 წლის გოგონა იმსხვერპლა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/akhali-ambebi/84234-maia-asathiani-dabrunda-ra-reaqcia-aqvth-internetmomkhmareblebs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/3afffbee9c.tmp.rss.d37736f7e165758e7f0d3f73ea5b8bedm-1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/akhali-ambebi/84234-maia-asathiani-dabrunda-ra-reaqcia-aqvth-internetmomkhmareblebs.html" target="_blank" rel="nofollow">
                                მაია ასათიანი დაბრუნდა... - რა რეაქცია აქვთ ინტერნეტმომხმარებლებს?                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod628">
					<div class="mod_title">
				<span>
					ინტერნეტკონფერენცია				</span>
			</div>
					<div class="mod-content">
			    <div class="ambebi_news_slider"  >
        <div class="bxslider_items">
            <ul class="bxslidernews" > 
                                    <li class="carusel_item_li" >
                        <div class="carusel_image">
                            <img class="change_black" src="http://photo.ambebi.ge/pictures/ex160x114x3x80/eb67153084.images.new_photo.axali_fotos.policy.ffff.jpg" alt="ყველა ინფორმაცია C ჰეპატიტის შესახებ" title="ყველა ინფორმაცია C ჰეპატიტის შესახებ" />
                        </div>
                        <div class="carusel_text_block">
                            <div class="carusel_title">
                                <a href="/mimdinare-preskonperentsiebi/190006-yvela-informacia-c-hepatitis-shesakheb.html">  
                                    ყველა ინფორმაცია C ჰეპატიტის შესახებ                                </a> 
                            </div>
                        </div>
                    </li> 
                                        <li class="carusel_item_li" >
                        <div class="carusel_image">
                            <img class="change_black" src="http://photo.ambebi.ge/pictures/ex160x114x3x80/e957ea52a1.images.new_photo.axali_fotos.policy.kanice639.jpg" alt="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან" title="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან" />
                        </div>
                        <div class="carusel_text_block">
                            <div class="carusel_title">
                                <a href="/mimdinare-preskonperentsiebi/173115-is-rac-kanis-movlis-shesakheb-jerac-ar-icith-miigheth-rchevebi-dermato-kosmetologisgan.html">  
                                    ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან                                </a> 
                            </div>
                        </div>
                    </li> 
                                        <li class="carusel_item_li" >
                        <div class="carusel_image">
                            <img class="change_black" src="http://photo.ambebi.ge/pictures/ex160x114x3x80/b45511ae9a.images.new_photo.axali_fotos.mosaics.wyvili-sawoli.jpg" alt="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს" title="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს" />
                        </div>
                        <div class="carusel_text_block">
                            <div class="carusel_title">
                                <a href="/mimdinare-preskonperentsiebi/172333-daugegmavi-orsuloba-aiv-infeqcia-kontracefcia-yvelaferi-rac-qalma-da-mamakacma-reproduqciul-janmrthelobaze-unda-icodes.html">  
                                    დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს                                </a> 
                            </div>
                        </div>
                    </li> 
                                </ul>
            <div id="bx-pager">
                                    <a data-slide-index="0" href="/">1</a>
                                        <a data-slide-index="1" href="/">2</a>
                                        <a data-slide-index="2" href="/">3</a>
                                </div>
        </div>
        <div   class="custom_controls">
            <div   class="custom_controls_in">
                <div id="prevPager_" class="prevPager"></div>
                <div id="nextPager_" class="nextPager"></div>
            </div>      
        </div>  
    </div>
    			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a93ec5b4' name='a93ec5b4' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ae50c08b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae50c08b' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a86cce64' name='a86cce64' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a68b6015&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68b6015' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/zuu/saintereso/3964-maimuni-didkhans-atsvalebda-vefkhvis-bokvrebs-magram-roca-khidan-toti-motsyda-is-mitsaze-aghmochnda.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/56dd0edb2b.tmp.rss.7a779476c8f23dc2b744bdfc06138538gib3.png" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/zuu/saintereso/3964-maimuni-didkhans-atsvalebda-vefkhvis-bokvrebs-magram-roca-khidan-toti-motsyda-is-mitsaze-aghmochnda.html" target="_blank" rel="nofollow">
                                მაიმუნი დიდხანს აწვალებდა ვეფხვის ბოკვრებს, მაგრამ როცა ხიდან ტოტი მოწყდა, ის მიწაზე აღმოჩნდა...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/zuu/saintereso/3958-pantera-mirbis-im-adamianthan-shesakhvedrad-romelmac-is-2-tslis-tsin-gadaarchina-video.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/500b5ee59b.tmp.rss.b0d77c13c66230a5bb0ec3e1853a7589pantera2.png" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/zuu/saintereso/3958-pantera-mirbis-im-adamianthan-shesakhvedrad-romelmac-is-2-tslis-tsin-gadaarchina-video.html" target="_blank" rel="nofollow">
                                პანტერა მირბის იმ ადამიანთან შესახვედრად, რომელმაც ის 2 წლის წინ  გადაარჩინა (+ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_supervip" id="Mod503">
				<div class="mod-content_supervip">
			
<div class="rss_block_supervip">
    		<div class="rss_image_file_supervip">
			<img src="http://photo.ambebi.ge/images/pictures/rss/ambebi_saqme_vip.jpg"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/886767.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/f5a4f7d1f4.tmp.rss.0c59df5f14282b5dd56efa388548d36a400_300_886767_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/886767.html" target="_blank" rel="nofollow">
                ქირავდება დღიურად საბურთალოზე, მეტროსთან ახლოს                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1290698.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/e14dbe0424.tmp.rss.95dba8f5d2fd80e5569832144fead6ad400_300_1290698_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1290698.html" target="_blank" rel="nofollow">
                იყიდება ბინა მშენებარე კორპუსში: კორპუსი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/950650.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/7677095724.tmp.rss.f04e488887a79caf3265403a3338bbf1400_300_950650_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/950650.html" target="_blank" rel="nofollow">
                იყიდება დიდ დიღომში მე-3 მიკრო                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1284687.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/10d3757c8b.tmp.rss.8ec6cdcf84b288304ac69d03e839652e400_300_1284687_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1284687.html" target="_blank" rel="nofollow">
                -იყიდება  4 ოთახიანი ბინა,                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
<iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>


</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod488">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='af3fedd3' name='af3fedd3' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a4ea8f2e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4ea8f2e' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/sprotall_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/erovnuli-nakrebi/102117-evropuli-media-kidev-erthi-dasturi-rom-saqarthvelo-mzadaa.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/76da7dd925.tmp.rss.7fe66b425020743f5972ca1386baee97georgia-rugby-fans-12032017.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/erovnuli-nakrebi/102117-evropuli-media-kidev-erthi-dasturi-rom-saqarthvelo-mzadaa.html" target="_blank" rel="nofollow">
                                ევროპული მედია: კიდევ ერთი დასტური, რომ საქართველო მზადაა!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/102104-saba-kvirkvelia-chem-ukan-saqarthvelos-nakrebi-idga-da-misthvis-vvarjishobdi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/5a8958096d.tmp.rss.fb632a18d4d5cf5eada55c347d23e5cesaba-kvirkvelia-2015-9981283123123.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/102104-saba-kvirkvelia-chem-ukan-saqarthvelos-nakrebi-idga-da-misthvis-vvarjishobdi.html" target="_blank" rel="nofollow">
                                საბა კვირკველია: ჩემ უკან საქართველოს ნაკრები იდგა და მისთვის ვვარჯიშობდი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/erovnuli-nakrebi/102110-slavoliub-muslini-saqarthvelo-shetevashi-ukethesia-vidre-dacvashi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/5f3667effc.tmp.rss.bdea58806fcda76664e185b814e1e6e4muslin-230.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/erovnuli-nakrebi/102110-slavoliub-muslini-saqarthvelo-shetevashi-ukethesia-vidre-dacvashi.html" target="_blank" rel="nofollow">
                                სლავოლიუბ მუსლინი: საქართველო შეტევაში უკეთესია, ვიდრე დაცვაში                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/asakobrivi-nakrebebi/102114-gia-geguchadzem-saqarthvelos-akhalgazrduli-nakrebis-shemadgenloba-daasakhela.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/0823be5bd0.tmp.rss.8fd1a1eb798bd34f6ae2b2e396276d88gia-geguchadze-2016-99218312731273.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/asakobrivi-nakrebebi/102114-gia-geguchadzem-saqarthvelos-akhalgazrduli-nakrebis-shemadgenloba-daasakhela.html" target="_blank" rel="nofollow">
                                გია გეგუჩაძემ საქართველოს ახალგაზრდული ნაკრების შემადგენლობა დაასახელა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/erovnuli-nakrebi/102100-mamuka-gorgodzis-mkhiaruli-pasukhi-rus-moragbesthan-chkhubis-kithkhvaze-video.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/70c46a6f6b.tmp.rss.d99d7f093cc4eadea1f00dc1452b8236mamuka-gorgodze-34636.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/erovnuli-nakrebi/102100-mamuka-gorgodzis-mkhiaruli-pasukhi-rus-moragbesthan-chkhubis-kithkhvaze-video.html" target="_blank" rel="nofollow">
                                მამუკა გორგოძის მხიარული პასუხი რუს მორაგბესთან ჩხუბის კითხვაზე [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/erovnuli-nakrebi/102111-akhali-kadrebi-mamuka-gorgodzis-chkhubi-rus-moragbesthan-video.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/d4b307fd3f.tmp.rss.ceaf70f95ebf9e910cf2e606b5690377axali-chxubi-637.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/erovnuli-nakrebi/102111-akhali-kadrebi-mamuka-gorgodzis-chkhubi-rus-moragbesthan-video.html" target="_blank" rel="nofollow">
                                ახალი კადრები: მამუკა გორგოძის ჩხუბი რუს მორაგბესთან [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/102092-legionis-uqmeebi-guram-kashias-pirveli-nika-katcaravas-mecamete-goli-video.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/31b7bf1285.tmp.rss.7b03a76f26e2328a8f593516a6db32ccguram-kashia-2017-0-2-04-0234.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/102092-legionis-uqmeebi-guram-kashias-pirveli-nika-katcaravas-mecamete-goli-video.html" target="_blank" rel="nofollow">
                                [ლეგიონის უქმეები] გურამ კაშიას პირველი, ნიკა კაჭარავას მეცამეტე გოლი [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            
                            
                            

                        </div>		
                    </div>
                    <!--END Left Collumn-->	
                    		
                        <!--START Component Collumn-->
                        <div id="component_col">
                            <div class="component_col">	
                                <div id="message">
                                    
                                </div>
                                <div class="customhtml">
<iframe id='ad605113' name='ad605113' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a22c9733&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22c9733' border='0' alt='' /></a></iframe>
</div>
                                
                                <div id="article">
    <div class="block_header_m">
        <div class="block_title_m">
                                                                        <a href="/mozaika.html">
                                                მოზაიკა                                                </a>
                                                            </div>
        <div id="fontsize">
            <a id="large" href="javascript:void(0)">
                <img border="0" src="http://photo.ambebi.ge/templates/ambebi/images/font_up.png" alt="" />
            </a>
            <a id="small" href="javascript:void(0)">
                <img border="0" src="http://photo.ambebi.ge/templates/ambebi/images/font_down.png" alt="" />
            </a>
        </div>
    </div>
    
    <div id="article_block" class="article_block" >
                <span class="createdate">
            22:33 / 13-03-2017        </span>
                    <div class="contentheading_article">
                                    დიეტოლოგები შოკში არიან! საკმარისია, ეს 2 ინგრედიენტი მოხარშო და... ზედმეტი წონა უკვე პრობლემას აღარ წარმოადგენს!                            </div>
        
                
        <div class="article-content cls">
                                        <span class="article_image">
                    <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/91c87d9d4d.images.new_photo.866223677288290ce576707ac41b9b64.jpg" alt="" title="Ambebi.Ge" />
                </span>
                
სანუკვარ გაზაფხულამდე და ზაფხულამდე არცთუ ისე დიდი დრო დარჩა, მალე მოგვიწევს ზედმეტი ტანსაცმლის გახდა და იმის დემონსტრირება, ვმუშაობდით საკუთარ თავზე თუ მაცივართან ვმეგობრობდით. ალბათ, ოცნებობთ წონაში სწრაფად დაკლებაზე, მაგრამ ეს, ხშირად, იოლი არ არის.<br /><br />თუმცა, არსებობს პროდუქტები, რომლებითაც ბუნებამ დაგვასაჩუქრა წონაში სწრაფად დასაკლებად და კალორიების დასაწვავად.<br /><br /><strong>ცხიმისმწველი სასმელი...<a href="http://www.reitingi.ge/thavis-movla/10593-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html?lang=ka-GE" target="_blank"><span style="color: #ff0000;">განაგრძეთ კითხვა</span></a></strong><br />            <div class="cls"></div>
                    </div>
    </div>
            <div class="articl_tags_con">
            <div class="articl_titl">ტეგები:</div>
            <div class="articl_tags">
                                    <a href="/tegebi.html?tags=119141-%E1%83%93%E1%83%98%E1%83%94%E1%83%A2%E1%83%9A%E1%83%9D%E1%83%92%E1%83%94%E1%83%91%E1%83%98">დიეტლოგები</a>,

                                        <a href="/tegebi.html?tags=857-%E1%83%96%E1%83%94%E1%83%93%E1%83%9B%E1%83%94%E1%83%A2%E1%83%98+%E1%83%AC%E1%83%9D%E1%83%9C%E1%83%90">ზედმეტი წონა</a>,

                                </div>
        </div>
        




    <div class="privacy_top">
        <span style="color: rgb(27, 87, 177);">
            <a target="_blank" href="/aboutus.html">
                მასალების გამოყენების პირობები
            </a>
        </span>
                <div class="cls"></div>
    </div>
    <div class="articlefootern">
        <div class="articlefootern_left">
            <div class="jos_module_r_newbaner"><div class="customhtml">
<iframe id='afbf71aa' name='afbf71aa' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a78c0972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a78c0972' border='0' alt='' /></a></iframe></div></div>        </div>
        <div class="articlefootern_right">
            <div class="privacyn">
                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
	<div class="fb_rec_button_block">
			<div class="fb_rec_button_item">
				<iframe id="fbRecButtonIframe" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ambebi.ge%2Fmozaika%2F194782-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+ambebige+%28Ambebi.GE%29&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=32" scrolling="no" frameborder="0">
	</iframe>
								</div>
	</div>
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>                <div class="cls"></div>
            </div>

                            <div class="buttonheadingn">
                                            <span>
                            <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/mozaika/194782-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html&amp;title=დიეტოლოგები შოკში არიან! საკმარისია, ეს 2 ინგრედიენტი მოხარშო და... ზედმეტი წონა უკვე პრობლემას აღარ წარმოადგენს!" title="FaceBook"  onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/facebook.png" alt="FaceBook" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.ambebi.ge/mozaika/194782-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html&amp;title=დიეტოლოგები შოკში არიან! საკმარისია, ეს 2 ინგრედიენტი მოხარშო და... ზედმეტი წონა უკვე პრობლემას აღარ წარმოადგენს!" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/twitter.png" alt="Twitter" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http://www.ambebi.ge/mozaika/194782-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html&amp;title=%E1%83%93%E1%83%98%E1%83%94%E1%83%A2%E1%83%9D%E1%83%9A%E1%83%9D%E1%83%92%E1%83%94%E1%83%91%E1%83%98+%E1%83%A8%E1%83%9D%E1%83%99%E1%83%A8%E1%83%98+%E1%83%90%E1%83%A0%E1%83%98%E1%83%90%E1%83%9C%21+%E1%83%A1%E1%83%90%E1%83%99%E1%83%9B%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1%E1%83%98%E1%83%90%2C+%E1%83%94%E1%83%A1+2+%E1%83%98%E1%83%9C%E1%83%92%E1%83%A0%E1%83%94%E1%83%93%E1%83%98%E1%83%94%E1%83%9C%E1%83%A2%E1%83%98+%E1%83%9B%E1%83%9D%E1%83%AE%E1%83%90%E1%83%A0%E1%83%A8%E1%83%9D+%E1%83%93%E1%83%90...+%E1%83%96%E1%83%94%E1%83%93%E1%83%9B%E1%83%94%E1%83%A2%E1%83%98+%E1%83%AC%E1%83%9D%E1%83%9C%E1%83%90+%E1%83%A3%E1%83%99%E1%83%95%E1%83%94+%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%91%E1%83%9A%E1%83%94%E1%83%9B%E1%83%90%E1%83%A1+%E1%83%90%E1%83%A6%E1%83%90%E1%83%A0+%E1%83%AC%E1%83%90%E1%83%A0%E1%83%9B%E1%83%9D%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%A1%21" title="Digg" onclick="window.open(this.href, 'Digg', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=850,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/digg.png" alt="Digg" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.ambebi.ge/mozaika/194782-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html&amp;title=დიეტოლოგები შოკში არიან! საკმარისია, ეს 2 ინგრედიენტი მოხარშო და... ზედმეტი წონა უკვე პრობლემას აღარ წარმოადგენს!" title="MySpace" onclick="window.open(this.href, 'MySpace', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/myspace.png" alt="MySpace" />
                            </a>
                        </span>
                        <span>
                            <a   target="_blank" rel="nofollow" href="http://del.icio.us/post?url=http://www.ambebi.ge/mozaika/194782-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html&amp;title=დიეტოლოგები შოკში არიან! საკმარისია, ეს 2 ინგრედიენტი მოხარშო და... ზედმეტი წონა უკვე პრობლემას აღარ წარმოადგენს!" title="Delicious" onclick="window.open(this.href, 'Delicious', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/delicious.png" alt="Delicious" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.ambebi.ge/mozaika/194782-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html&amp;title=დიეტოლოგები შოკში არიან! საკმარისია, ეს 2 ინგრედიენტი მოხარშო და... ზედმეტი წონა უკვე პრობლემას აღარ წარმოადგენს!" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/google.png" alt="Google" />
                            </a>
                        </span>
                                                                                            <div class="padtop" ><span>
                                    <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2UvbW96YWlrYS8xOTQ3ODItZGlldG9sb2dlYmktc2hva3NoaS1hcmlhbi1zYWttYXJpc2lhLWVzLTItaW5ncmVkaWVudGktbW9raGFyc2hvLWRhLXplZG1ldGktdHNvbmEtdWt2ZS1wcm9ibGVtYXMtYWdoYXItdHNhcm1vYWRnZW5zLmh0bWw%3D" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                                </span>
                            
                                                            <span>
                                    <a href="/mozaika/194782-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                                </span>
                                                                            </div>
                                        <div class="cls"></div>
                </div>
                <div class="clr"></div>
            </div>
            <div class="cls"></div>
        </div></div>
    <div class="c_title">
                                    მკითხველის კომენტარები (0)                                </div>	
                <div class="c_block">
                            <div class="c_empty">
                    კომენტარი ჯერ არ გაკეთებულა.                </div>		
                			
                <div class="comment_link">
                                        <div class="comment_linkr">
                        <a href="/mozaika/194782-dietologebi-shokshi-arian-sakmarisia-es-2-ingredienti-mokharsho-da-zedmeti-tsona-ukve-problemas-aghar-tsarmoadgens.html?add=1#add">გააკეთეთ კომენტარი</a>
                    </div>
                    <div class="cls"></div>
                </div>
                        </div><div class="jos_module_tag_modul0"><div class="customhtml">
<iframe id='a76b64ac' name='a76b64ac' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=195&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='100'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aee5b401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=195&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aee5b401' border='0' alt='' /></a></iframe></div><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/sazogadoeba/152479-%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A2%E1%83%A0%E1%83%98%E1%83%90%E1%83%A0%E1%83%A5%E1%83%9D%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%A3%E1%83%A1%E1%83%90%E1%83%A1%E1%83%A7%E1%83%98%E1%83%93%E1%83%9A%E1%83%9D%E1%83%93-%E1%83%90%E1%83%9C-1-%E1%83%9A%E1%83%90%E1%83%A0%E1%83%90%E1%83%93-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%AA%E1%83%94%E1%83%9B%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A5%E1%83%9D%E1%83%9C%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A9%E1%83%90%E1%83%9B%E1%83%9D%E1%83%9C%E1%83%90%E1%83%97%E1%83%95%E1%83%90%E1%83%9A%E1%83%98.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5f9794d45b.tmp.rss.c99c59884019c6fde22c035dae9627ddsapatriarqo_kaifoto.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/sazogadoeba/152479-%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A2%E1%83%A0%E1%83%98%E1%83%90%E1%83%A0%E1%83%A5%E1%83%9D%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%A3%E1%83%A1%E1%83%90%E1%83%A1%E1%83%A7%E1%83%98%E1%83%93%E1%83%9A%E1%83%9D%E1%83%93-%E1%83%90%E1%83%9C-1-%E1%83%9A%E1%83%90%E1%83%A0%E1%83%90%E1%83%93-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%AA%E1%83%94%E1%83%9B%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A5%E1%83%9D%E1%83%9C%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%A9%E1%83%90%E1%83%9B%E1%83%9D%E1%83%9C%E1%83%90%E1%83%97%E1%83%95%E1%83%90%E1%83%9A%E1%83%98.html" target="_blank" rel="nofollow">
                                საპატრიარქოსთვის უსასყიდლოდ ან 1 ლარად გადაცემული ქონების ჩამონათვალი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/sazogadoeba/152478-qnet-%E1%83%98%E1%83%A1-%E1%83%AE%E1%83%90%E1%83%A4%E1%83%90%E1%83%9C%E1%83%92%E1%83%98-%E1%83%A0%E1%83%90-%E1%83%A3%E1%83%9C%E1%83%93%E1%83%90-%E1%83%98%E1%83%AA%E1%83%9D%E1%83%93%E1%83%94%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%9D%E1%83%91%E1%83%90%E1%83%9B-%E1%83%A4%E1%83%98%E1%83%9C%E1%83%90%E1%83%9C%E1%83%A1%E1%83%A3%E1%83%A0-%E1%83%9E%E1%83%98%E1%83%A0%E1%83%90%E1%83%9B%E1%83%98%E1%83%93%E1%83%94%E1%83%91%E1%83%96%E1%83%94.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/9b125225ed.tmp.rss.15698b55b86c6ff41155f7ce86b21f28Pyramid-people_400.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/sazogadoeba/152478-qnet-%E1%83%98%E1%83%A1-%E1%83%AE%E1%83%90%E1%83%A4%E1%83%90%E1%83%9C%E1%83%92%E1%83%98-%E1%83%A0%E1%83%90-%E1%83%A3%E1%83%9C%E1%83%93%E1%83%90-%E1%83%98%E1%83%AA%E1%83%9D%E1%83%93%E1%83%94%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%94%E1%83%9D%E1%83%91%E1%83%90%E1%83%9B-%E1%83%A4%E1%83%98%E1%83%9C%E1%83%90%E1%83%9C%E1%83%A1%E1%83%A3%E1%83%A0-%E1%83%9E%E1%83%98%E1%83%A0%E1%83%90%E1%83%9B%E1%83%98%E1%83%93%E1%83%94%E1%83%91%E1%83%96%E1%83%94.html" target="_blank" rel="nofollow">
                                QNET-ის &quot;ხაფანგი&quot; - რა უნდა იცოდეს მოსახლეობამ ფინანსურ პირამიდებზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/sazogadoeba/152472-%E1%83%92%E1%83%94%E1%83%A0%E1%83%9B%E1%83%90%E1%83%9C%E1%83%98%E1%83%90%E1%83%A8%E1%83%98-%E1%83%92%E1%83%90%E1%83%9B%E1%83%92%E1%83%96%E1%83%90%E1%83%95%E1%83%A0%E1%83%94%E1%83%91%E1%83%90%E1%83%9B%E1%83%93%E1%83%94-%E1%83%9B%E1%83%90%E1%83%9B%E1%83%90-%E1%83%92%E1%83%98%E1%83%9D%E1%83%A0%E1%83%92%E1%83%98-%E1%83%9B%E1%83%90%E1%83%9B%E1%83%90%E1%83%9A%E1%83%90%E1%83%AB%E1%83%94%E1%83%9B-%E1%83%91%E1%83%90%E1%83%9C%E1%83%99%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-30-000-%E1%83%9A%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%94%E1%83%A1%E1%83%AE%E1%83%98-%E1%83%90%E1%83%98%E1%83%A6%E1%83%9D.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/999d7a0067.tmp.rss.388337f0691110846090d29f13ca706fmamaladze_giorgi.png" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/sazogadoeba/152472-%E1%83%92%E1%83%94%E1%83%A0%E1%83%9B%E1%83%90%E1%83%9C%E1%83%98%E1%83%90%E1%83%A8%E1%83%98-%E1%83%92%E1%83%90%E1%83%9B%E1%83%92%E1%83%96%E1%83%90%E1%83%95%E1%83%A0%E1%83%94%E1%83%91%E1%83%90%E1%83%9B%E1%83%93%E1%83%94-%E1%83%9B%E1%83%90%E1%83%9B%E1%83%90-%E1%83%92%E1%83%98%E1%83%9D%E1%83%A0%E1%83%92%E1%83%98-%E1%83%9B%E1%83%90%E1%83%9B%E1%83%90%E1%83%9A%E1%83%90%E1%83%AB%E1%83%94%E1%83%9B-%E1%83%91%E1%83%90%E1%83%9C%E1%83%99%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-30-000-%E1%83%9A%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%94%E1%83%A1%E1%83%AE%E1%83%98-%E1%83%90%E1%83%98%E1%83%A6%E1%83%9D.html" target="_blank" rel="nofollow">
                                გერმანიაში გამგზავრებამდე მამა გიორგი მამალაძემ ბანკიდან 30 000 ლარის სესხი აიღო                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/silamaze/dieta/15046-mkholod-erthi-nayofi-uzmoze-da-minus-2-kg-2-dgheshi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/80fabc5a16.tmp.rss.0373a17df6700b8e2ebd4d1ad658007dkivi.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/silamaze/dieta/15046-mkholod-erthi-nayofi-uzmoze-da-minus-2-kg-2-dgheshi.html" target="_blank" rel="nofollow">
                                მხოლოდ ერთი ნაყოფი უზმოზე და მინუს 2 კგ 2 დღეში!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/moda/style/15045-5-chantha-romelic-aucileblad-unda-hqondes-qals.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d5f86036a2.tmp.rss.d861069fb36bf1fdf06ad43448f166dcchanta_a34c3.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/moda/style/15045-5-chantha-romelic-aucileblad-unda-hqondes-qals.html" target="_blank" rel="nofollow">
                                5 ჩანთა, რომელიც აუცილებლად უნდა ჰქონდეს ქალს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/sakithkhavi/siakhle/15002-nevrologebi-gangashs-tekhen-yvela-qalma-unda-gaithvalistsinos-es-rcheva.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/9cd52d7b4a.tmp.rss.d78152a388dde8ec9b44135cd96e726cmecnierebi.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/sakithkhavi/siakhle/15002-nevrologebi-gangashs-tekhen-yvela-qalma-unda-gaithvalistsinos-es-rcheva.html" target="_blank" rel="nofollow">
                                ნევროლოგები განგაშს ტეხენ! ყველა ქალმა უნდა გაითვალისწინოს ეს რჩევა...                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="customhtml">
<iframe id='a699be89' name='a699be89' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=152&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='120'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aa365413&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=152&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa365413' border='0' alt='' /></a></iframe>
</div><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/83567/35" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ae0aa12f8d.tmp.rss.87fe0abde9dcf4e74657e6c4d575df6783567.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/83567/35" target="_blank" rel="nofollow">
                                რას გვთავაზობენ ბრენდები? - ეს დავიმსახურეთ?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/83566/139" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e908035a43.tmp.rss.0dab9ba4ab63fa5f2c448102cb8a66a983566.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/83566/139" target="_blank" rel="nofollow">
                                ორი სექსსიმბოლოს ბრძოლა: ნიკი მინაჟი კიმ კარდაშიანის წინააღმდეგ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/83563/125" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6339e701ee.tmp.rss.25532d65f9b309761582b520666a5a9483563.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/83563/125" target="_blank" rel="nofollow">
                                პროდუქტი,რომელიც რადიაციას ებრძვის. სასარგებლო ნივთიერებების ,,საბადო&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
        <div class="jos_title0">
            მსგავსი სიახლეები
        </div>
        


<div class="tagnewsblock" style="padding-bottom: 5px;">
          
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/mozaika/93838-msoflioshi-yoveli-mesame-zrdasruli-adamiani-tcarbtsoniania.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4d59ab4304.images.new_photo.mozaika.sxvadasxvaaxali.msuqani-adamiani.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/mozaika/93838-msoflioshi-yoveli-mesame-zrdasruli-adamiani-tcarbtsoniania.html">
                                მსოფლიოში ყოველი მესამე ზრდასრული ადამიანი ჭარბწონიანია                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            05-01-2014                        </div>
                        

                                            <div class="tagc_text">
                            სიმსუქნე პრობლემას განსაკუთრებით განვითარებად ქვეყნებში წარმოადგენს<br /> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/mozaika/90061-kefiris-koqteili-minus-4-6-kg-thveshi-dietis-gareshe.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b144f7c8fa.images.new_photo.mozaika.sxvadasxvaaxali.kefiris-dieta.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/mozaika/90061-kefiris-koqteili-minus-4-6-kg-thveshi-dietis-gareshe.html">
                                კეფირის კოქტეილი - მინუს 4-6 კგ თვეში დიეტის გარეშე                             </a>
                        </div>
                        

                                            <div class="article_meta">
                            11-11-2013                        </div>
                        

                                            <div class="tagc_text">
                            არსებობს მეთოდი, რომელიც აძლიერებს კეფირის "გასახდომ ეფექტს"<br /> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/kulturashoubiznesis/84038-shakiram-mshobiarobis-shemdeg-skheuli-pirvelad-gamoachina.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1a5e397cee.images.new_photo.shoubiznesi.ucxouri.momgerlebiaxali.shakira_ae398.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/kulturashoubiznesis/84038-shakiram-mshobiarobis-shemdeg-skheuli-pirvelad-gamoachina.html">
                                შაკირამ მშობიარობის შემდეგ სხეული პირველად გამოაჩინა                             </a>
                        </div>
                        

                                            <div class="article_meta">
                            16-08-2013                        </div>
                        

                                            <div class="tagc_text">
                            "მშობიარობის შემდეგ შარპეივით გამოიყურები!"<br /> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/kulturashoubiznesis/84031-julia-robertsma-thavisi-kritikith-da-operaciamde-miiyvana.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f6ffef8ac9.images.new_photo.shoubiznesi.ucxouri.msaxiobebiaxali.julia-robertsi_afdcc.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/kulturashoubiznesis/84031-julia-robertsma-thavisi-kritikith-da-operaciamde-miiyvana.html">
                                ჯულია რობერტსმა თავისი კრიტიკით და ოპერაციამდე მიიყვანა                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            16-08-2013                        </div>
                        

                                            <div class="tagc_text">
                            ჰოლივუდის ვარსკვლავის დამ აღიარა, რომ<br /> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/mozaika/82233-dubais-mackhovreblebs-daklebul-kilogramebshi-oqros-gadaukhdian.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5ce616f532.images.new_photo.mozaika.sxvadasxvaaxali.oqro.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/mozaika/82233-dubais-mackhovreblebs-daklebul-kilogramebshi-oqros-gadaukhdian.html">
                                დუბაის მაცხოვრებლებს დაკლებულ კილოგრამებში ოქროს გადაუხდიან                             </a>
                        </div>
                        

                                            <div class="article_meta">
                            18-07-2013                        </div>
                        

                                            <div class="tagc_text">
                            პროგრამის "თქვენი წონა ოქროში" ფარგლებში ქალაქის მაცხოვრებლები ზედმეტი წონის <br /> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/mozaika/82028-jenifer-lopesi-gasuqda.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/10d302f4df.images.new_photo.fotoambebi.jenifer-lopesi.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/mozaika/82028-jenifer-lopesi-gasuqda.html">
                                ჯენიფერ ლოპესი გასუქდა                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            15-07-2013                        </div>
                        

                                            <div class="tagc_text">
                            ჯენიფერს მოკლე ტოპი და შარვალი ეცვა, ხოლო ცეკვის დროს კარგად ჩანდა, რომ მისი მუცელი მოშვებულია<br /><span style="color: #ff0000;">(ფოტოგალერეა)</span> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/kulturashoubiznesis/80266-meraia-qerim-italielebi-mokhibla.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/36533085ff.images.new_photo.shoubiznesi.ucxouri.momgerlebiaxali.meraia-qeri_1d60f.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/kulturashoubiznesis/80266-meraia-qerim-italielebi-mokhibla.html">
                                მერაია ქერიმ იტალიელები მოხიბლა                             </a>
                        </div>
                        

                                            <div class="article_meta">
                            19-06-2013                        </div>
                        

                                            <div class="tagc_text">
                            მომღერალმა ლამაზი სხეულის დაბრუნება დიდი ძალისხმევის შემდეგ მოახერხა<br /> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/kulturashoubiznesis/79061-qristina-agileras-dieta-thveshi-1400-dolari-jdeba.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/531f7fdd68.images.new_photo.shoubiznesi.ucxouri.momgerlebiaxali.kristina-agilera.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/kulturashoubiznesis/79061-qristina-agileras-dieta-thveshi-1400-dolari-jdeba.html">
                                ქრისტინა აგილერას დიეტა თვეში 1400 დოლარი ჯდება                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            01-06-2013                        </div>
                        

                                            <div class="tagc_text">
                            ბოლო დროს მომღერალ ქრისტინა აგილერას ხშიერად აკრიტიკებდნენ ზედმეტი წონის გამო   
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
                    <div class="cls"></div> 
    </div> 
    	</div>
                                
                                	<div class="module_img" id="Mod419">
				<div class="mod-content_img">
			<div class="media_block_img">
            <div class="media_block_title">
            ფოტოგალერეა        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2963" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/fa39f18988.tmp.rss.5f95b5c5c7aa6c2f4c178f454c7dd784ac2315a64ab803896162e6784c3eea82.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                    
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2920" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/1549e22523.tmp.rss.f53eb9bf2d97819d784f965a0e8ce41d5806d723130e73b7a2b947cbb4b8a251.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                    
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2900" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/97770f1604.tmp.rss.4f63e0f3c53ca45ba3784d4a5423ed27a843ff0ae2e511d7bf288c839e1eb834.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                    
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/georgian-cuisine/33387-georgian-italian-couple-introducing-georgian-cuisine-to-milan.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/45bd0a2a48.tmp.rss.320ed7986853c1ffda652762f899cedechefs.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/georgian-cuisine/33387-georgian-italian-couple-introducing-georgian-cuisine-to-milan.html" target="_blank" rel="nofollow">
                                Georgian-Italian couple introducing Georgian cuisine to Milan                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/arts-a-culture/33381-georgian-ballerina-of-bolshoi-theater-presents-puma-swan-collection.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/f49bf0f8fc.tmp.rss.8d30142762dcb71d4bf093e413c004efnelly-kobakhidze-vogue-puma.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/arts-a-culture/33381-georgian-ballerina-of-bolshoi-theater-presents-puma-swan-collection.html" target="_blank" rel="nofollow">
                                Georgian ballerina of Bolshoi Theater presents Puma Swan collection                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/arts-a-culture/33244-the-curves-of-the-georgian-alphabet-seduce-unesco.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/e069e7198d.tmp.rss.49ae437a90544e73df09a3bc81fff1b8georgian-alphabet-letters-unesco.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/arts-a-culture/33244-the-curves-of-the-georgian-alphabet-seduce-unesco.html" target="_blank" rel="nofollow">
                                The curves of the Georgian alphabet seduce UNESCO                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1141:vin-aris-da-sadauria-me-6-milione-turisti-romelzets-dges-kvela-laparakobs&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/944ff25fc0.tmp.rss.48adbb8ed77a57305113cfceb992782cjespeer.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1141:vin-aris-da-sadauria-me-6-milione-turisti-romelzets-dges-kvela-laparakobs&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                ვინ არის და სადაურია მე-6-მილიონე ტურისტი, რომელზეც დღეს ყველა ლაპარაკობს?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1136:16-tslis-bichis-tbilisshi-datskebuli-biznesi-niu-iorkshi-mankhetenze-grdzeldeba&amp;catid=70:traditsiebi&amp;Itemid=208" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6ba7cb610c.tmp.rss.5971c5458a74e4674ce96a841dfd2730erekle.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1136:16-tslis-bichis-tbilisshi-datskebuli-biznesi-niu-iorkshi-mankhetenze-grdzeldeba&amp;catid=70:traditsiebi&amp;Itemid=208" target="_blank" rel="nofollow">
                                16 წლის ბიჭის თბილისში დაწყებული ბიზნესი ნიუ-იორკში, მანჰეტენზე გრძელდება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1134:kopili-kmris-jibrze-ashenebuli-sakhli-romlis-msgavsits-ar-arsebobda&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/53b2f484d4.tmp.rss.ca3a1cc9db70227c95eb2d13d1264c29qmrissaxli1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1134:kopili-kmris-jibrze-ashenebuli-sakhli-romlis-msgavsits-ar-arsebobda&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                ყოფილი ქმრის ჯიბრზე აშენებული სახლი, რომლის მსგავსიც არ არსებობდა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						22:21 / 13-03-2017					</span>
					<div class="catnews_artitle">
						<a href="/mozaika/194780-3-kilogrami-3-dgheshi-gakhdith-kartofilis-dietith.html">
							3 კილოგრამი 3 დღეში - გახდით კარტოფილის დიეტით						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						21:42 / 13-03-2017					</span>
					<div class="catnews_artitle">
						<a href="/mozaika/194804-14-martis-astrologiuri-prognozi.html">
							14 მარტის ასტროლოგიური პროგნოზი						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						15:35 / 13-03-2017					</span>
					<div class="catnews_artitle">
						<a href="/mozaika/194729-gathavisufldith-15-kilogrami-toqsinebisgan-gaisufthaveth-natslavebi-da-siskhldzarghvebi.html">
							გათავისუფლდით 15 კილოგრამი ტოქსინებისგან - გაისუფთავეთ ნაწლავები და სისხლძარღვები						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:00 / 13-03-2017					</span>
					<div class="catnews_artitle">
						<a href="/mozaika/194673-britaneli-gogona-4-tseli-ityueboda-rom-saqmro-hyavda-sinamdvileshi-ki-mas-fotoebshi-fotoshopith-svamda.html">
							ბრიტანელი გოგონა 4 წელი იტყუებოდა, რომ საქმრო ჰყავდა, სინამდვილეში კი მას ფოტოებში ფოტოშოპით სვამდა...						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						22:31 / 12-03-2017					</span>
					<div class="catnews_artitle">
						<a href="/mozaika/194659-13-martis-astrologiuri-prognozi.html">
							13 მარტის ასტროლოგიური პროგნოზი 						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						22:21 / 12-03-2017					</span>
					<div class="catnews_artitle">
						<a href="/mozaika/194658-rodis-dgeba-sakraluri-da-yvelaze-rthuli-tslebi-nebismieri-adamianis-ckhovrebashi-astrologiis-mikhedvith.html">
							როდის დგება საკრალური და ყველაზე რთული წლები ნებისმიერი ადამიანის ცხოვრებაში ასტროლოგიის მიხედვით						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						21:47 / 12-03-2017					</span>
					<div class="catnews_artitle">
						<a href="/mozaika/194656-ratom-unda-datsvath-dafnis-fotholi-sakhlshi.html">
							რატომ უნდა დაწვათ დაფნის ფოთოლი სახლში						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						15:22 / 12-03-2017					</span>
					<div class="catnews_artitle">
						<a href="/mozaika/194647-5-sauketheso-qarthuli-nakhevrad-tkbili-ghvino.html">
							5 საუკეთესო ქართული ნახევრად ტკბილი ღვინო						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						14:50 / 12-03-2017					</span>
					<div class="catnews_artitle">
						<a href="/mozaika/194646-5-miliarderi-qali-romelthac-qoneba-thvithon-daagroves.html">
							5 მილიარდერი ქალი, რომელთაც ქონება თვითონ დააგროვეს						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                                	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/14924-saocari-shokoladis-torti-30-tsuthshi-namdvili-afrodiziaki.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0b1ed0f409.tmp.rss.ca1e9fc4bf387aa541b9109f14301ec0shokoladistorti.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/14924-saocari-shokoladis-torti-30-tsuthshi-namdvili-afrodiziaki.html" target="_blank" rel="nofollow">
                                საოცარი შოკოლადის ტორტი 30 წუთში - ნამდვილი აფროდიზიაკი!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/14894-shokoladis-talghebi-ruminuli-namckhvari-romelic-dzalian-martivad-da-stsrafad-mzaddeba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d1c649b314.tmp.rss.99e0f13937a42011a6e34b6265f5c5a7-88762.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/14894-shokoladis-talghebi-ruminuli-namckhvari-romelic-dzalian-martivad-da-stsrafad-mzaddeba.html" target="_blank" rel="nofollow">
                                ”შოკოლადის ტალღები” - რუმინული ნამცხვარი, რომელიც ძალიან მარტივად და სწრაფად მზადდება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/14832-gulis-formis-ghvezelebi-fenovani-comitha-da-ugemrielesi-gulsarthith.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/7dbde04bfb.tmp.rss.0da53d90dad7e521a49c2c0cf739648eguli.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/14832-gulis-formis-ghvezelebi-fenovani-comitha-da-ugemrielesi-gulsarthith.html" target="_blank" rel="nofollow">
                                გულის ფორმის ღვეზელები ფენოვანი ცომითა და უგემრიელესი გულსართით!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
            <div class="media_image_file_med_hotsale">
            <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=79350&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f4283ff0e0.tmp.rss.4057ec5be886068b5cac8d4716e3eff579350_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 30%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=79350&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                Premium კლასის 4 ვარსკვლავიანი სასტუმრო გუდაურში Gudauri Inn 4* გთავაზობთ ფასდაკლებით ორადგილიან  ნომრებს კვებით!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=77508&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/a282f984b3.tmp.rss.38dfd3064e4689f96e1b53d768e9beea77508_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 15%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=77508&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                გაატარეთ დაუვიწყარი ერთი ღამე 2 პერსონაზე კახეთში Premium კლასის სასტუმროში `Chateau Mere`                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=77293&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/513402d7a1.tmp.rss.75023c538e2905b7ec3f615073f4b0f777293_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 20%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=77293&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                დაისვენეთ და გაატარეთ საუკეთესო დრო კახეთში, Premium კლასის სასტუმროში `Royal Batoni`                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            </div>		
                        </div>
                        <!--END Component Collumn-->
                        <!--START Right Collumn-->
                        <div id="right_col">
                            <div class="right_col">
                                	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a42b5cda' name='a42b5cda' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a75cf875&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a75cf875' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						18:17 / 13-03-2017&nbsp;
					</span>
											<img alt="Image" title="ქუთაისში კორპუსიდან გადმოვარდნილ აგურს 12 წლის გოგონა ემსხვერპლა " src="http://photo.ambebi.ge/pictures/ex90x90x3x80/30e3f41ab4.images.new_photo.patruli-lenti1.jpg" align="left" />
						<a href="/regionebi/194778-quthaisshi-korpusidan-gadmovardnil-agurs-12-tslis-gogona-emskhverpla.html">ქუთაისში კორპუსიდან გადმოვარდნილ აგურს 12 წლის გოგონა ემსხვერპლა </a>
				</div> 
				<span style="color: #ff0000;"><strong>+VIDEO:</strong></span> გოგონა სადარბაზოსთან მშობლებთან ერთად იმყოფებოდა 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						11:25 / 13-03-2017&nbsp;
					</span>
											<img alt="Image" title="გაიცანით, აჭარელი უხუცესები - 100 წელს გადაცილებული სამი ქალის მოგონებები წინა საუკუნიდან..." src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3ec1f72f19.images.new_photo.axali_photos2.society.zeqie-davitaze-103.jpg" align="left" />
						<a href="/sazogadoeba/194663-gaicanith-atcareli-ukhucesebi-100-tsels-gadacilebuli-sami-qalis-mogonebebi-tsina-saukunidan.html">გაიცანით, აჭარელი უხუცესები - 100 წელს გადაცილებული სამი ქალის მოგონებები წინა საუკუნიდან...</a>
				</div> 
				"16 წლის მომიტაცეს, ლამაზი არ ვიყავი, მაგრამ მოვეწონე იმ კაცს და პატარა ბავშვი გამიტაცა..." 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						20:56 / 13-03-2017&nbsp;
					</span>
											<img alt="Image" title="კახა კალაძე - რას ნიშნავს &quot;თათარი&quot; და &quot;სათათრეთი&quot;, ვის უწოდებდნენ ამ სიტყვას, აჭარის მოსახლეობას?!" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ba598649f9.images.new_photo.kaladze0a3e0.jpg" align="left" />
						<a href="/politika/194803-kakha-kaladze-ras-nishnavs-qthathariq-da-qsathathrethiq-vis-utsodebdnen-am-sityvas-atcaris-mosakhleobas.html">კახა კალაძე - რას ნიშნავს "თათარი" და "სათათრეთი", ვის უწოდებდნენ ამ სიტყვას, აჭარის მოსახლეობას?!</a>
				</div> 
				კახა კალაძემ აღნიშნა, რომ ყველა დამნაშავე პასუხს აგებს <br />
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						16:48 / 13-03-2017&nbsp;
					</span>
											<img alt="Image" title="10 ადგილი თბილისში, სადაც მერია მრავალსართულიან პარკირების სისტემას მოაწყობს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/44cf57a690.images.new_photo.axali_photos2.mosaics.parkireba-parkingi.jpg" align="left" />
						<a href="/sazogadoeba/194748-10-adgili-thbilisshi-sadac-meria-mravalsarthulian-parkirebis-sistemas-moatsyobs.html">10 ადგილი თბილისში, სადაც მერია მრავალსართულიან პარკირების სისტემას მოაწყობს</a>
				</div> 
				ამ კუთხით თბილისში მიმდინარე ტექნიკურ-ეკონომიკური კვლევა უკვე დასრულდა
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						12:44 / 13-03-2017&nbsp;
					</span>
											<img alt="Image" title="&quot;გუკას და ლელას რომ ვუყურებ, გული სიხარულით მევსება&quot; - ვახტანგ რჩეულიშვილი ახალშობილ შვილიშვილზე, ყოფილ და ახლანდელ რძლებთან ურთიერთობაზე..." src="http://photo.ambebi.ge/pictures/ex90x90x3x80/388331e6fe.images.new_photo.65a939241bimagesnewphoto18b42b53d4imagesnewphotoaxalifotossocietykiladze-44.jpg" align="left" />
						<a href="/kulturashoubiznesis/194689-qgukas-da-lelas-rom-vuyureb-guli-sikharulith-mevsebaq-vakhtang-rcheulishvili-akhalshobil-shvilishvilze-yofil-da-akhlandel-rdzlebthan-urthierthobaze.html">"გუკას და ლელას რომ ვუყურებ, გული სიხარულით მევსება" - ვახტანგ რჩეულიშვილი ახალშობილ შვილიშვილზე, ყოფილ და ახლანდელ რძლებთან ურთიერთობაზე...</a>
				</div> 
				"ლელა მაიას განსაკუთრებით უყვარს... ძალიან ოჯახური გოგოა" 
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
    		<div class="rss_image_file_kvpal">
			<img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/justice/33986-qunda-daibaros-patriarqis-dacvam-da-dahkithkhos-gamzardiaq-advokati-aqamde-ucnob-satelefono-saubris-chanatsers-asajaroebs.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/d246ec97b0.tmp.rss.10ed5bc51e93f381919756a2b3746883pagegamzrdia.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/justice/33986-qunda-daibaros-patriarqis-dacvam-da-dahkithkhos-gamzardiaq-advokati-aqamde-ucnob-satelefono-saubris-chanatsers-asajaroebs.html" target="_blank" rel="nofollow">
                &quot;უნდა დაიბაროს პატრიარქის დაცვამ და დაჰკითხოს გამზარდია&quot; - ადვოკატი აქამდე უცნობ სატელეფონო საუბრის ჩანაწერს ასაჯაროებს                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/justice/33985-qsaqmeshi-erth-erthi-mthavari-etcvmitanili-soso-okhanashviliaq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/7abd466267.tmp.rss.efa6086ead6cd824a8a33b7844e0d9e2oxanashvili.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/justice/33985-qsaqmeshi-erth-erthi-mthavari-etcvmitanili-soso-okhanashviliaq.html" target="_blank" rel="nofollow">
                &quot;საქმეში ერთ-ერთი მთავარი ეჭვმიტანილი სოსო ოხანაშვილია&quot;                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/politic/33982-qatcaras-uamravi-kharbi-thvali-uyurebsq-socialuri-afeqti-thu-tsinastsar-dagegmili-provokacia.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/dd2bf7014b.tmp.rss.21507d1d1bc2df9da6b3a956b90076a6batumi.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/politic/33982-qatcaras-uamravi-kharbi-thvali-uyurebsq-socialuri-afeqti-thu-tsinastsar-dagegmili-provokacia.html" target="_blank" rel="nofollow">
                &quot;აჭარას უამრავი ხარბი თვალი უყურებს&quot; - სოციალური აფექტი თუ წინასწარ დაგეგმილი პროვოკაცია?!                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/33983-qvalpurgis-ghamis-alqajebiq-bathumshi-anu-nu-ashinebth-jaspers.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/2d87a6d606.tmp.rss.03d97f4ff006ec0685afa22f304b681apagejasper.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/33983-qvalpurgis-ghamis-alqajebiq-bathumshi-anu-nu-ashinebth-jaspers.html" target="_blank" rel="nofollow">
                &quot;ვალპურგის ღამის ალქაჯები&quot; ბათუმში, ანუ ნუ აშინებთ, ჯასპერს!                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqme" id="Mod657">
				<div class="mod-content_saqme">
			
<div class="rss_block_saqme">
            <div class="rss_image_file_saqme">
            <img src="http://photo.ambebi.ge/images/pictures/rss/new_saqme-230.jpg"  alt=""/>
        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/723052.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/2cef6327b8.tmp.rss.0a7fccd06b342d6d4f7b1ef07a4848d2723052_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/723052.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  3-ოთახიანი საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1281195.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/49437e935b.tmp.rss.0a7fccd06b342d6d4f7b1ef07a4848d21281195_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1281195.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  3-ოთახიანი საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1302641.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/6c463d07f1.tmp.rss.8a82bbc2fe2e2c1578ac31ed3559e45a1302641_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1302641.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  3-ოთახიანი  დიდ დიღომში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/990455.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/a801dc765f.tmp.rss.664824fa5ef75dcb2d55f2b17f29dd46990455_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/990455.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  4-ოთახიანი საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a84a97f8' name='a84a97f8' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=
3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'>
<a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab7ccbde&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.
ambebi.ge/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7ccbde' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7908:shorena-begashvilis-akhali-manqana-g-klasia&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/cb54fc89f9.tmp.rss.194993a7769a34388fe390c2a741b1bd1723964913475906319466235225405122624040068o.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7908:shorena-begashvilis-akhali-manqana-g-klasia&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                შორენა ბეგაშვილის ახალი მანქანა G-კლასია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7903:toiota-mega-kruizeri-gelendevagenis-stilshi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/d503a7defd.tmp.rss.86bb199b81ee2eb999e7e58e63ca604dtoyota-mega-cruiser-g-class1resize.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7903:toiota-mega-kruizeri-gelendevagenis-stilshi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                ტოიოტა მეგა კრუიზერი გელენდევაგენის სტილში                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a6b1c21f' name='a6b1c21f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab328fd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab328fd8' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a24096f6' name='a24096f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a3e8b688&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e8b688' border='0' alt='' /></a></iframe>
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
<iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop image_align_left" id="Mod398">
				<div class="mod-content_pop image_align_left">
			<div class="popnews_pop image_align_left" style=" ;border:1px solid #CCCCCC">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            ინტერნეტკონფერენცია        </div>
            <div class="popnews_main_block_pop image_align_left">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a4d0c26e01.images.new_photo.medicina.sxvadasxva.xerxemali.jpg" alt="ხერხემლის პრობლემები მოზარდებსა და უფროსებში - ორთოპედ-ვერტებროლოგის რჩევები"  title="ხერხემლის პრობლემები მოზარდებსა და უფროსებში - ორთოპედ-ვერტებროლოგის რჩევები" /></div>                    <a href="/mimdinare-preskonperentsiebi/170158-kherkhemlis-problemebi-mozardebsa-da-ufrosebshi-orthoped-vertebrologis-rchevebi.html" class="popnews_a">
                                <strong>ხერხემლის პრობლემები მოზარდებსა და უფროსებში - ორთოპედ-ვერტებროლოგის რჩევები</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_img" id="Mod407">
				<div class="mod-content_img">
			
<div class="rss_block_img">
    		<div class="rss_block_title">
			ფოტოგალერეა		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2966" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/bc1d3d31cc.tmp.rss.a9bf287118da445de38be0410c8c24362aed8d6cbd83c79b8a35e86f7f675115.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_img">
                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2966" target="_blank" rel="nofollow">
                ალეპოს ტრაგედია                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop image_align_left" id="Mod393">
				<div class="mod-content_pop image_align_left">
			<div class="popnews_pop image_align_left" style=" ;border:1px solid #CCCCCC">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი        </div>
            <div class="popnews_main_block_pop image_align_left">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/54992d360f.images.new_photo.axali_photos2.society.narmania-gabunia.jpg" alt="დავით ნარმანიამ გიორგი გაბუნიას უჩივლა - რა დაარღვია ტელეწამყვანმა ქალაქის მერის მიმართ"  title="დავით ნარმანიამ გიორგი გაბუნიას უჩივლა - რა დაარღვია ტელეწამყვანმა ქალაქის მერის მიმართ" /></div>                    <a href="/politika/193545-davith-narmaniam-giorgi-gabunias-uchivla-ra-daarghvia-teletsamyvanma-qalaqis-meris-mimarth.html" class="popnews_a">
                                <strong>დავით ნარმანიამ გიორგი გაბუნიას უჩივლა - რა დაარღვია ტელეწამყვანმა ქალაქის მერის მიმართ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ed5db1fda3.images.new_photo.axali_photos2.society.maia-asatiani_c1f32.jpg" alt="&quot;პროფილის&quot; &quot;ფეისბუქ-გვერდი&quot; მაია ასათიანის მიმართვას ავრცელებს..."  title="&quot;პროფილის&quot; &quot;ფეისბუქ-გვერდი&quot; მაია ასათიანის მიმართვას ავრცელებს..." /></div>                    <a href="/faceambebi/193885-qprofilisq-qfeisbuq-gverdiq-maia-asathianis-mimarthvas-avrcelebs.html" class="popnews_a">
                                <strong>&quot;პროფილის&quot; &quot;ფეისბუქ-გვერდი&quot; მაია ასათიანის მიმართვას ავრცელებს...</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1953db555f.images.new_photo.mamaladzecd1c6.jpg" alt="რა სიტყვები შეუთვალა მამა გიორგი მამალაძემ სამართალდამცავ უწყებებს, რაც პროკურატურამ &quot;წყევლად&quot; მიიღო"  title="რა სიტყვები შეუთვალა მამა გიორგი მამალაძემ სამართალდამცავ უწყებებს, რაც პროკურატურამ &quot;წყევლად&quot; მიიღო" /></div>                    <a href="/samartali/193598-ra-sityvebi-sheuthvala-mama-giorgi-mamaladzem-samarthaldamcav-utsyebebs-rac-prokuraturam-qtsyevladq-miigho.html" class="popnews_a">
                                <strong>რა სიტყვები შეუთვალა მამა გიორგი მამალაძემ სამართალდამცავ უწყებებს, რაც პროკურატურამ &quot;წყევლად&quot; მიიღო</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/37bd87527d.images.new_photo.fotorcreated_69625.jpg" alt="&quot;ნუცას&quot; - ეკა ხოფერიას ემოციური წერილი მაია ასათიანის გარდაცვლილ შვილზე"  title="&quot;ნუცას&quot; - ეკა ხოფერიას ემოციური წერილი მაია ასათიანის გარდაცვლილ შვილზე" /></div>                    <a href="/sazogadoeba/193505-qnucasq-eka-khoferias-emociuri-tserili-maia-asathianis-gardacvlil-shvilze.html" class="popnews_a">
                                <strong>&quot;ნუცას&quot; - ეკა ხოფერიას ემოციური წერილი მაია ასათიანის გარდაცვლილ შვილზე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/6f31288bbb.images.new_photo.axali_photos2.mosaics.gigi-tugushi-city-park.jpg" alt="ვინ არის თბილისელი მძღოლი, რომელმაც &quot;სითი-პარკს&quot; 11 400 ლარის ჯარიმაზე სასამართლოში მოუგო"  title="ვინ არის თბილისელი მძღოლი, რომელმაც &quot;სითი-პარკს&quot; 11 400 ლარის ჯარიმაზე სასამართლოში მოუგო" /></div>                    <a href="/sazogadoeba/193585-vin-aris-thbiliseli-mdzgholi-romelmac-qsithi-parksq-11-400-laris-jarimaze-sasamarthloshi-mougo.html" class="popnews_a">
                                <strong>ვინ არის თბილისელი მძღოლი, რომელმაც &quot;სითი-პარკს&quot; 11 400 ლარის ჯარიმაზე სასამართლოში მოუგო</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ded14081ae.images.new_photo.axali_photos2.policy.gela-barkalaia1.jpg" alt="&quot;გაკეთდა რაღაც ჩანაწერი, რომლითაც გელას აშანტაჟებდა ის ქალი&quot; - უცნობი დეტალები &quot;მათე მოტორსის&quot; მფლობელის დაკავების საქმეში"  title="&quot;გაკეთდა რაღაც ჩანაწერი, რომლითაც გელას აშანტაჟებდა ის ქალი&quot; - უცნობი დეტალები &quot;მათე მოტორსის&quot; მფლობელის დაკავების საქმეში" /></div>                    <a href="/samartali/193891-qgakethda-raghac-chanatseri-romlithac-gelas-ashantazhebda-is-qaliq-ucnobi-detalebi-qmathe-motorsisq-mflobelis-dakavebis-saqmeshi.html" class="popnews_a">
                                <strong>&quot;გაკეთდა რაღაც ჩანაწერი, რომლითაც გელას აშანტაჟებდა ის ქალი&quot; - უცნობი დეტალები &quot;მათე მოტორსის&quot; მფლობელის დაკავების საქმეში</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1ae0887370.images.new_photo.a150-18.jpg" alt="ყველაზე სასარგებლო პროდუქტი, რომელიც დედამიწაზე მოიპოვება "  title="ყველაზე სასარგებლო პროდუქტი, რომელიც დედამიწაზე მოიპოვება " /></div>                    <a href="/mozaika/135261-yvelaze-sasargeblo-produqti-romelic-dedamitsaze-moipoveba.html" class="popnews_a">
                                <strong>ყველაზე სასარგებლო პროდუქტი, რომელიც დედამიწაზე მოიპოვება </strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/23623f7e58.images.new_photo.qarxnebi-2.jpg" alt="საბჭოთა კავშირის დაშლის შემდეგ საქართველოში დახურული და ჯართის ფასად გაყიდული უნიკალური ქარხნები"  title="საბჭოთა კავშირის დაშლის შემდეგ საქართველოში დახურული და ჯართის ფასად გაყიდული უნიკალური ქარხნები" /></div>                    <a href="/sazogadoeba/192823-sabtcotha-kavshiris-dashlis-shemdeg-saqarthveloshi-dakhuruli-da-jarthis-fasad-gayiduli-unikaluri-qarkhnebi.html" class="popnews_a">
                                <strong>საბჭოთა კავშირის დაშლის შემდეგ საქართველოში დახურული და ჯართის ფასად გაყიდული უნიკალური ქარხნები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2ea4bc9a49.images.new_photo.axali_photos2.society.paataimnadze8859-1.jpg" alt="მენინგოკოკცემია - სიმპტომები, მკურნალობა და რეკომენდაციები დაავადებათა კონტროლის ეროვნული ცენტრისგან"  title="მენინგოკოკცემია - სიმპტომები, მკურნალობა და რეკომენდაციები დაავადებათა კონტროლის ეროვნული ცენტრისგან" /></div>                    <a href="/sazogadoeba/193104-meningokokcemia-simptomebi-mkurnaloba-da-rekomendaciebi-daavadebatha-kontrolis-erovnuli-centrisgan.html" class="popnews_a">
                                <strong>მენინგოკოკცემია - სიმპტომები, მკურნალობა და რეკომენდაციები დაავადებათა კონტროლის ეროვნული ცენტრისგან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2052f55c3e.images.new_photo.axali_fotos.policy.qmatic-health.png" alt="ვინ ვეღარ ისარგებლებს სა­ყო­ველ­თაო ჯან­დაც­ვით - გაიგეთ ცვლილებები, რომელიც მარ­ტი­დან ამოქმედდება"  title="ვინ ვეღარ ისარგებლებს სა­ყო­ველ­თაო ჯან­დაც­ვით - გაიგეთ ცვლილებები, რომელიც მარ­ტი­დან ამოქმედდება" /></div>                    <a href="/sazogadoeba/192434-vin-veghar-isargeblebs-sasyosvelsthao-jansdacsvith-gaigeth-cvlilebebi-romelic-marstisdan-amoqmeddeba.html" class="popnews_a">
                                <strong>ვინ ვეღარ ისარგებლებს სა­ყო­ველ­თაო ჯან­დაც­ვით - გაიგეთ ცვლილებები, რომელიც მარ­ტი­დან ამოქმედდება</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
			
<div class="salesland_block_salesland">
                <div class="salesland_image_file_gem_salesland">
                <a href="http://salesland.ge" target="_blank">
                <img src="http://photo.ambebi.ge/images/stories/rss/readersland_1.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesland">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=13040" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/ec1ad82012.tmp.rss.b4c2456e14e415e4cd26d7dcb59bc04bm2_file_588611284.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 40%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=13040" target="_blank" rel="nofollow">
                                ”თანამედროვე ერების დაბადება” -  წიგნი სერიიდან ”მსოფლიოს ილუსტრირებული ისტორია” (ტომი 12)                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=13017" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/a95872d350.tmp.rss.799fda6b5e585863328daa3d293bdb3am2_file_910445977.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 40%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=13017" target="_blank" rel="nofollow">
                                ყველასათვის საყვარელი მწერლის - მარკ ტვენის უკვდავი ნაწარმოები - ”უფლისწული და მათხოვარი” - გამომცემლობა  &quot;პალიტრა L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=13022" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/943aafb541.tmp.rss.543629d028ef690348e148e1c44b04a8m2_file_429453902.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 38%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=13022" target="_blank" rel="nofollow">
                                მერისა მეიერი - &quot;სინდერი - მთვარის ქრონიკა&quot; - თანამედროვე კონკიას ისტორია - Liberteens - სგან!                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6295-patriarqi-mthels-saqarthvelos-edzleva-locva-kurthkheva-rom-nakurthkhi-tsyali-askhuroth-thqvens-sakhlebs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/59b0b699ed.tmp.rss.62c0745ea69e21122b53d00ea8bdb7a9patriarqi_b06b5.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6295-patriarqi-mthels-saqarthvelos-edzleva-locva-kurthkheva-rom-nakurthkhi-tsyali-askhuroth-thqvens-sakhlebs.html" target="_blank" rel="nofollow">
                                პატრიარქი: მთელს საქართველოს ეძლევა ლოცვა-კურთხევა, რომ ნაკურთხი წყალი ასხუროთ თქვენს სახლებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6294-ilia-meore-bathumis-movlenebze-dzalian-vtsukhvar-rom-es-khdeba-saqarthveloshi-romelic-aris-tsilkhvedri-yovladtsminda-ghvthismshobelisa.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/9991f49a44.tmp.rss.c8d8e952bb1dedd4d3307087d106ada0patr1.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6294-ilia-meore-bathumis-movlenebze-dzalian-vtsukhvar-rom-es-khdeba-saqarthveloshi-romelic-aris-tsilkhvedri-yovladtsminda-ghvthismshobelisa.html" target="_blank" rel="nofollow">
                                ილია მეორე ბათუმის მოვლენებზე - ძალიან ვწუხვარ, რომ ეს ხდება საქართველოში, რომელიც არის წილხვედრი ყოვლადწმინდა ღვთისმშობელისა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/life/sazogadoeba/4792-lasna-ghosghosbesrisdzis-miser-pusrissgan-sheqsmsnisli-tcurstcesli-da-reszhissosris-ishsvisasthi-gastascesba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/7cd87dfa53.tmp.rss.84ae7247676ab832791a7682a135d565roroberize1.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/life/sazogadoeba/4792-lasna-ghosghosbesrisdzis-miser-pusrissgan-sheqsmsnisli-tcurstcesli-da-reszhissosris-ishsvisasthi-gastascesba.html" target="_blank" rel="nofollow">
                                ლა­ნა ღო­ღო­ბე­რი­ძის მი­ერ პუ­რის­გან შექ­მ­ნი­ლი ჭურ­ჭე­ლი და რე­ჟი­სო­რის იშ­ვი­ა­თი გა­ტა­ცე­ბა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/life/gzavnilebi/4782-qchvili-khelidan-ar-gamishvia-imis-shishith-esec-ar-gamomtacon-methqiq-deda-romelic-tslebis-tsin-dakargul-shvils-edzebs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/76d19068b8.tmp.rss.0b29428db31a272a525cf770d8858c37sad-woman.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/life/gzavnilebi/4782-qchvili-khelidan-ar-gamishvia-imis-shishith-esec-ar-gamomtacon-methqiq-deda-romelic-tslebis-tsin-dakargul-shvils-edzebs.html" target="_blank" rel="nofollow">
                                &quot;ჩვილი ხელიდან არ გამიშვია იმის შიშით, ესეც არ გამომტაცონ-მეთქი&quot; - დედა, რომელიც წლების წინ დაკარგულ შვილს ეძებს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
    		<div class="rss_image_file_shin">
			<img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1141:vin-aris-da-sadauria-me-6-milione-turisti-romelzets-dges-kvela-laparakobs&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/6257b58ab1.tmp.rss.48adbb8ed77a57305113cfceb992782cjespeer.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_shin">
                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1141:vin-aris-da-sadauria-me-6-milione-turisti-romelzets-dges-kvela-laparakobs&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                ვინ არის და სადაურია მე-6-მილიონე ტურისტი, რომელზეც დღეს ყველა ლაპარაკობს?                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                                
                                
                                
                                
                            </div>		
                        </div>
                        <!--END Right Collumn-->
                                        <div class="cls">
                    </div>
                </div>
            </div>
            <!--END Site Body-->
            <script src="http://photo.ambebi.ge/templates/ambebi/js/b65beaaec32f3ca8e222ec463503ed80_script.js?v=1" type="text/javascript"></script>
            <!--START Footer-->
            
            <div class="fun_box">
                	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item191"><a href="/vakansiebi.html"><span>ვაკანსიები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblockb9a0f">
                            <span id="amb9a0f" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/ccdc96b4b3.images.new_photo.axali_photos2.society.18.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/sazogadoeba/194619-ra-vitharebaa-atcaris-policiis-sammarthvelos-mimdebare-teritoriaze-mdzime-ghamis-shemdeg-uakhlesi-fotokadrebi.html">
                                რა ვითარებაა აჭარის პოლიციის სამმართველოს მიმდებარე ტერიტორიაზე მძიმე ღამის შემდეგ - უახლესი ფოტოკადრები                             </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-03-13 10:46:04                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/sazogadoeba/194726-vis-sanakhavad-chamovida-saqarthveloshi-jasper-bleqi-da-raze-esaubra-premiers-eqskluziuri-interviu-me-6-000-000-turistthan.html">
                                        ვის სანახავად ჩამოვიდა საქართველოში ჯასპერ ბლექი და რაზე ესაუბრა პრემიერს  - ექსკლუზიური ინტერვიუ მე-6 000 000 ტურისტთან                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2017-03-13 06:25:46                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/sazogadoeba/194663-gaicanith-atcareli-ukhucesebi-100-tsels-gadacilebuli-sami-qalis-mogonebebi-tsina-saukunidan.html">
                                            გაიცანით, აჭარელი უხუცესები - 100 წელს გადაცილებული სამი ქალის მოგონებები წინა საუკუნიდან...                                        </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-03-13 10:46:04                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/sazogadoeba/194726-vis-sanakhavad-chamovida-saqarthveloshi-jasper-bleqi-da-raze-esaubra-premiers-eqskluziuri-interviu-me-6-000-000-turistthan.html">
                                        ვის სანახავად ჩამოვიდა საქართველოში ჯასპერ ბლექი და რაზე ესაუბრა პრემიერს  - ექსკლუზიური ინტერვიუ მე-6 000 000 ტურისტთან                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-02-22 09:21:48                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/192824-qonkans-movushvebth-da-sakhlshi-sashineli-tcaobis-suni-dgebaq-ratom-mietsodebath-qobulethelebs-ukhariskho-tsyali.html">
                                    "ონკანს მოვუშვებთ და სახლში საშინელი ჭაობის სუნი დგება" - რატომ მიეწოდებათ ქობულეთელებს უხარისხო წყალი                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
ქობულეთის მოსახლეობა წყლის ხარისხის გამო...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

                <div class="cls"></div>
            </div>
<!--START Footer-->
<div id="footer">
	<div class="footer">
		<div id="footer_l">
			<div class="footer_l">
				
				© AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->
				
			</div>
		</div>			
		<div id="footer_m">
			<div class="footer_m">
				
				<div class="customhtml">
					<script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
				</div>
				<div class="customhtml">
					<a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>								
				<div class="customhtml">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
				</div>
			</div>
		</div>			
		<div id="footer_r">
			<div class="footer_r">
					<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

				Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>
			</div>
		</div>
	</div>	
</div>
<!--END Footer--> 
           
            <!--END Footer--> 
        </div>

    </div>



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script language="javascript" type="text/javascript">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</script>

    	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<iframe id='abb7d52e' name='abb7d52e' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=132&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aa197259&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=132&cb=INSERT_RANDOM_NUMBER_HERE&n=aa197259' border='0' alt='' /></a></iframe>	</div>
	

    
    	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<iframe id='ad3808fd' name='ad3808fd' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=133&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=af1f7f92&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=133&cb=INSERT_RANDOM_NUMBER_HERE&n=af1f7f92' border='0' alt='' /></a></iframe>	</div>
	

    <div class="customhtml">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript">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</script>
</body>
</html>