<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="news, medicine, crime, georgian news, sport, exclusive, health, photo, politic, economic, auto, showbusines, ამბები, სიახლე, სპორტი, პოლიტიკა, ეკონომიკა, ექსკლუზივი, კრიმინალი, ავტო, სამხედრო, სამართალი, კონფლიქტები, მსოფლიო, შემთხვევა, მედიცინა, სამედიცინო, ჯანმრთელობა, ორსულობა, კულტურა, ტექნოლოგია" />
  <meta name="title" content="თურქეთში რუსეთის მოქალაქე დააკავეს, რომელიც, სავარაუდოდ, ინჯირლიკის სამხედრო ბაზაზე განლაგებული ამერიკული თვითმფრინავის ჩამოგდებას გეგმავდა" />
  <meta name="description" content="საინფორმაციო სააგენტო, ახალი ამბები, სიახლეები და ანალიზი - საქართველო, მსოფლიო, პოლიტიკა, საზოგადოება, კრიმინალი, faceამბები, შოუბიზნესის ნიუსები, ექსკლუზივი" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - მსოფლიო - თურქეთში რუსეთის მოქალაქე დააკავეს, რომელიც, სავარაუდოდ, ინჯირლიკის სამხედრო ბაზაზე განლაგებული ამერიკული თვითმფრინავის ჩამოგდებას გეგმავდა</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.fb_rec_button_item iframe {border: none;overflow: hidden;width: 150px;height: 32px;}div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/77fef060ff.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_95578.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="fb:app_id" content="1308555525888671"/>
  <meta property="og:title" content="თურქეთში რუსეთის მოქალაქე დააკავეს, რომელიც, სავარაუდოდ, ინჯირლიკის სამხედრო ბაზაზე განლაგებული ამერიკული თვითმფრინავის ჩამოგდებას გეგმავდა" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/77fef060ff.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_95578.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

                <!--TODO-->
                <meta property="fb:pages" content="286954984751" />
                <!--TODO++-->
		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/05511e367d6f7ab5a88f46e7fb8b4340_style.css?v=4" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
	</head>

   <body>
    <a name="Top"></a>
    <div id="all" align="center"> 
                    <div class="rb_banner_top">
                	<div class="ads_block">
		<iframe id='a5c193a8' name='a5c193a8' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1010' height='112'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=af57e8e3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af57e8e3' border='0' alt='' /></a></iframe>

	</div>
	
            </div>
                    <div id="container">
            <div class="header_advert">
                
            </div>
            <div class="partner_menu">
                <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
                <div class="cls"></div> 
            </div>
            <!--START Header-->
            <!--START Header-->
<div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
            </div> 
            <div class="time">
                <div id="time_block">
10 აგვისტო 2017  <span>ხუთშაბათი -</span> 15:02</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
    <iframe id='a4f56298' name='a4f56298' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=149&amp;cb=1502362970.8901' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aff120f8&amp;cb=1502362970.8901' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=149&amp;cb=1502362970.8901&amp;n=aff120f8' border='0' alt='' /></a></iframe></div>
            </div>
        </div>
                <div class="cls"></div>
    </div>	
</div>
<!--END Header--> 
<!--start bot_header-->
<div id="bot_header">
    <div class="bot_header">
        <div id="head_login">
            <div class="head_login">
                
                <div class="cls"></div>
            </div>
        </div>
        <div id="rss">
            <div class="rss">	
                <span>
                                        <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=თურქეთში რუსეთის მოქალაქე დააკავეს, რომელიც, სავარაუდოდ, ინჯირლიკის სამხედრო ბაზაზე განლაგებული ამერიკული თვითმფრინავის ჩამოგდებას გეგმავდა" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                        <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                    </a>
                </span>
                <span>
                    <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                        <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                    </a>
                </span>
            </div>
        </div>						
        <div id="head_search">
            <div class="head_search">
                <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


            </div>
        </div>
        <div class="cls"></div>
    </div>            
</div>
<!--end bot_header-->
           
            <!--END Header--> 
            <!--START Menu-->
            <div id="newmenu">
                <div class="newmenu">
                    <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   onmouseover="document.getElementById('imgmenu16').src=imgmenu_h16.src;" onmouseout="document.getElementById('imgmenu16').src='http://photo.ambebi.ge/img/menu/fe25a068aaf78d3dd3f98cef76d64b2d.png';" >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu17').src=imgmenu_h17.src;" onmouseout="document.getElementById('imgmenu17').src='http://photo.ambebi.ge/img/menu/d16bca82cbb46b75ad296ae2f80dd092.png';" >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/sazogadoeba.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu123').src=imgmenu_h123.src;" onmouseout="document.getElementById('imgmenu123').src='http://photo.ambebi.ge/img/menu/ba1ad86aaf231246ff46aa121fc78c32.png';" >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samartali.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu127').src=imgmenu_h127.src;" onmouseout="document.getElementById('imgmenu127').src='http://photo.ambebi.ge/img/menu/d1a7847abb70bf6c9b8eb8d0de380979.png';" >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1170').src=imgmenu_h1170.src;" onmouseout="document.getElementById('imgmenu1170').src='http://photo.ambebi.ge/img/menu/2b1048a100529591f27db607a831dfbe.png';"  target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1102').src=imgmenu_h1102.src;" onmouseout="document.getElementById('imgmenu1102').src='http://photo.ambebi.ge/img/menu/6129fc1b1eebc7abe00ebcfadc8a1ca8.png';" >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/msoplio.html" class="imgm_link"  >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samkhedro.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu131').src=imgmenu_h131.src;" onmouseout="document.getElementById('imgmenu131').src='http://photo.ambebi.ge/img/menu/6df25ce979005a963dd0bf24ca27780a.png';" >
                                            არსენალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu118').src=imgmenu_h118.src;" onmouseout="document.getElementById('imgmenu118').src='http://photo.ambebi.ge/img/menu/81c69a5250fc87167e7d8c5f1d9858a4.png';" >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu140').src=imgmenu_h140.src;" onmouseout="document.getElementById('imgmenu140').src='http://photo.ambebi.ge/img/menu/2482cc60f4ab8bd6ce62b6c7b90276d5.png';" >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.ambebi.ge/spec_projects_index/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1200').src=imgmenu_h1200.src;" onmouseout="document.getElementById('imgmenu1200').src='http://photo.ambebi.ge/img/menu/486f346947bb145cf75761fa6a5b7cbd.png';"  target="_blank">
                                            სპეცპროექტები                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1">
                                                            <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu129').src=imgmenu_h129.src;" onmouseout="document.getElementById('imgmenu129').src='http://photo.ambebi.ge/img/menu/1e959660de9e8e0f14b5d147ca81ed48.png';" >
                                            მასმედია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1186').src=imgmenu_h1186.src;" onmouseout="document.getElementById('imgmenu1186').src='http://photo.ambebi.ge/img/menu/a21bb6fafb9b6b84a3c5f95821be8636.png';"  target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu133').src=imgmenu_h133.src;" onmouseout="document.getElementById('imgmenu133').src='http://photo.ambebi.ge/img/menu/cdc96c7949e4909f0dccf444fb8ed328.png';" >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1171').src=imgmenu_h1171.src;" onmouseout="document.getElementById('imgmenu1171').src='http://photo.ambebi.ge/img/menu/c2c714866f746031b058ed4f4d13bb76.png';"  target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/faceambebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1135').src=imgmenu_h1135.src;" onmouseout="document.getElementById('imgmenu1135').src='http://photo.ambebi.ge/img/menu/c94b9bf3d37d9afabab0178354b307a9.png';" >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1139').src=imgmenu_h1139.src;" onmouseout="document.getElementById('imgmenu1139').src='http://photo.ambebi.ge/img/menu/dcb7b4934c838d33b63c035a0eda0902.png';" >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu145').src=imgmenu_h145.src;" onmouseout="document.getElementById('imgmenu145').src='http://photo.ambebi.ge/img/menu/eb89ae53140f4182c26bb8413e52e77f.png';" >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1150').src=imgmenu_h1150.src;" onmouseout="document.getElementById('imgmenu1150').src='http://photo.ambebi.ge/img/menu/69623b4347ca7c736c2537361fc568ca.png';"  target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu183').src=imgmenu_h183.src;" onmouseout="document.getElementById('imgmenu183').src='http://photo.ambebi.ge/img/menu/260abd75c730c8bf28a1ad8aae46228b.png';" >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"   onmouseover="document.getElementById('imgmenu1147').src=imgmenu_h1147.src;" onmouseout="document.getElementById('imgmenu1147').src='http://photo.ambebi.ge/img/menu/86fbc6327b1ed61efe6643e376343b2e.png';"  target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu14').src=imgmenu_h14.src;" onmouseout="document.getElementById('imgmenu14').src='http://photo.ambebi.ge/img/menu/2877d672e1fd4c1db926f4c62d47cc44.png';" >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_shetavazeba_2017.pdf" class="imgm_link"   onmouseover="document.getElementById('imgmenu1179').src=imgmenu_h1179.src;" onmouseout="document.getElementById('imgmenu1179').src='http://photo.ambebi.ge/img/menu/d2c5cb07c99fbe840dc38e37844646e9.png';"  target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1172').src=imgmenu_h1172.src;" onmouseout="document.getElementById('imgmenu1172').src='http://photo.ambebi.ge/img/menu/cb26204c31580324a04f76f3ac08c760.png';" >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu11').src=imgmenu_h11.src;" onmouseout="document.getElementById('imgmenu11').src='http://photo.ambebi.ge/img/menu/b8786886e8170e62ef0e3523bed23b9c.png';" >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/tv-programis-archeva.html?view=blank" class="imgm_link"   onmouseover="document.getElementById('imgmenu1146').src=imgmenu_h1146.src;" onmouseout="document.getElementById('imgmenu1146').src='http://photo.ambebi.ge/img/menu/946a6402d4da8c47a2726a61509b3542.png';" >
                                            TV პროგრამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/vakansiebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1124').src=imgmenu_h1124.src;" onmouseout="document.getElementById('imgmenu1124').src='http://photo.ambebi.ge/img/menu/6b0f203f8c03c8b5d8611e9988df9186.png';" >
                                            ვაკანსიები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   onmouseover="document.getElementById('imgmenu1141').src=imgmenu_h1141.src;" onmouseout="document.getElementById('imgmenu1141').src='http://photo.ambebi.ge/img/menu/9fb97a9414f5c04df18fffa7fe3eb673.png';" >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   onmouseover="document.getElementById('imgmenu1143').src=imgmenu_h1143.src;" onmouseout="document.getElementById('imgmenu1143').src='http://photo.ambebi.ge/img/menu/ded71acc876e6fd39046490b416a175e.png';" >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   onmouseover="document.getElementById('imgmenu1142').src=imgmenu_h1142.src;" onmouseout="document.getElementById('imgmenu1142').src='http://photo.ambebi.ge/img/menu/0309d2f0cc238c9e88e53ed51b261c99.png';" >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   onmouseover="document.getElementById('imgmenu1158').src=imgmenu_h1158.src;" onmouseout="document.getElementById('imgmenu1158').src='http://photo.ambebi.ge/img/menu/911f189d2c2648d8ec3b16eb8d940ac3.png';" >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   onmouseover="document.getElementById('imgmenu199').src=imgmenu_h199.src;" onmouseout="document.getElementById('imgmenu199').src='http://photo.ambebi.ge/img/menu/a62e8483aa08dd9f442d19cea5de5fd8.png';" >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&view=questions&Itemid=153" class="imgm_link"   onmouseover="document.getElementById('imgmenu176').src=imgmenu_h176.src;" onmouseout="document.getElementById('imgmenu176').src='http://photo.ambebi.ge/img/menu/aa9147b60357047e5999c13594474be0.png';"  target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

                </div>
            </div>
            <!--END Menu-->
            <!--START Site Body-->
            <div id="site_body">
                <div class="site_body">
                    <noscript>
                    <div align="center" class="error">
                        <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
                    </div>
                    </noscript>
                    <!--START Left Collumn-->
                    <div id="left_col">
                        <div class="left_col">
                            	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/87887-esethi-samothkhe-gadaaqcia-jojokhethad-ras-hyveba-qart-kafe-houmis-menejeri-gemfest-is-shesakheb.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/2838e79b7a.tmp.rss.4790b52a7f984a6011a152e5c26a553afefse_01664.png" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/87887-esethi-samothkhe-gadaaqcia-jojokhethad-ras-hyveba-qart-kafe-houmis-menejeri-gemfest-is-shesakheb.html" target="_blank" rel="nofollow">
                                „ასეთი სამოთხე გადააქცია ჯოჯოხეთად“ - რას ჰყვება &quot;არტ-კაფე ჰოუმის“ მენეჯერი GEMFEST-ის შესახებ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/palitranews/87899-qmerobis-kandidatebi-atoleben-erthmanethsq-zurab-jafaridze.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/ec1f606c4d.tmp.rss.e73ef9d675aaadacf15f4a9aa464d205girchimp420170810102914830.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/palitranews/87899-qmerobis-kandidatebi-atoleben-erthmanethsq-zurab-jafaridze.html" target="_blank" rel="nofollow">
                                &quot;მერობის კანდიდატები ატოლებენ ერთმანეთს&quot; - ზურაბ ჯაფარიძე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/87900-qvaffshe-yvelas-doooouuuudzakheeethq-ra-khdeboda-klubshi-sadac-sadac-berac-imyofeboda.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/cb41fc573d.tmp.rss.8d3db2b77ff533463cbaacf137ba8830brebi.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/87900-qvaffshe-yvelas-doooouuuudzakheeethq-ra-khdeboda-klubshi-sadac-sadac-berac-imyofeboda.html" target="_blank" rel="nofollow">
                                &quot;ვაფფშე ყველას დოოოოუუუუძახეეეთ&quot; - რა ხდებოდა კლუბში, სადაც ბერაც იმყოფებოდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/virusuli/76468-chineli-mocurave-oqros-medlis-mogebis-shemdeg-tsamebshi-dacinvis-obieqti-gakhda.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/9f5bb0828b.tmp.rss.c37c6adf9559768353faa31594f51dc8chinese-sportsmen.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/virusuli/76468-chineli-mocurave-oqros-medlis-mogebis-shemdeg-tsamebshi-dacinvis-obieqti-gakhda.html" target="_blank" rel="nofollow">
                                ჩინელი მოცურავე ოქროს მედლის მოგების შემდეგ წამებში დაცინვის ობიექტი გახდა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a93ec5b4' name='a93ec5b4' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ae50c08b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae50c08b' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_todaynews" id="Mod68">
				<div class="mod-content_todaynews">
					<div class="todaynews_block_title" style=" background:#990000;color:#FFFFFF">
		ბოლო სიახლეები		</div>
		<div class="todaynews" style=" background:#e8efee;border:1px solid #CCCCCC">
		<div class="todaynews_items">
							<div class="todaynews_item">
												<div class="todaynews_date">
						13:48 / 10-08-2017						</div>
													<div class="todaynews_title">
							<a href="/kulturashoubiznesis/210806-23-tslis-qarthveli-pianistis-tsarmateba-saerthashoriso-festivalze.html">
						23 წლის ქართველი პიანისტის წარმატება საერთაშორისო ფესტივალზე							</a>
						</div>
					
										</div> 					<span class="todaynews_delimiter" style=" border-top:1px solid #000000">&nbsp;</span>
									<div class="todaynews_item">
												<div class="todaynews_date">
						13:23 / 10-08-2017						</div>
													<div class="todaynews_title">
							<a href="/sazogadoeba/210832-siakhle-khelsaqmis-moyvarulthathvis-sad-shevidzinoth-kraftis-sauketheso-masalebi.html">
						სიახლე ხელსაქმის მოყვარულთათვის - სად შევიძინოთ კრაფტის საუკეთესო მასალები? 							</a>
						</div>
					
										</div> 			<span class="todaynews_delimiter last_delimiter_todaynews " style=" border-top:1px solid #000000">&nbsp;</span>
		</div>
						<div class="allnews_title">

					<a href="/arqivi/2017/08.html?day=10">
				დღის ყველა სიახლე					</a>
				</div>
		</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a86cce64' name='a86cce64' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a68b6015&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68b6015' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.zooclub.ge/zuu/saintereso/4462-dzrokha-mucelze-khvrelith-risthvis-aketheben-fermerebi-amas.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/af1ea32efa.tmp.rss.c173fe5c52f50fd943eac34efdae3b56cow4.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.zooclub.ge/zuu/saintereso/4462-dzrokha-mucelze-khvrelith-risthvis-aketheben-fermerebi-amas.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ძროხა მუცელზე ხვრელით. რისთვის აკეთებენ ფერმერები ამას?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.zooclub.ge/dzaghli/saintereso/4457-qortsili-siurprizith-gogona-aseth-sachuqars-namdvilad-ar-eloda-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/3354e196dd.tmp.rss.d402c86147cb09ea51aa9c5e7db153adstiveni.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.zooclub.ge/dzaghli/saintereso/4457-qortsili-siurprizith-gogona-aseth-sachuqars-namdvilad-ar-eloda-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ქორწილი სიურპრიზით: გოგონა ასეთ საჩუქარს ნამდვილად არ ელოდა (+ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
    <iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>


</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod488">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='af3fedd3' name='af3fedd3' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a4ea8f2e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4ea8f2e' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/sprotall_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://sportall.ge/fekhburthii/espanethi/107368-vin-aris-yofili-msaji-romelic-thamashgares-sakhazavith-adgens-da-ra-akavshirebs-mas-shotha-arveladzesthan.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/63bd705b0f.tmp.rss.f81efbb64815f9583082c6df1f68035ddgxocblxcaajqz_.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://sportall.ge/fekhburthii/espanethi/107368-vin-aris-yofili-msaji-romelic-thamashgares-sakhazavith-adgens-da-ra-akavshirebs-mas-shotha-arveladzesthan.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ვინ არის ყოფილი მსაჯი, რომელიც თამაშგარეს სახაზავით ადგენს და რა აკავშირებს მას შოთა არველაძესთან [ფოტო/ვიდეო]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://sportall.ge/fekhburthii/legionerebi/107375-bundesliga-holandia-thu-espanethi-saith-tsava-giorgi-arabadze.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/fe38f357fa.tmp.rss.37ded533634694d9beb1dbe40465ab98giorgi-arabidze-2017-0923-100617-000072.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://sportall.ge/fekhburthii/legionerebi/107375-bundesliga-holandia-thu-espanethi-saith-tsava-giorgi-arabadze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ბუნდესლიგა, ჰოლანდია თუ ესპანეთი - საით წავა გიორგი არაბაძე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://sportall.ge/fekhburthii/legionerebi/107359-legioni-gushin-saba-kvirkvelias-goli-da-shurisdzieba-qrubinthanq-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/dc2e83cd07.tmp.rss.c099b0d9b3aed814aaf9839b55c5186csaba-kvirkvelia-2017-9012039123.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://sportall.ge/fekhburthii/legionerebi/107359-legioni-gushin-saba-kvirkvelias-goli-da-shurisdzieba-qrubinthanq-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ლეგიონი გუშინ: საბა კვირკველიას გოლი და შურისძიება &quot;რუბინთან&quot; [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://sportall.ge/fekhburthii/erovnuli-liga/107377-erovnuli-liga-xxii-turis-tsin-ucnauri-khangrdzlivi-ufavorito.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/eb0c30105d.tmp.rss.06bf1675582370cddf984de41f095a8asamntredia-vs-dinamo-.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://sportall.ge/fekhburthii/erovnuli-liga/107377-erovnuli-liga-xxii-turis-tsin-ucnauri-khangrdzlivi-ufavorito.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ეროვნული ლიგა. XXII ტურის წინ: უცნაური, ხანგრძლივი, უფავორიტო...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://sportall.ge/fekhburthi/transferi/107367-transfer-online-9-agvistos-transferebi-da-tcorebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/b447b9a973.tmp.rss.c13b87f0fdd822cbc071d7b80330e87evidal-copy.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://sportall.ge/fekhburthi/transferi/107367-transfer-online-9-agvistos-transferebi-da-tcorebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ტრანსფერ-ONLINE: 9 აგვისტოს ტრანსფერები და ჭორები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://sportall.ge/tcidaoba/dziudo/107370-lasha-shavdathuashvili-gadarcha-da-msoflioze-itcidavebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/a03eb6a645.tmp.rss.fc441c9a91f114b20b1d12fc38db9252lasha-shavdatuashvili-2016-09823412391023123123.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://sportall.ge/tcidaoba/dziudo/107370-lasha-shavdathuashvili-gadarcha-da-msoflioze-itcidavebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ლაშა შავდათუაშვილი გადარჩა და მსოფლიოზე იჭიდავებს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://sportall.ge/fekhburthii/erovnuli-nakrebiiii/107381-fifas-akhali-reitingi-saqarthvelos-nakrebi-isev-iq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/c29b1610f6.tmp.rss.c272d3ce7fe856e8fde669cd0e3e81b6saqartvelos-nakrebi-43634.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://sportall.ge/fekhburthii/erovnuli-nakrebiiii/107381-fifas-akhali-reitingi-saqarthvelos-nakrebi-isev-iq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ფიფას ახალი რეიტინგი - საქართველოს ნაკრები ისევ იქ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_gemrielia" id="Mod718">
				<div class="mod-content_gemrielia">
						<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_pop" id="Mod232">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1ddf15bb44.images.new_photo_2.photo2017_politika.lia-gigauri-1.jpg" alt="რა სიახლეები ელით სკოლის მოსწავლეებს ახალი სასწავლო წლიდან - ინტერვიუ განათლების მინისტრის მოადგილესთან"  title="რა სიახლეები ელით სკოლის მოსწავლეებს ახალი სასწავლო წლიდან - ინტერვიუ განათლების მინისტრის მოადგილესთან" /></div>                    <a href="/sazogadoeba/210429-ra-siakhleebi-elith-skolis-mostsavleebs-akhali-sastsavlo-tslidan-interviu-ganathlebis-ministris-moadgilesthan.html" class="popnews_a">
                                <strong>რა სიახლეები ელით სკოლის მოსწავლეებს ახალი სასწავლო წლიდან - ინტერვიუ განათლების მინისტრის მოადგილესთან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/c9a21ba57d.images.new_photo_2.photo2017_sxvadasxva.papua-axali-gvinea.jpg" alt="ეს უნდა წაიკითხოთ, თუ თქვენს მობილურზე საერთაშორისო ნომრიდან უჩვეულო ზარი შემოვიდა..."  title="ეს უნდა წაიკითხოთ, თუ თქვენს მობილურზე საერთაშორისო ნომრიდან უჩვეულო ზარი შემოვიდა..." /></div>                    <a href="/mozaika/209692-es-unda-tsaikithkhoth-thu-thqvens-mobilurze-saerthashoriso-nomridan-uchveulo-zari-shemovida.html" class="popnews_a">
                                <strong>ეს უნდა წაიკითხოთ, თუ თქვენს მობილურზე საერთაშორისო ნომრიდან უჩვეულო ზარი შემოვიდა...</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/6b80972e45.images.new_photo_2.photo2017_sazogadoeba.206318491664319743587448464992860n.jpg" alt="ვინ იყო 22 წლის გოგონა, რომელიც ანაკლიაში გარდაიცვალა"  title="ვინ იყო 22 წლის გოგონა, რომელიც ანაკლიაში გარდაიცვალა" /></div>                    <a href="/sazogadoeba/210351-vin-iyo-22-tslis-gogona-romelic-anakliashi-gardaicvala.html" class="popnews_a">
                                <strong>ვინ იყო 22 წლის გოგონა, რომელიც ანაკლიაში გარდაიცვალა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2e9f3cb4fa.images.new_photo_2.photo2017_sazogadoeba.mananarukhadze.jpg" alt="როგორ შევუწყოთ ხელი ბავშვის სიმაღლეში ზრდას"  title="როგორ შევუწყოთ ხელი ბავშვის სიმაღლეში ზრდას" /></div>                    <a href="/internet-konferencia/165508-rogor-shevutsyoth-kheli-bavshvis-simaghleshi-zrdas.html" class="popnews_a">
                                <strong>როგორ შევუწყოთ ხელი ბავშვის სიმაღლეში ზრდას</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7e7954b2f4.images.new_photo_2.photo2017_sazogadoeba.karen-pensi-tbilisi-1.jpg" alt="რას წერს აშშ-ს მეორე ლედი ნათია ფანჯიკიძის შესახებ &quot;ტვიტერზე&quot;"  title="რას წერს აშშ-ს მეორე ლედი ნათია ფანჯიკიძის შესახებ &quot;ტვიტერზე&quot;" /></div>                    <a href="/faceambebi/209931-ras-tsers-ashsh-s-meore-ledi-nathia-fanjikidzis-shesakheb-qtviterzeq.html" class="popnews_a">
                                <strong>რას წერს აშშ-ს მეორე ლედი ნათია ფანჯიკიძის შესახებ &quot;ტვიტერზე&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/be4c0fb66e.images.new_photo_2.photo2017_politika.tsulukiani-wulukiani.jpg" alt="6 შეცდომა, რომლის გამოც თეა წულუკიანმა კრიტიკა დაიმსახურა"  title="6 შეცდომა, რომლის გამოც თეა წულუკიანმა კრიტიკა დაიმსახურა" /></div>                    <a href="/politika/209582-6-shecdoma-romlis-gamoc-thea-tsulukianma-kritika-daimsakhura.html" class="popnews_a">
                                <strong>6 შეცდომა, რომლის გამოც თეა წულუკიანმა კრიტიკა დაიმსახურა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/667def006a.images.new_photo_2.photo2017_sazogadoeba.rusuli-afxazeti.jpg" alt="&quot;ჩვენი ხალხი თავის დაცვით დაიღალა და დანებებას აპირებს&quot; - რა ელის აფხაზეთს?"  title="&quot;ჩვენი ხალხი თავის დაცვით დაიღალა და დანებებას აპირებს&quot; - რა ელის აფხაზეთს?" /></div>                    <a href="/samkhedro/209835-qchveni-khalkhi-thavis-dacvith-daighala-da-danebebas-apirebsq-ra-elis-afkhazeths.html" class="popnews_a">
                                <strong>&quot;ჩვენი ხალხი თავის დაცვით დაიღალა და დანებებას აპირებს&quot; - რა ელის აფხაზეთს?</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/814370a39e.images.new_photo_2.photo2017_sxvadasxva.cnobilebidasveneba.jpg" alt="სად ისვენებენ ცნობილი ქართველები და ვინ გადაურჩა საზღვარგარეთ დაპატიმრებას წელს"  title="სად ისვენებენ ცნობილი ქართველები და ვინ გადაურჩა საზღვარგარეთ დაპატიმრებას წელს" /></div>                    <a href="/kulturashoubiznesis/209965-sad-isveneben-cnobili-qarthvelebi-da-vin-gadaurcha-sazghvargareth-dapatimrebas-tsels.html" class="popnews_a">
                                <strong>სად ისვენებენ ცნობილი ქართველები და ვინ გადაურჩა საზღვარგარეთ დაპატიმრებას წელს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5a40be2f1e.images.new_photo_2.photo2017_sazogadoeba.temur-tatarashvili.jpg" alt="&quot;სააკაშვილთან ერთად ღვინოს არ დავწურავ-მეთქი... ჩემი დაკავება პოლიტიკური ამბავი იყო&quot; - რაზე ალაპარაკდა პირველად თემურ თათარაშვილი"  title="&quot;სააკაშვილთან ერთად ღვინოს არ დავწურავ-მეთქი... ჩემი დაკავება პოლიტიკური ამბავი იყო&quot; - რაზე ალაპარაკდა პირველად თემურ თათარაშვილი" /></div>                    <a href="/sazogadoeba/210027-qsaakashvilthan-erthad-ghvinos-ar-davtsurav-methqi-chemi-dakaveba-politikuri-ambavi-iyoq-raze-alaparakda-pirvelad-themur-thatharashvili.html" class="popnews_a">
                                <strong>&quot;სააკაშვილთან ერთად ღვინოს არ დავწურავ-მეთქი... ჩემი დაკავება პოლიტიკური ამბავი იყო&quot; - რაზე ალაპარაკდა პირველად თემურ თათარაშვილი</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/655ed49926.images.new_photo_2.photo2017_sxvadasxva.minaeva2.jpg" alt="ბერა ივანიშვილი რუს მოდელს ხვდება?"  title="ბერა ივანიშვილი რუს მოდელს ხვდება?" /></div>                    <a href="/kulturashoubiznesis/210276-bera-ivanishvili-rus-models-khvdeba.html" class="popnews_a">
                                <strong>ბერა ივანიშვილი რუს მოდელს ხვდება?</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7ec73fc136.images.new_photo_2.photo2017_sazogadoeba.qobulet.jpg" alt="დღის ფოტო ქობულეთიდან: როგორ დაასუფთავა უცხოელმა დედა-შვილმა სანაპირო"  title="დღის ფოტო ქობულეთიდან: როგორ დაასუფთავა უცხოელმა დედა-შვილმა სანაპირო" /></div>                    <a href="/sazogadoeba/210344-dghis-foto-qobulethidan-rogor-daasufthava-uckhoelma-deda-shvilma-sanapiro.html" class="popnews_a">
                                <strong>დღის ფოტო ქობულეთიდან: როგორ დაასუფთავა უცხოელმა დედა-შვილმა სანაპირო</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1035f60e6f.images.new_photo_2.photo2017_sxvadasxva.lolita-jlo.jpg" alt="განსხვავება რუსულ და ამერიკულ შოუბიზნესს შორის ერთ ფოტოში..."  title="განსხვავება რუსულ და ამერიკულ შოუბიზნესს შორის ერთ ფოტოში..." /></div>                    <a href="/kulturashoubiznesis/210134-ganskhvaveba-rusul-da-amerikul-shoubizness-shoris-erth-fotoshi.html" class="popnews_a">
                                <strong>განსხვავება რუსულ და ამერიკულ შოუბიზნესს შორის ერთ ფოტოში...</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop" id="Mod60">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#d4d6d9;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            თვის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b902c03985.images.new_photo_2.photo2017_sxvadasxva.nodar-zindibadze.jpg" alt="გერმანიაში ჩადენილი სასტიკი დანაშაულის დეტალები, რომლის გამოც ორ ქართველს სამუდამო პატიმრობა მიესაჯა "  title="გერმანიაში ჩადენილი სასტიკი დანაშაულის დეტალები, რომლის გამოც ორ ქართველს სამუდამო პატიმრობა მიესაჯა " /></div>                    <a href="/samartali/209292-germaniashi-chadenili-sastiki-danashaulis-detalebi-romlis-gamoc-or-qarthvels-samudamo-patimroba-miesaja.html" class="popnews_a">
                                <strong>გერმანიაში ჩადენილი სასტიკი დანაშაულის დეტალები, რომლის გამოც ორ ქართველს სამუდამო პატიმრობა მიესაჯა </strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/8a0bfce5af.images.new_photo_2.photo2017_sazogadoeba.artemtarasovi-cr-739x428.jpg" alt="პირველი საბჭოელი მილიონერი გარდაიცვალა"  title="პირველი საბჭოელი მილიონერი გარდაიცვალა" /></div>                    <a href="/msoplio/208940-pirveli-sabtcoeli-milioneri-gardaicvala.html" class="popnews_a">
                                <strong>პირველი საბჭოელი მილიონერი გარდაიცვალა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/0f597118d2.images.new_photo_2.photo2017_politika.irakli-lataria.jpg" alt="&quot;მომიტაცა და სასიკვდილოდ მაწამა...&quot; - &quot;პატრიოტთა ალიანსის&quot; წევრს ყოფილი თანაპარტიელი სკანდალურ ბრალდებას უყენებს"  title="&quot;მომიტაცა და სასიკვდილოდ მაწამა...&quot; - &quot;პატრიოტთა ალიანსის&quot; წევრს ყოფილი თანაპარტიელი სკანდალურ ბრალდებას უყენებს" /></div>                    <a href="/faceambebi/209255-qmomitaca-da-sasikvdilod-matsamaq-qpatriottha-aliansisq-tsevrs-yofili-thanapartieli-skandalur-braldebas-uyenebs.html" class="popnews_a">
                                <strong>&quot;მომიტაცა და სასიკვდილოდ მაწამა...&quot; - &quot;პატრიოტთა ალიანსის&quot; წევრს ყოფილი თანაპარტიელი სკანდალურ ბრალდებას უყენებს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b04ba70530.images.new_photo_2.photo2017_sazogadoeba.omii1.jpg" alt="იპოვე შენი წინაპარი: მეორე მსოფლიო ომში დაკარგული მეომრების გვარები, რომელთა ნეშტი ნაპოვნია"  title="იპოვე შენი წინაპარი: მეორე მსოფლიო ომში დაკარგული მეომრების გვარები, რომელთა ნეშტი ნაპოვნია" /></div>                    <a href="/samkhedro/209099-ipove-sheni-tsinapari-meore-msoflio-omshi-dakarguli-meomrebis-gvarebi-romeltha-neshti-napovnia.html" class="popnews_a">
                                <strong>იპოვე შენი წინაპარი: მეორე მსოფლიო ომში დაკარგული მეომრების გვარები, რომელთა ნეშტი ნაპოვნია</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/8ef64c28f6.images.new_photo_2.photo2017_sxvadasxva.xatia-orlando.jpg" alt="რას წერენ რუსები ხატია ბუნიათიშვილზე, მას შემდეგ რაც მისი და ორლანდო ბლუმის რომანი გახმაურდა"  title="რას წერენ რუსები ხატია ბუნიათიშვილზე, მას შემდეგ რაც მისი და ორლანდო ბლუმის რომანი გახმაურდა" /></div>                    <a href="/kulturashoubiznesis/208909-ras-tseren-rusebi-khatia-buniathishvilze-mas-shemdeg-rac-misi-da-orlando-blumis-romani-gakhmaurda.html" class="popnews_a">
                                <strong>რას წერენ რუსები ხატია ბუნიათიშვილზე, მას შემდეგ რაც მისი და ორლანდო ბლუმის რომანი გახმაურდა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/76d7e7e298.images.new_photo_2.photo2017_sazogadoeba.marshutkis-mzgoli.jpg" alt=" ყვითელი &quot;მარშრუტკის&quot; მძღოლმა და მგზავრმა ერთმანეთს სცემეს - ინციდენტს თბილისის მერი ეხმაურება"  title=" ყვითელი &quot;მარშრუტკის&quot; მძღოლმა და მგზავრმა ერთმანეთს სცემეს - ინციდენტს თბილისის მერი ეხმაურება" /></div>                    <a href="/sazogadoeba/209608-yvitheli-qmarshrutkisq-mdzgholma-da-mgzavrma-erthmaneths-scemes-incidents-thbilisis-meri-ekhmaureba.html" class="popnews_a">
                                <strong> ყვითელი &quot;მარშრუტკის&quot; მძღოლმა და მგზავრმა ერთმანეთს სცემეს - ინციდენტს თბილისის მერი ეხმაურება</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7a4587c33f.images.new_photo_2.photo2017_sazogadoeba.bulvari.jpg" alt="ბათუმის ბულვარში გადაღებულმა ფოტომ ინტერნეტმომხმარებლები აღაშფოთა - პარკინგი მწვანე საფარზე და ადმინისტრაციის პასუხი"  title="ბათუმის ბულვარში გადაღებულმა ფოტომ ინტერნეტმომხმარებლები აღაშფოთა - პარკინგი მწვანე საფარზე და ადმინისტრაციის პასუხი" /></div>                    <a href="/sazogadoeba/209083-bathumis-bulvarshi-gadaghebulma-fotom-internetmomkhmareblebi-aghashfotha-parkingi-mtsvane-safarze-da-administraciis-pasukhi.html" class="popnews_a">
                                <strong>ბათუმის ბულვარში გადაღებულმა ფოტომ ინტერნეტმომხმარებლები აღაშფოთა - პარკინგი მწვანე საფარზე და ადმინისტრაციის პასუხი</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/fff4cf7d6c.images.new_photo_2.photo2017_sazogadoeba.mikiashvili_c7859.jpg" alt="&quot;ძმისთვის სწავლის თანხა რომ გადაეხადა მშენებლობაზე მუშაობა დაიწყო&quot; - ვინ იყო 27 წლის ბიჭი, რომელიც მშენებარე კორპუსიდან გადმოვარდნას ემსხვერპლა"  title="&quot;ძმისთვის სწავლის თანხა რომ გადაეხადა მშენებლობაზე მუშაობა დაიწყო&quot; - ვინ იყო 27 წლის ბიჭი, რომელიც მშენებარე კორპუსიდან გადმოვარდნას ემსხვერპლა" /></div>                    <a href="/sazogadoeba/209241-qdzmisthvis-stsavlis-thankha-rom-gadaekhada-msheneblobaze-mushaoba-daitsyoq-vin-iyo-27-tslis-bitci-romelic-mshenebare-korpusidan-gadmovardnas-emskhverpla.html" class="popnews_a">
                                <strong>&quot;ძმისთვის სწავლის თანხა რომ გადაეხადა მშენებლობაზე მუშაობა დაიწყო&quot; - ვინ იყო 27 წლის ბიჭი, რომელიც მშენებარე კორპუსიდან გადმოვარდნას ემსხვერპლა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/151326020c.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_1df73.jpg" alt="&quot;ექვსი თვის მანძილზე ყოველდღე მაუპატიურებდნენ” - ისლამური სახელმწიფოს მებრძოლთა ყოფილი სექსმონა"  title="&quot;ექვსი თვის მანძილზე ყოველდღე მაუპატიურებდნენ” - ისლამური სახელმწიფოს მებრძოლთა ყოფილი სექსმონა" /></div>                    <a href="/mozaika/209557-qeqvsi-thvis-mandzilze-yoveldghe-maupatiurebdnen-islamuri-sakhelmtsifos-mebrdzoltha-yofili-seqsmona.html" class="popnews_a">
                                <strong>&quot;ექვსი თვის მანძილზე ყოველდღე მაუპატიურებდნენ” - ისლამური სახელმწიფოს მებრძოლთა ყოფილი სექსმონა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ce0a51b92a.images.new_photo_2.photo2017_sazogadoeba.ivanishvilebi-shengelaia-2.jpg" alt="ნიკუშა შენგელაიას მეუღლე შეკვეთილიდან ბიძინა ივანიშვილის ახალ ფოტოებს ავრცელებს"  title="ნიკუშა შენგელაიას მეუღლე შეკვეთილიდან ბიძინა ივანიშვილის ახალ ფოტოებს ავრცელებს" /></div>                    <a href="/faceambebi/209509-nikusha-shengelaias-meughle-shekvethilidan-bidzina-ivanishvilis-akhal-fotoebs-avrcelebs.html" class="popnews_a">
                                <strong>ნიკუშა შენგელაიას მეუღლე შეკვეთილიდან ბიძინა ივანიშვილის ახალ ფოტოებს ავრცელებს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/be74d9cf74.images.new_photo_2.photo2017_sazogadoeba.sandroqoiava.jpg" alt="&quot;სული, ხორცი, მეწვის, გული სკდება და არც გასკდა, რომ დავისვენო ამ ჯოჯოხეთური ტკივილისგან&quot; - მანჩო გიორგობიანი შვილს სულისშემძვრელ პოსტს უძღვნის"  title="&quot;სული, ხორცი, მეწვის, გული სკდება და არც გასკდა, რომ დავისვენო ამ ჯოჯოხეთური ტკივილისგან&quot; - მანჩო გიორგობიანი შვილს სულისშემძვრელ პოსტს უძღვნის" /></div>                    <a href="/faceambebi/209352-qsuli-khorci-metsvis-guli-skdeba-da-arc-gaskda-rom-davisveno-am-jojokhethuri-tkivilisganq-mancho-giorgobiani-shvils-sulisshemdzvrel-posts-udzghvnis.html" class="popnews_a">
                                <strong>&quot;სული, ხორცი, მეწვის, გული სკდება და არც გასკდა, რომ დავისვენო ამ ჯოჯოხეთური ტკივილისგან&quot; - მანჩო გიორგობიანი შვილს სულისშემძვრელ პოსტს უძღვნის</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5a9139cf75.images.new_photo_2.photo2017_sxvadasxva.makolei-kalkini.jpg" alt="მაკოლეი კალკინის უცნაური ამბავი: &quot;მარტო სახლშის&quot; ვარსკვლავი 36 წლის ასაკში გაახალგაზრდავდა"  title="მაკოლეი კალკინის უცნაური ამბავი: &quot;მარტო სახლშის&quot; ვარსკვლავი 36 წლის ასაკში გაახალგაზრდავდა" /></div>                    <a href="/kulturashoubiznesis/209411-makolei-kalkinis-ucnauri-ambavi-qmarto-sakhlshisq-varskvlavi-36-tslis-asakshi-gaakhalgazrdavda.html" class="popnews_a">
                                <strong>მაკოლეი კალკინის უცნაური ამბავი: &quot;მარტო სახლშის&quot; ვარსკვლავი 36 წლის ასაკში გაახალგაზრდავდა</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            

                        </div>		
                    </div>
                    <!--END Left Collumn-->	
                    		
                        <!--START Component Collumn-->
                        <div id="component_col">
                            <div class="component_col">	
                                <div id="message">
                                    
                                </div>
                                <div class="customhtml">
    <iframe id='ad605113' name='ad605113' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a22c9733&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22c9733' border='0' alt='' /></a></iframe>
</div>
                                
                                <div id="article">
    <div class="block_header_m">
        <div class="block_title_m">
                                                                        <a href="/msoplio.html">
                                                მსოფლიო                                                </a>
                                                            </div>
        <div id="fontsize">
            <a id="small" href="javascript:void(0)">
                            </a>
            <span>შრიფტი</span> 
            <a id="large" href="javascript:void(0)">
                            </a>
        </div>
    </div>
    
    <div id="article_block" class="article_block" >
                <span class="createdate">
            13:21 / 10-08-2017        </span>
                    <div class="contentheading_article">
                                    თურქეთში რუსეთის მოქალაქე დააკავეს, რომელიც, სავარაუდოდ, ინჯირლიკის სამხედრო ბაზაზე განლაგებული ამერიკული თვითმფრინავის ჩამოგდებას გეგმავდა                            </div>
        
                
        <div class="article-content cls">
                                        <span class="article_image">
                    <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/66ca625291.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_95578.jpg" alt="" title="Ambebi.Ge" />
                </span>
                
თურქეთის უსაფრთხოების ძალებმა რუსეთის მოქალაქე დააკავეს, რომელიც, სავარაუდოდ, დრონის მეშვეობით ინჯირლიკის სამხედრო ბაზაზე განლაგებული ერთ-ერთი ამერიკული თვითმფრინავის ჩამოგდებას გეგმავდა.<br /><br />აღნიშნულის შესახებ ტელეარხი Habertürk იუწყება. <br /><br />გავრცელებული ინფორმაციით, დაკავებულია ვინმე რენატ ბაკიევი. მას ასევე ბრალად ედება ტერორისტულ ორგანიზაცია „ისლამურ სახელმწიფოსთან“ კავშირი. <br /><br /><span style="color: #3366ff;">"</span><a href="http://interpressnews.ge" target="_blank"><span style="color: #3366ff;">ინტერპრესნიუსი</span></a><span style="color: #3366ff;">"</span>            <div class="cls"></div>
                    </div>
    </div>
    
    
    <div class="baslider_block">
            </div>
    

    
    




    <div class="privacy_top">
        <span style="color: rgb(27, 87, 177);">
            <a target="_blank" href="/aboutus.html">
                მასალების გამოყენების პირობები
            </a>
        </span>
                <div class="cls"></div>
    </div>
    <div class="articlefootern">
        <div class="articlefootern_left">
            <div class="jos_module_r_newbaner"><div class="customhtml">
    <iframe id='a6a211f6' name='a6a211f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a0eef6d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0eef6d1' border='0' alt='' /></a></iframe></div></div>        </div>
        <div class="articlefootern_right">
            <div class="privacyn">
                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
                        <iframe id="fbRecButtonIframe" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ambebi.ge%2Fmsoplio%2F210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+ambebige+%28Ambebi.GE%29&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=32" scrolling="no" frameborder="0">
            </iframe>
                    </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan" >
        <div  class="fb-send" data-href="http://www.ambebi.ge/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)"></div>
    </span>
    <!--TODO++-->
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>                <div class="cls"></div>
            </div>

                            <div class="buttonheadingn">
                                            <span>
                            <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html&amp;title=თურქეთში რუსეთის მოქალაქე დააკავეს, რომელიც, სავარაუდოდ, ინჯირლიკის სამხედრო ბაზაზე განლაგებული ამერიკული თვითმფრინავის ჩამოგდებას გეგმავდა" title="FaceBook"  onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/facebook.png" alt="FaceBook" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.ambebi.ge/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html&amp;title=თურქეთში რუსეთის მოქალაქე დააკავეს, რომელიც, სავარაუდოდ, ინჯირლიკის სამხედრო ბაზაზე განლაგებული ამერიკული თვითმფრინავის ჩამოგდებას გეგმავდა" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/twitter.png" alt="Twitter" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http://www.ambebi.ge/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html&amp;title=%E1%83%97%E1%83%A3%E1%83%A0%E1%83%A5%E1%83%94%E1%83%97%E1%83%A8%E1%83%98+%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%94%E1%83%97%E1%83%98%E1%83%A1+%E1%83%9B%E1%83%9D%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%94+%E1%83%93%E1%83%90%E1%83%90%E1%83%99%E1%83%90%E1%83%95%E1%83%94%E1%83%A1%2C+%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%98%E1%83%AA%2C+%E1%83%A1%E1%83%90%E1%83%95%E1%83%90%E1%83%A0%E1%83%90%E1%83%A3%E1%83%93%E1%83%9D%E1%83%93%2C+%E1%83%98%E1%83%9C%E1%83%AF%E1%83%98%E1%83%A0%E1%83%9A%E1%83%98%E1%83%99%E1%83%98%E1%83%A1+%E1%83%A1%E1%83%90%E1%83%9B%E1%83%AE%E1%83%94%E1%83%93%E1%83%A0%E1%83%9D+%E1%83%91%E1%83%90%E1%83%96%E1%83%90%E1%83%96%E1%83%94+%E1%83%92%E1%83%90%E1%83%9C%E1%83%9A%E1%83%90%E1%83%92%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%90%E1%83%9B%E1%83%94%E1%83%A0%E1%83%98%E1%83%99%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%97%E1%83%95%E1%83%98%E1%83%97%E1%83%9B%E1%83%A4%E1%83%A0%E1%83%98%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A1+%E1%83%A9%E1%83%90%E1%83%9B%E1%83%9D%E1%83%92%E1%83%93%E1%83%94%E1%83%91%E1%83%90%E1%83%A1+%E1%83%92%E1%83%94%E1%83%92%E1%83%9B%E1%83%90%E1%83%95%E1%83%93%E1%83%90" title="Digg" onclick="window.open(this.href, 'Digg', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=850,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/digg.png" alt="Digg" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.ambebi.ge/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html&amp;title=თურქეთში რუსეთის მოქალაქე დააკავეს, რომელიც, სავარაუდოდ, ინჯირლიკის სამხედრო ბაზაზე განლაგებული ამერიკული თვითმფრინავის ჩამოგდებას გეგმავდა" title="MySpace" onclick="window.open(this.href, 'MySpace', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/myspace.png" alt="MySpace" />
                            </a>
                        </span>
                        <span>
                            <a   target="_blank" rel="nofollow" href="http://del.icio.us/post?url=http://www.ambebi.ge/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html&amp;title=თურქეთში რუსეთის მოქალაქე დააკავეს, რომელიც, სავარაუდოდ, ინჯირლიკის სამხედრო ბაზაზე განლაგებული ამერიკული თვითმფრინავის ჩამოგდებას გეგმავდა" title="Delicious" onclick="window.open(this.href, 'Delicious', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/delicious.png" alt="Delicious" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.ambebi.ge/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html&amp;title=თურქეთში რუსეთის მოქალაქე დააკავეს, რომელიც, სავარაუდოდ, ინჯირლიკის სამხედრო ბაზაზე განლაგებული ამერიკული თვითმფრინავის ჩამოგდებას გეგმავდა" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/google.png" alt="Google" />
                            </a>
                        </span>
						
<script>(function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id))
                                    return;
                                js = d.createElement(s);
                                js.id = id;
                                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>



                        <span >
                                 <!--<div  class="fb-send" data-href="/"></div>-->
                            </span>
						
                                                                                            <div class="padtop" ><span>
                                    <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2UvbXNvcGxpby8yMTA4MzAtdGh1cnFldGhzaGktcnVzZXRoaXMtbW9xYWxhcWUtZGFha2F2ZXMtcm9tZWxpYy1zYXZhcmF1ZG9kLWluamlybGlraXMtc2Fta2hlZHJvLWJhemF6ZS1nYW5sYWdlYnVsaS1hbWVyaWt1bGktdGh2aXRobWZyaW5hdmlzLWNoYW1vZ2RlYmFzLWdlZ21hdmRhLmh0bWw%3D" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                                </span>
                            
                                                            <span>
                                    <a href="/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                                </span>
                                                                            </div>
                                        <div class="cls"></div>
                </div>
                <div class="clr"></div>
            </div>
            <div class="cls"></div>
        </div></div>
    <a name="comments"></a>
        <div class="comment_title_sort">
                            <div class="c_title">
                                            მკითხველის კომენტარები<span> / 0 /</span>                                        </div>	
            
            <div class="byDate active">
                                <a href="/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html?add=1&orderBy=0#comments">თარიღის მიხედვით</a>
            </div>
            <div class="byLikes">
                                <a href="/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html?add=1&orderBy=1#comments"> მოწონებების მიხედვით </a>
            </div>
            <div class="cls"></div>
        </div>

        <div class="c_block">
                            <div class="c_empty">
                    კომენტარი ჯერ არ გაკეთებულა.                </div>		
                			
                <div class="comment_link">
                                        <div class="comment_linkr">
                        <a href="/msoplio/210830-thurqethshi-rusethis-moqalaqe-daakaves-romelic-savaraudod-injirlikis-samkhedro-bazaze-ganlagebuli-amerikuli-thvithmfrinavis-chamogdebas-gegmavda.html?add=1#add">გააკეთეთ კომენტარი</a>
                    </div>
                    <div class="cls"></div>
                </div>
                        </div><div class="jos_module_tag_modul0"><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/155246-%E1%83%A0%E1%83%90%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%9B%E1%83%98%E1%83%90%E1%83%9C%E1%83%9D%E1%83%91%E1%83%93%E1%83%90-%E1%83%92%E1%83%98%E1%83%9D%E1%83%A0%E1%83%92%E1%83%98-%E1%83%A1%E1%83%98%E1%83%92%E1%83%A3%E1%83%90-gem-fest-%E1%83%9B%E1%83%93%E1%83%94.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b24a65d1f8.tmp.rss.eddc21e1d19235bc48125153e261b3a3sigua_giorgi_gem.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/sazogadoeba/155246-%E1%83%A0%E1%83%90%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%9B%E1%83%98%E1%83%90%E1%83%9C%E1%83%9D%E1%83%91%E1%83%93%E1%83%90-%E1%83%92%E1%83%98%E1%83%9D%E1%83%A0%E1%83%92%E1%83%98-%E1%83%A1%E1%83%98%E1%83%92%E1%83%A3%E1%83%90-gem-fest-%E1%83%9B%E1%83%93%E1%83%94.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რას საქმიანობდა გიორგი სიგუა GEM Fest-მდე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/hi-tech/155236-%E1%83%A0%E1%83%90-%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-sarahah,-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%9B%E1%83%90%E1%83%AA-%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%A5%E1%83%A1%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-%E1%83%A8%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%9B%E1%83%98%E1%83%97-%E1%83%90%E1%83%98%E1%83%A6%E1%83%9D.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/a74a8e3b79.tmp.rss.c2ae2c8c1ec220a22a4cb2d2f18651dfsarahah-cropped.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/hi-tech/155236-%E1%83%A0%E1%83%90-%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-sarahah,-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%9B%E1%83%90%E1%83%AA-%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%A5%E1%83%A1%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-%E1%83%A8%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%9B%E1%83%98%E1%83%97-%E1%83%90%E1%83%98%E1%83%A6%E1%83%9D.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რა არის Sarahah, რომელმაც სოციალური ქსელები შტურმით აიღო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/155224-%E1%83%92%E1%83%90%E1%83%A0%E1%83%94%E1%83%9B%E1%83%9D%E1%83%A1-%E1%83%94%E1%83%A0%E1%83%9D%E1%83%95%E1%83%9C%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%90%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9C%E1%83%9D%E1%83%96%E1%83%98-%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%91%E1%83%9D%E1%83%9A%E1%83%9D%E1%83%9B%E1%83%93%E1%83%94-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9A%E1%83%9D%E1%83%93%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%A1%E1%83%90%E1%83%AE%E1%83%94%E1%83%91.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/2c68244b41.tmp.rss.4423e6040ca7fb63424ad6f1e7cd7281mze_sicxe.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/sazogadoeba/155224-%E1%83%92%E1%83%90%E1%83%A0%E1%83%94%E1%83%9B%E1%83%9D%E1%83%A1-%E1%83%94%E1%83%A0%E1%83%9D%E1%83%95%E1%83%9C%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%90%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9C%E1%83%9D%E1%83%96%E1%83%98-%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%91%E1%83%9D%E1%83%9A%E1%83%9D%E1%83%9B%E1%83%93%E1%83%94-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9A%E1%83%9D%E1%83%93%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%A1%E1%83%90%E1%83%AE%E1%83%94%E1%83%91.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გარემოს ეროვნული სააგენტოს პროგნოზი კვირის ბოლომდე მოსალოდნელი ამინდის შესახებ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/moda/style/16017-stilis-gakvethili-5-thethri-samosi-romelic-yvela-qals-unda-hqondes.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/04d77c0b91.tmp.rss.a986d7f93e72e34f71d8a65c51311a53urok-stilya-5-belih-veshchey-kotorie-dolzhni-bit-u-kazhdoy-zhenshchini-foto-1036-69842.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/moda/style/16017-stilis-gakvethili-5-thethri-samosi-romelic-yvela-qals-unda-hqondes.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                სტილის გაკვეთილი: 5 თეთრი სამოსი, რომელიც ყველა ქალს უნდა ჰქონდეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16013-arada-rogor-mindoda-raime-gemrieli-10-shemthkhveva-roca-adamianebma-ver-gamoicnes-satcmeli.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/cd23e00221.tmp.rss.be563179a6855d295e4cd4bd38b9d0desachmeli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/16013-arada-rogor-mindoda-raime-gemrieli-10-shemthkhveva-roca-adamianebma-ver-gamoicnes-satcmeli.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                არადა, როგორ მინდოდა რაიმე გემრიელი! 10 შემთხვევა, როცა ადამიანებმა ვერ გამოიცნეს საჭმელი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/moda/style/16008-gamoiyurebode-rogorc-kembrijis-hercoginia-iolia-eleganturi-samosis-15-varianti-saqme-fasshi-ar-aris.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/92f5d07c68.tmp.rss.602fbc31a0bb5bc29921a1549db4d835katemidltoni.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/moda/style/16008-gamoiyurebode-rogorc-kembrijis-hercoginia-iolia-eleganturi-samosis-15-varianti-saqme-fasshi-ar-aris.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გამოიყურებოდე, როგორც კემბრიჯის ჰერცოგინია, იოლია: ელეგანტური სამოსის 15 ვარიანტი. საქმე ფასში არ არის!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/87855/130" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b6fd30b883.tmp.rss.192db660468c2c94632fef835be007bf87855.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/87855/130" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                5 რამ, რაც შეიძლება გააკეთო, თუ თბილისიდან ვერ გადიხარ!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/87798/121" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/feb8e733b1.tmp.rss.5598b32452a7e71a206326758977571a87798.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/87798/121" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ დავიკლოთ ეფექტურად 17 დღეში:  სასარგებლო დიეტა ყველასთვის – ექიმი დიეტოლოგი  რაფაელ მორენო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/87851/125" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4b48551134.tmp.rss.af3f81a68798184f40aa9519eaf554e587851.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/87851/125" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                პროდუქტები, რომლებიც შესაძლოა შეგზიზღდეთ!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
 
    <div class="module_body_allwine_center">
                    <div class="allwine_logo">
                <img src="http://photo.ambebi.ge/images/stories/winelogo_ec565.jpg"/>
            </div>
                            <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/rvinis-feri-es-mnisvnelovania_0/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/a85dd3f24e.tmp.rss.9133088a5d915a88581fd3a0f1c7b648eb183182957baffb35d3f2b5ae1914f2.jpg"/>
                        <div class="rssTitle"> 
                            <span>ის, რაც ღვინის ფერის შესახებ დღემდე არ იცოდით                            </span>
                        </div>
                    </a> 
                </div>
                                <div class="rssImg allwine">

                    <img src="/tmp/rss/e04fbc7d7f7b12ac3e9f2d4b6582a50a6c61032abd6adc2f50623b0d5d3e7287.png"/>
                    <div class="rss_desc">
                        <div class="rssTitle"> შატო ლიპარტიანი</div>
                        <div class="rss_allwine_name">
                            750 მლ                        </div>
                        <div class="rss_allwine_type">
                            თეთრი მშრალი                        </div>
                        <div class="allwine_year_company">
                            <div class="rss_allwine_company">
                                ხარება /
                            </div>
                            <div class="rss_allwine_year">
                                2011 წ
                            </div>
                        </div>
                        <div class="rss_allwine_price">
                            151.00 <span class="gel">ლ</span>
                        </div>
                                                <div class="rss_allwine_buy">
                            <a href="https://allwine.ge/ka/catalogue/product/sato-lipartiani_450/" target="_Blank">
                                 ყიდვა                            </a> 
                        </div>
                    </div>

                </div>
                                <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/rogor-mivirtvat-dazvelebuli-sadeserto-da-cqriala-rvinoebi-da-ra-sevuxamot-mat_0/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/c02bf5632c.tmp.rss.4bd0ad161d183ff0eb6e26360653d3aa4974b33bb003e872ef5e1375af7900f8.jpg"/>
                        <div class="rssTitle"> 
                            <span>როგორ მივირთვათ დაძველებული, სადესერტო და ცქრიალა ღვინოები და რა შევუხამოთ მათ                            </span>
                        </div>
                    </a> 
                </div>
                    </div>
    <div class="media_block_paidcontent">
            <div class="media_block_title">
            <div class="lefttitle"></div><a href="http://contentroom.ge/" target="_blank"><div class="righttitle"><span>sponsored by</span> ContentRoom</a></div>        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/sazogadoeba/210832-siakhle-khelsaqmis-moyvarulthathvis-sad-shevidzinoth-kraftis-sauketheso-masalebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/c05f5a2748.tmp.rss.d5cd5eeaea4ae8d4da9c6916305dd297ggggggggg_58b8f.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/sazogadoeba/210832-siakhle-khelsaqmis-moyvarulthathvis-sad-shevidzinoth-kraftis-sauketheso-masalebi.html" target="_blank" rel="nofollow">
                                სიახლე ხელსაქმის მოყვარულთათვის - სად შევიძინოთ კრაფტის საუკეთესო მასალები?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/books/210676-forbes-is-mier-aghiarebuli-yvelaze-maghalshemosavliani-mtserlebi-da-qarthul-enaze-nathargmni-mathi-tsignebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/a9a7ed6c0b.tmp.rss.bf3ea8c24e2b1f39aaabdf4369b53f5eggggggggg_5fc17.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/books/210676-forbes-is-mier-aghiarebuli-yvelaze-maghalshemosavliani-mtserlebi-da-qarthul-enaze-nathargmni-mathi-tsignebi.html" target="_blank" rel="nofollow">
                                Forbes-ის მიერ აღიარებული ყველაზე მაღალშემოსავლიანი მწერლები და ქართულ ენაზე ნათარგმნი მათი წიგნები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.beaumonde.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=4330:5-varskvlaviani-sastumro-da-peshenebeluri-rezidentsiebi-ra-gelodebat-batumis-akhal-tsatambjenshi&amp;amp;catid=93:siakhleebi&amp;amp;Itemid=231" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/eac1051511.tmp.rss.4d284b5b99764a0fce03afef8090cf30mtavari.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.beaumonde.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=4330:5-varskvlaviani-sastumro-da-peshenebeluri-rezidentsiebi-ra-gelodebat-batumis-akhal-tsatambjenshi&amp;amp;catid=93:siakhleebi&amp;amp;Itemid=231" target="_blank" rel="nofollow">
                                5 ვარსკვლავიანი სასტუმრო და ფეშენებელური რეზიდენციები - რა გელოდებათ ბათუმის ახალ ცათამბჯენში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/mnishvnelovani-informacia/36204-produqti-romelic-yvela-gurmanis-macivarshi-moipoveba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/a4f21d2e53.tmp.rss.f54ff7941baed2bb6f5449aa3befa9d5cover.png" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.kvirispalitra.ge/mnishvnelovani-informacia/36204-produqti-romelic-yvela-gurmanis-macivarshi-moipoveba.html" target="_blank" rel="nofollow">
                                პროდუქტი, რომელიც ყველა გურმანის მაცივარში მოიპოვება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/87790-maththvis-visthvisac-tolkinis-samyaro-mshobliuria.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/ef5af9f542.tmp.rss.999e01f283ce0722ae998f5702fadb20hurin.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/87790-maththvis-visthvisac-tolkinis-samyaro-mshobliuria.html" target="_blank" rel="nofollow">
                                მათთვის, ვისთვისაც ტოლკინის სამყარო მშობლიურია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/sakithkhavi/siakhle/15861-rogor-movapirkethoth-gare-fasadi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/a4dbc751cc.tmp.rss.bcf00977deb1f2d4fb399d7349ff8d9320031050137376091267875936776865n.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.marao.ge/sakithkhavi/siakhle/15861-rogor-movapirkethoth-gare-fasadi.html" target="_blank" rel="nofollow">
                                როგორ მოვაპირკეთოთ გარე ფასადი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
</div>
                                
                                	<div class="module_palitranews" id="Mod720">
				<div class="mod-content_palitranews">
			<div class="media_block_palitranews">
            <div class="media_image_file_med_palitranews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitranews_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/tbilisshi-tskhel-kvalze-daakaves-mamakatsi-romelmats-natsnobi-tsivi-iaraghit-sakutar-sakhlshi-mokla" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/5c60250af0.tmp.rss.baa607cf4dacff481a84121511658c56598c2da6e68b8-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/tbilisshi-tskhel-kvalze-daakaves-mamakatsi-romelmats-natsnobi-tsivi-iaraghit-sakutar-sakhlshi-mokla" target="_blank" rel="nofollow">
                                თბილისში ცხელ კვალზე დააკავეს მამაკაცი, რომელმაც ნაცნობი ცივი იარაღით საკუთარ სახლში მოკლა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/mskhverplit-dasrulebuli-avtoavaria-mdzgholma-gzis-gadachra-stsada-da-sapirispirod-modzrav-avtomobils-sheejakha" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/411f5f8f36.tmp.rss.7986d03f21bb796c082247b818e775ed598b1b7ce6fc3-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/mskhverplit-dasrulebuli-avtoavaria-mdzgholma-gzis-gadachra-stsada-da-sapirispirod-modzrav-avtomobils-sheejakha" target="_blank" rel="nofollow">
                                მსხვერპლით დასრულებული ავტოავარია - მძღოლმა გზის გადაჭრა სცადა და საპირისპიროდ მოძრავ ავტომობილს შეეჯახა﻿                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/rogoria-momdevno-sami-dghis-amindis-prognozi" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/3dfa4c65d1.tmp.rss.413e6f8688858771f60648cf10d0f1fe598af179a5724-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/rogoria-momdevno-sami-dghis-amindis-prognozi" target="_blank" rel="nofollow">
                                როგორია მომდევნო სამი დღის ამინდის პროგნოზი?                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/arts-a-culture/33687-hbo-purchases-georgian-film-hostages-about-the-flight-from-the-ussr.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/69f68ff7ce.tmp.rss.d44414d6ba5b8985252320ae2d8ac225mdzevlebi-mtavarzedavdot.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/arts-a-culture/33687-hbo-purchases-georgian-film-hostages-about-the-flight-from-the-ussr.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                HBO purchases Georgian film Hostages about the flight from the USSR                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/discover-georgia/33683-tao-klarjeti-the-lost-beauty-of-georgia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/064e318479.tmp.rss.0b5f390805d81d11f928784456e15ab2kolaji-tao.jpeg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/discover-georgia/33683-tao-klarjeti-the-lost-beauty-of-georgia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Tao-Klarjeti – The lost beauty of Georgia                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/arts-a-culture/33682-great-georgian-composer-zakaria-paliashvili.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/d61f4ee585.tmp.rss.7557217e5db1012a3ba91f954dd676a6paliashvili_1a71a.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/arts-a-culture/33682-great-georgian-composer-zakaria-paliashvili.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Great Georgian composer Zakaria Paliashvili                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1438:gastsavlit-iseti-kotsonis-dantebas-romelits-2-3-saati-igizgizebs&amp;catid=71:ekologia&amp;Itemid=209" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/50ddd30808.tmp.rss.c06e6180176612c557745f737743f42akoconi.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1438:gastsavlit-iseti-kotsonis-dantebas-romelits-2-3-saati-igizgizebs&amp;catid=71:ekologia&amp;Itemid=209" target="_blank" rel="nofollow">
                                გასწავლით ისეთი კოცონის დანთებას, რომელიც 2-3 საათი იგიზგიზებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1435:ar-daijerebt-magram-es-saotsari-rancho-sakartveloshia&amp;catid=48:dizaini&amp;Itemid=193" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e508452635.tmp.rss.cb9f4fba8a8a3e4a30f3d8d81cbbdf93rancho.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1435:ar-daijerebt-magram-es-saotsari-rancho-sakartveloshia&amp;catid=48:dizaini&amp;Itemid=193" target="_blank" rel="nofollow">
                                არ დაიჯერებთ, მაგრამ ეს საოცარი რანჩო საქართველოშია!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1368:ai-rad-gadaaktsia-parduli-dauzarelma-mokhutsma&amp;catid=49:ezo&amp;Itemid=147" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4124538872.tmp.rss.6878a8a4959a22fce148eb5ee7789e32boseli.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1368:ai-rad-gadaaktsia-parduli-dauzarelma-mokhutsma&amp;catid=49:ezo&amp;Itemid=147" target="_blank" rel="nofollow">
                                აი, რად გადააქცია ფარდული დაუზარელმა მოხუცმა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:33 / 10-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/msoplio/210804-elisabed-ii-m-princi-uiliami-da-keit-midltoni-momaval-mefe-dedoflad-daasakhela.html">
							ელისაბედ II-მ პრინცი უილიამი და კეიტ მიდლტონი მომავალ მეფე-დედოფლად დაასახელა?						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						12:31 / 09-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/msoplio/210705-safrangethshi-avtomobilis-dajakhebis-shedegad-eqvsi-samkhedro-dashavda.html">
							საფრანგეთში ავტომობილის დაჯახების შედეგად ექვსი სამხედრო დაშავდა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:42 / 09-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/msoplio/210689-pavlo-klimkini-mikheil-saakashvils-zogierthebisgan-ganskhvavebith-pasportebis-koleqcias-ar-vagroveb.html">
							პავლო კლიმკინი მიხეილ სააკაშვილს - ზოგიერთებისგან განსხვავებით, პასპორტების კოლექციას არ ვაგროვებ						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:38 / 09-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/msoplio/210688-chinethshi-momkhdari-mitsisdzvris-shedegad-13-adamiani-daighupa-175-ki-dashavda.html">
							ჩინეთში მომხდარი მიწისძვრის შედეგად 13 ადამიანი დაიღუპა, 175 კი დაშავდა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						00:35 / 09-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/msoplio/210670-dzlieri-mitsisdzvra-chinethshi-shvidi-gardacvlili-da-88-dashavebuli.html">
							ძლიერი მიწისძვრა  ჩინეთში - შვიდი გარდაცვლილი და 88 დაშავებული						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						22:29 / 08-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/msoplio/210660-chinethshi-mitsisdzvris-shedegad-sastumro-chamoishala-romelshic-oriathasamde-adamiani-imyofeboda.html">
							ჩინეთში მიწისძვრის შედეგად სასტუმრო ჩამოიშალა, რომელშიც ორიათასამდე ადამიანი იმყოფებოდა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:49 / 08-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/msoplio/210577-putinis-pressamsakhuri-afkhazethshi-vizitze-thu-prezidentis-oficialur-saitze-vizitis-shesakheb-informacia-ar-aris-gamoqveynebuli-ei-is-ar-dasturdeba.html">
							პუტინის პრესსამსახური აფხაზეთში ვიზიტზე - თუ პრეზიდენტის ოფიციალურ საიტზე ვიზიტის შესახებ ინფორმაცია არ არის გამოქვეყნებული, ე.ი. ის არ დასტურდება						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:30 / 07-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/msoplio/210426-mikheil-saakashvili-dghes-poloneths-tovebs-thumca-ucnobia-sad-miemgzavreba.html">
							მიხეილ სააკაშვილი დღეს პოლონეთს ტოვებს, თუმცა უცნობია სად მიემგზავრება						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						20:11 / 06-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/msoplio/210419-malgorzata-gosievska-polonethis-arc-erth-sakhelmtsifo-datsesebulebas-ar-miughia-tserili-saqarthvelos-yofili-prezidentis-eqstradiciis-shesakheb.html">
							მალგორზატა გოსიევსკა - პოლონეთის არც ერთ სახელმწიფო დაწესებულებას არ მიუღია წერილი საქართველოს ყოფილი პრეზიდენტის ექსტრადიციის შესახებ						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                                	<div class="module_bpn_slide" id="Mod641">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo_new.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/palitranews/87899-qmerobis-kandidatebi-atoleben-erthmanethsq-zurab-jafaridze.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/146fb13b44.tmp.rss.e73ef9d675aaadacf15f4a9aa464d205girchimp420170810102914830.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/palitranews/87899-qmerobis-kandidatebi-atoleben-erthmanethsq-zurab-jafaridze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;მერობის კანდიდატები ატოლებენ ერთმანეთს&quot; - ზურაბ ჯაფარიძე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/virusuli/87892-khatia-tserethlis-klipis-sharzhi-romelic-originalze-ufro-sasaciloa.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/25cdc6f4bc.tmp.rss.3f325ac472f81d67268cf940cbe05e76xatiamp420170809170938708.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/virusuli/87892-khatia-tserethlis-klipis-sharzhi-romelic-originalze-ufro-sasaciloa.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ხატია წერეთლის კლიპის შარჟი, რომელიც ორიგინალზე უფრო სასაცილოა...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/87887-esethi-samothkhe-gadaaqcia-jojokhethad-ras-hyveba-qart-kafe-houmis-menejeri-gemfest-is-shesakheb.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3b8a6dbf08.tmp.rss.4790b52a7f984a6011a152e5c26a553afefse_01664.png" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/87887-esethi-samothkhe-gadaaqcia-jojokhethad-ras-hyveba-qart-kafe-houmis-menejeri-gemfest-is-shesakheb.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                „ასეთი სამოთხე გადააქცია ჯოჯოხეთად“ - რას ჰყვება &quot;არტ-კაფე ჰოუმის“ მენეჯერი GEMFEST-ის შესახებ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod642">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/sazogadoeba/447015-mimdinare-tsels-ckhoveltha-monitoringis-saagentom-282-gveli-daitcira.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f140d92a8a.tmp.rss.fc1331026638f9a5faf81d664c8cc1b4gveli_18a51.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/sazogadoeba/447015-mimdinare-tsels-ckhoveltha-monitoringis-saagentom-282-gveli-daitcira.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მიმდინარე წელს ცხოველთა მონიტორინგის სააგენტომ 282 გველი დაიჭირა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/msoflio/447014-ukrainis-sagareo-utsyeba-saakashvilis-gadaadgilebas-uckhoel-partniorebthan-ar-ganvikhilavth-mithumetes-vin-icis-khval-sad-aghmochndeba-is.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/2dfbc77fef.tmp.rss.4a264de04dad88897c61144133fd1a8dmisha-saakashvili.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/msoflio/447014-ukrainis-sagareo-utsyeba-saakashvilis-gadaadgilebas-uckhoel-partniorebthan-ar-ganvikhilavth-mithumetes-vin-icis-khval-sad-aghmochndeba-is.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                უკრაინის საგარეო უწყება - სააკაშვილის გადაადგილებას უცხოელ პარტნიორებთან არ განვიხილავთ, მითუმეტეს, ვინ იცის ხვალ სად აღმოჩნდება ის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/447011-irakli-kobakhidze-ashsh-is-sakhelmtsifo-departamentis-ganckhadeba-saqarthvelos-teritoriuli-mthlianobis-da-suverenitetis-mkhardatceris-demonstrirebaa.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/c98b508d00.tmp.rss.b9ca716935b5e5e34ed6fb265c2ee69fkobaxidze-4.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/447011-irakli-kobakhidze-ashsh-is-sakhelmtsifo-departamentis-ganckhadeba-saqarthvelos-teritoriuli-mthlianobis-da-suverenitetis-mkhardatceris-demonstrirebaa.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ირაკლი კობახიძე - აშშ-ის სახელმწიფო დეპარტამენტის განცხადება საქართველოს ტერიტორიული მთლიანობის და სუვერენიტეტის მხარდაჭერის დემონსტრირებაა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://mkurnali.ge/pediatria/bavshvis-fsiqologia/8474-deda-da-mama-bavshvebs-laparaks-skhvadaskhvanairad-astsavlian.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/7eab552a6b.tmp.rss.94eda3c44f9e214356285b024b8e5828ojaxi222.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://mkurnali.ge/pediatria/bavshvis-fsiqologia/8474-deda-da-mama-bavshvebs-laparaks-skhvadaskhvanairad-astsavlian.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                დედა და მამა ბავშვებს ლაპარაკს სხვადასხვანაირად ასწავლიან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://mkurnali.ge/fsiqonevrologia/8469-ra-tsarmoadgens-adamianisthvis-yvelaze-did-sashishroebas.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f2aced1542.tmp.rss.24ef2ef0c36d69947643e61733096f2fmarto.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://mkurnali.ge/fsiqonevrologia/8469-ra-tsarmoadgens-adamianisthvis-yvelaze-did-sashishroebas.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რა წარმოადგენს ადამიანისთვის ყველაზე დიდ საშიშროებას                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://mkurnali.ge/dietologia/8464-khmelthashuazghvis-dieta-yvelasthvis-efeqturi-rodia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/00761be062.tmp.rss.ebedeee8bcf7b9fc6087cbb5e5ff6a76dieta-xmeltashuazgvis.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://mkurnali.ge/dietologia/8464-khmelthashuazghvis-dieta-yvelasthvis-efeqturi-rodia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ხმელთაშუაზღვის დიეტა ყველასთვის ეფექტური როდია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnewhor" id="Mod728">
				<div class="mod-content_saqnewhor">
			
<div class="rss_block_saqnewhor">
            <div class="rss_image_file_saqnewhor">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="http://saqme.ge/ka/RealEstate/details/2025952" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/a257ac97b2.tmp.rss.fd22e4735eb55a38a03d5b15e311b4b8a748b87c-4179-4cac-aea0-5a561b8e8ef0.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            172000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="http://saqme.ge/ka/RealEstate/details/2025952" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 3 ოთახიანი ბინა ბაგებში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="http://saqme.ge/ka/RealEstate/details/2025853" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/042b3f8e4d.tmp.rss.7b11085576809a241f748b7104fbc4a152c02bea-2355-48a6-91e9-01914d69dd56.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            88000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="http://saqme.ge/ka/RealEstate/details/2025853" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება კერძო სახლი სანზონაში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="http://saqme.ge/ka/RealEstate/details/2025955" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/fec9000386.tmp.rss.74d905d3a1c3971a0dc41697f6272d99f7583a69-20c7-4c90-b1d8-6cde598406ee.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            450<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="http://saqme.ge/ka/RealEstate/details/2025955" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება 1.5 ოთახიანი ბინა ვარკეთილში                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/khelsaqme/16006-risi-gamotsveva-sheudzlia-tcurtclis-sareckh-ghrubels-mecnierebis-shemashfothebeli-daskvna.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/48380e697a.tmp.rss.bd95c5236b3980be2c78958cc47b8f65wurwlis-grubeli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/khelsaqme/16006-risi-gamotsveva-sheudzlia-tcurtclis-sareckh-ghrubels-mecnierebis-shemashfothebeli-daskvna.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რისი გამოწვევა შეუძლია ჭურჭლის სარეცხ ღრუბელს - მეცნიერების შემაშფოთებელი დასკვნა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/silamaze/dieta/16007-mkholod-1-tseli-dastcirda-supermarketis-gamyidvels-rom-82-kilo-daeklo-da-modeli-gamkhdariyo.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/90ca71bbca.tmp.rss.0b5f104912c6bcc0bbf3b1ac16363634msukana2.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/silamaze/dieta/16007-mkholod-1-tseli-dastcirda-supermarketis-gamyidvels-rom-82-kilo-daeklo-da-modeli-gamkhdariyo.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მხოლოდ 1 წელი დასჭირდა სუპერმარკეტის გამყიდველს, რომ 82 კილო დაეკლო და მოდელი გამხდარიყო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/15973-romeli-qvabi-ufro-gamdzlea-da-praqtikuli-tsarmogidgenth-6-sakhis-qvabis-ghirsebebs-da-naklovanebebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/be9f816450.tmp.rss.78cdfbda5fe98243ef1ae3ca274e9839qvabi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/15973-romeli-qvabi-ufro-gamdzlea-da-praqtikuli-tsarmogidgenth-6-sakhis-qvabis-ghirsebebs-da-naklovanebebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რომელი ქვაბი უფრო გამძლეა და პრაქტიკული - წარმოგიდგენთ 6 სახის ქვაბის ღირსებებს და ნაკლოვანებებს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
            <div class="media_image_file_med_hotsale">
            <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=90099&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3bf7144f35.tmp.rss.f7451d1961eaeb3a0e758ff6039d83ca90099_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 44%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=90099&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                ზღვისპირეთი გელით!!! დაისვენეთ ზღვაზე, ბათუმში ზღვიდან 50 მეტრში მდებარე `Orbi Tower`-სის აპარტამენტში 2+2 პერსონაზე!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=89935&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/feef745d86.tmp.rss.a3f600d7a47948d656891bb7fecfd68b89935_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 22%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=89935&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                იჩქარეთ და დაისვენეთ ზღვაზე! სასტუმრო IVERIA ELLI შეკვეთილში (კაპროვანის დასახლება) გელით მთელი სეზონის განმავლობაში, სამჯერადი კვებით და ღია აუზით!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=89821&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/bab407289b.tmp.rss.c61a6059a22d9a6919ffc2dfced59c8089821_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 31%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=89821&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                დაისვენეთ ზღვაზე!!! გონიოს სასტუმრო `Magnolia` გთავაზობთ 2, 3, 4 ადგილიან  ნომრებს აგვისტოს ცხელ დღეებში წარმოუდგენელად დაბალ ფასად!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            </div>		
                        </div>
                        <!--END Component Collumn-->
                        <!--START Right Collumn-->
                        <div id="right_col">
                            <div class="right_col">
                                	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a42b5cda' name='a42b5cda' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a75cf875&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a75cf875' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						13:19 / 10-08-2017&nbsp;
					</span>
											<img alt="Image" title="ზუგდიდის მერი - ღვთისმშობელი თვითონ ირჩევს სად იყოს დაბრძანებული მისი სამოსელი და მისი ნების გარეშე ვერანაირი ძალა ვერ დაძრავს კვართს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a6111fbe63.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_bc69a.jpg" align="left" />
						<a href="/sazogadoeba/210829-zugdidis-meri-ghvthismshobeli-thvithon-irchevs-sad-iyos-dabrdzanebuli-misi-samoseli-da-misi-nebis-gareshe-veranairi-dzala-ver-dadzravs-kvarths.html">ზუგდიდის მერი - ღვთისმშობელი თვითონ ირჩევს სად იყოს დაბრძანებული მისი სამოსელი და მისი ნების გარეშე ვერანაირი ძალა ვერ დაძრავს კვართს</a>
				</div> 
				ირაკლი გოგოხია ღვთისმშობლის კვართის ირგვლივ მიმდინარე პროცესს სპეკულაციას უწოდებს
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						11:33 / 10-08-2017&nbsp;
					</span>
											<img alt="Image" title="ელისაბედ II-მ პრინცი უილიამი და კეიტ მიდლტონი მომავალ მეფე-დედოფლად დაასახელა?" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/9931e48522.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_0b221.jpg" align="left" />
						<a href="/msoplio/210804-elisabed-ii-m-princi-uiliami-da-keit-midltoni-momaval-mefe-dedoflad-daasakhela.html">ელისაბედ II-მ პრინცი უილიამი და კეიტ მიდლტონი მომავალ მეფე-დედოფლად დაასახელა?</a>
				</div> 
				ეს ნიშნავს, რომ დედოფლის ვაჟი, პრინცი ჩარლზი მონარქიის ხაზს გამოტოვებს
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						13:30 / 09-08-2017&nbsp;
					</span>
											<img alt="Image" title="&quot;ვერ ვგრძნობდით, როგორ უჭირდა და სტკიოდა...&quot; - რას იგონებენ მეგობრები ოთარ კობერიძის და ლია ელიავას გარდაცვლილ ქალიშვილზე" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4bdf779fa8.images.new_photo_2.photo2017_sazogadoeba.nana-koberidze-2.jpg" align="left" />
						<a href="/sazogadoeba/210701-qver-vgrdznobdith-rogor-utcirda-da-stkiodaq-ras-igoneben-megobrebi-othar-koberidzis-da-lia-eliavas-gardacvlil-qalishvilze.html">"ვერ ვგრძნობდით, როგორ უჭირდა და სტკიოდა..." - რას იგონებენ მეგობრები ოთარ კობერიძის და ლია ელიავას გარდაცვლილ ქალიშვილზე</a>
				</div> 
				"ნანა მართლაც ოქროს გოგო იყო - წესიერი, ულამაზესი..." 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						13:48 / 10-08-2017&nbsp;
					</span>
											<img alt="Image" title="23 წლის ქართველი პიანისტის წარმატება საერთაშორისო ფესტივალზე" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/796ed46512.images.new_photo_2.photo2017_sazogadoeba.sandro-julakidze-1.jpg" align="left" />
						<a href="/kulturashoubiznesis/210806-23-tslis-qarthveli-pianistis-tsarmateba-saerthashoriso-festivalze.html">23 წლის ქართველი პიანისტის წარმატება საერთაშორისო ფესტივალზე</a>
				</div> 
				"მიყვარს მუსიკაში ყოფნა, მუსიკის ირგვლივ ტრიალი და ამას ვაკეთებ თავისუფალ დროსაც"  
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						13:57 / 09-08-2017&nbsp;
					</span>
											<img alt="Image" title="&quot;ამ დღეს დაწყებული ურთიერთობა ფაქიზი და რომანტიული იქნება&quot; - რას შეცვლის თქვენთვის ტრანზიტული მთვარე თევზებში" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/11de7c439e.images.new_photo_2.photo2017_sazogadoeba.mtvare.jpg" align="left" />
						<a href="/mozaika/210749-qam-dghes-datsyebuli-urthierthoba-faqizi-da-romantiuli-iqnebaq-ras-shecvlis-thqventhvis-tranzituli-mthvare-thevzebshi.html">"ამ დღეს დაწყებული ურთიერთობა ფაქიზი და რომანტიული იქნება" - რას შეცვლის თქვენთვის ტრანზიტული მთვარე თევზებში</a>
				</div> 
				"ამაღამ დაახლოებით 3 საათზე მთვარე მერწყულის ნიშანს დატოვებს და 11 აგვისტოს 10:22- მდე
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
    		<div class="rss_image_file_kvpal">
			<img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/justice/36345-qme-gardavicvaleq-tsinathgrdznoba-thu-mosalodneli-safrthkhis-shishi-ras-yvebian-bathumshi-gardacvlili-akhalgzardebis-megobrebi.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/8dcdf7cfcf.tmp.rss.94ad3eb0fe096bee90f47c09073e1dc9pagebichebi.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/justice/36345-qme-gardavicvaleq-tsinathgrdznoba-thu-mosalodneli-safrthkhis-shishi-ras-yvebian-bathumshi-gardacvlili-akhalgzardebis-megobrebi.html" target="_blank" rel="nofollow">
                     &quot;მე გარდავიცვალე&quot; -  წინათგრძნობა თუ მოსალოდნელი საფრთხის შიში?! - რას ყვებიან ბათუმში გარდაცვლილი ახალგზარდების მეგობრები?                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/provokatoris-blogi/36339-lokomotivi-misha-narkopolitika-da-ratom-ar-unda-bidzinas-politika.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/8662bb69b1.tmp.rss.37eedf845385e07f5df4cea0d186f3aeprovokatori32.png" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/provokatoris-blogi/36339-lokomotivi-misha-narkopolitika-da-ratom-ar-unda-bidzinas-politika.html" target="_blank" rel="nofollow">
                     ლოკომოტივი მიშა, ნარკოპოლიტიკა და რატომ არ უნდა ბიძინას პოლიტიკა                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/lado-chalathashvilis-blogi/36343-rusethis-teritoriaze-samkhedro-teqnikis-masobrivi-gadaadgileba-sheinishneba.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/5eddcf14af.tmp.rss.81f6d932f16e9b3e349c624278a90817russia3.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/lado-chalathashvilis-blogi/36343-rusethis-teritoriaze-samkhedro-teqnikis-masobrivi-gadaadgileba-sheinishneba.html" target="_blank" rel="nofollow">
                     რუსეთის ტერიტორიაზე სამხედრო ტექნიკის მასობრივი გადაადგილება შეინიშნება                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/mozaika/36015-qmoemzadeth-dartymisthvis-tsyalze-veshvebithq-qsaocreba-hudsonzeq-da-mfrinavi-romelmac-150-mgzavri-gadaarchina.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/baf65a16ee.tmp.rss.577d196068da7a99ad8ba6145eddd6bchudson mtavari.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/mozaika/36015-qmoemzadeth-dartymisthvis-tsyalze-veshvebithq-qsaocreba-hudsonzeq-da-mfrinavi-romelmac-150-mgzavri-gadaarchina.html" target="_blank" rel="nofollow">
                     &quot;მოემზადეთ დარტყმისთვის, წყალზე ვეშვებით!&quot; - &quot;საოცრება ჰუდსონზე&quot; და მფრინავი, რომელმაც 150 მგზავრი გადაარჩინა                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnew" id="Mod725">
				<div class="mod-content_saqnew">
			
<div class="rss_block_saqnew">
            <div class="rss_image_file_saqnew">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="http://saqme.ge/ka/RealEstate/details/2025995" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/45ca9b8d7c.tmp.rss.872df7c6c1b78efbc06b640793a5865078cd0a78-596f-4142-93bb-994acff02c9f.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            89900<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="http://saqme.ge/ka/RealEstate/details/2025995" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 2 ოთახიანი ბინა ტაბახმელაში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="http://saqme.ge/ka/RealEstate/details/2026051" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/391eb4d97e.tmp.rss.6f7cbf6a82f44ec015544eae08ece550RealEstateType5.png" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            38000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="http://saqme.ge/ka/RealEstate/details/2026051" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 1 ოთახიანი ბინა ვარკეთილში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="http://saqme.ge/ka/RealEstate/details/1391483" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/88c0519d4d.tmp.rss.8a9bf56e070f4008cd4613eeb9adfb409a73a0c7-cba5-4930-8eb0-e6e11c5b767a.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            55800<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="http://saqme.ge/ka/RealEstate/details/1391483" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 3 ოთახიანი ბინა გლდანში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="http://saqme.ge/ka/RealEstate/details/2026059" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/91bfca6bd1.tmp.rss.e211be4b9ea475bf5854f1df52aca70bcd1b67d2-0c3b-4d20-854e-a6b1bd950e9c.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            290000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="http://saqme.ge/ka/RealEstate/details/2026059" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება მიწის ნაკვეთი გლდანში                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a84a97f8' name='a84a97f8' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=
3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'>
<a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab7ccbde&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.
ambebi.ge/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7ccbde' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8166:vin-askhams-satsvavs-manqanashi-ase&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/ce7cc7afde.tmp.rss.6195571a19b903c53522313f5b1c9fe9tanken-copy.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8166:vin-askhams-satsvavs-manqanashi-ase&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ვინ ასხამს საწვავს მანქანაში ასე?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8163:akhali-mersedes-cls-2018-tsels-gamova-pirveli-cnobebi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/0694d650c8.tmp.rss.1ace569a134427bb3db454b1d13526c8mercedes-cls-2018-1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8163:akhali-mersedes-cls-2018-tsels-gamova-pirveli-cnobebi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ახალი მერსედეს CLS 2018 წელს გამოვა! პირველი ცნობები                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a6b1c21f' name='a6b1c21f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab328fd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab328fd8' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a24096f6' name='a24096f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a3e8b688&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e8b688' border='0' alt='' /></a></iframe>
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
    <iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topcom" id="Mod722">
					<div class="mod_title_topcom">
				<span>
					მკითხველის რჩევით				</span>
			</div>
					<div class="mod-content_topcom">
			<div class="top_comments_items">
                <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/faceambebi/210378-ras-tseren-anakliashi-gardacvlil-22-tslis-gogonaze-qfeisbuqzeq.html">
                            <img alt="Image" title="რას წერენ ანაკლიაში გარდაცვლილ 22 წლის გოგონაზე &quot;ფეისბუქზე&quot;" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/c520071af3.images.new_photo_2.photo2017_sazogadoeba.anaklia-gardacvlili.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/faceambebi/210378-ras-tseren-anakliashi-gardacvlil-22-tslis-gogonaze-qfeisbuqzeq.html">რას წერენ ანაკლიაში გარდაცვლილ 22 წლის გოგონაზე "ფეისბუქზე"</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/faceambebi/210478-qes-gogo-moitsamla-qveyanashi-motsamluli-nivthiereba-shemoaqvthq-pirveli-ledi-anakliashi-gardacvlil-gogoze.html">
                            <img alt="Image" title="&quot;ეს გოგო მოიწამლა... ქვეყანაში მოწამლული ნივთიერება შემოაქვთ...&quot; - პირველი ლედი ანაკლიაში გარდაცვლილ გოგოზე" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/8081d7913d.images.new_photo_2.photo2017_sazogadoeba.maka-chichua-1.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/faceambebi/210478-qes-gogo-moitsamla-qveyanashi-motsamluli-nivthiereba-shemoaqvthq-pirveli-ledi-anakliashi-gardacvlil-gogoze.html">"ეს გოგო მოიწამლა... ქვეყანაში მოწამლული ნივთიერება შემოაქვთ..." - პირველი ლედი ანაკლიაში გარდაცვლილ გოგოზე</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/210234-othkhi-opoziciuri-partia-erthiandeba.html">
                            <img alt="Image" title="ოთხი ოპოზიციური პარტია ერთიანდება" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/768fce996f.images.new_photo_2.photo2017_politika.partiebisgaertianeba.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/210234-othkhi-opoziciuri-partia-erthiandeba.html">ოთხი ოპოზიციური პარტია ერთიანდება</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/sazogadoeba/210344-dghis-foto-qobulethidan-rogor-daasufthava-uckhoelma-deda-shvilma-sanapiro.html">
                            <img alt="Image" title="დღის ფოტო ქობულეთიდან: როგორ დაასუფთავა უცხოელმა დედა-შვილმა სანაპირო" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/3c0ac8184d.images.new_photo_2.photo2017_sazogadoeba.qobulet.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/sazogadoeba/210344-dghis-foto-qobulethidan-rogor-daasufthava-uckhoelma-deda-shvilma-sanapiro.html">დღის ფოტო ქობულეთიდან: როგორ დაასუფთავა უცხოელმა დედა-შვილმა სანაპირო</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/sazogadoeba/209951-18-tslis-khuloeli-gogona-romelmac-ashsh-s-universitetshi-chaabara-thumca-stsavlas-usakhsrobis-gamo-ver-agrdzelebs.html">
                            <img alt="Image" title="18 წლის ხულოელი გოგონა, რომელმაც აშშ-ს უნივერსიტეტში ჩააბარა, თუმცა სწავლას უსახსრობის გამო ვერ აგრძელებს" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/d7228dd09f.images.new_photo_2.photo2017_sazogadoeba.xuloeli-gogo-dekanadze-3.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/sazogadoeba/209951-18-tslis-khuloeli-gogona-romelmac-ashsh-s-universitetshi-chaabara-thumca-stsavlas-usakhsrobis-gamo-ver-agrdzelebs.html">18 წლის ხულოელი გოგონა, რომელმაც აშშ-ს უნივერსიტეტში ჩააბარა, თუმცა სწავლას უსახსრობის გამო ვერ აგრძელებს</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topread" id="Mod721">
					<div class="mod_title_topread">
				<span>
					პოპულარული კომენტარები				</span>
			</div>
					<div class="mod-content_topread">
			
<div class="top_liked_items">
    
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/faceambebi/210378-ras-tseren-anakliashi-gardacvlil-22-tslis-gogonaze-qfeisbuqzeq.html">
                                mari                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/faceambebi/210378-ras-tseren-anakliashi-gardacvlil-22-tslis-gogonaze-qfeisbuqzeq.html">
                            ვახოს ვეკითხები,  მარიხუანით რომ დაიწყეს და მერე სხვა რაღაცეებით რომ ჩაანაცვლეს, ახლა   კი სასაფლაოზე წვანან, ასეთები არ უნახავს, თუ არ უნდა რომ დაინახოს?                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/faceambebi/210378-ras-tseren-anakliashi-gardacvlil-22-tslis-gogonaze-qfeisbuqzeq.html">
                                ლიზიკო                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/faceambebi/210378-ras-tseren-anakliashi-gardacvlil-22-tslis-gogonaze-qfeisbuqzeq.html">
                            ძალიან ცოდოა მაგრამ ვერ ვამართლებ. 22 წლის გოგონა მომავალი წინ ჰქონდა, შეიძლება ნარკოტიკის მიღება პირველად სცადა. ჩვენ ხომ არ ვიცით. გაოგნებული ვარ, ვინც კიდევ ხმას ამოიღებს ნარკოტიკების ლეგალიზაციაზე უნდა ჩავქოლოთ. რატომ ვართ ყველაფერზერ გაჩუმებული. გადარიეს რეკლამებით ახალგაზრდები გირჩი კი არა მათი არგადარჩენა, უტვინო პარტია                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/kulturashoubiznesis/210326-cnobili-qarthveli-da-holivudeli-varskvlavebi-romlebic-erthmaneths-gvanan.html">
                                41-5                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/kulturashoubiznesis/210326-cnobili-qarthveli-da-holivudeli-varskvlavebi-romlebic-erthmaneths-gvanan.html">
                            ოფთალმოლოგის ტელეფონის ნომერს მოგწერდი მაგრამ ეჭვი მეპარება რო ციფრები გაარჩიო )))))                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/faceambebi/210378-ras-tseren-anakliashi-gardacvlil-22-tslis-gogonaze-qfeisbuqzeq.html">
                                tngh                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/faceambebi/210378-ras-tseren-anakliashi-gardacvlil-22-tslis-gogonaze-qfeisbuqzeq.html">
                            ნარკოტიკების "დეკრიმინალიზაცია" ნარკომანიის ირიბი პროპაგანდაა...                         </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/faceambebi/210378-ras-tseren-anakliashi-gardacvlil-22-tslis-gogonaze-qfeisbuqzeq.html">
                                tngh                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/faceambebi/210378-ras-tseren-anakliashi-gardacvlil-22-tslis-gogonaze-qfeisbuqzeq.html">
                            ნარკოტიკების ყველანაირი პროპაგანდა უნდა კანონით აიკრძალოს სახელმწიფოში... სამწუხაროდ, ბევრი "მეგრანტე", საკუთარი ჯიბის გასასქელებლად ნარკომანიის ირიბ პროპაგანდას ეწევა. ყველა მათგანს ჯარიმა უნდა დაეკისროს, ნარკოგამავრცელებლებზე ნაკლები დამნაშავეები არც პროპაგანდისტები ბრძანდებიან.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nforent" id="Mod362">
				<div class="mod-content_nforent">
			
<div class="rss_block_nforent">
    		<div class="rss_image_file_nforent">
			<img src="http://photo.ambebi.ge/images/pictures/rss/inforent_9.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-4-otaxiani-bina-tbilisi-787/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/89447dde1b.tmp.rss.8028bf6c7938711b51224e8824c150c3f037d6c9ea492ecf76489620bfb9d2b9.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-4-otaxiani-bina-tbilisi-787/" target="_blank" rel="nofollow">
                    დღიურად 4 ოთახიანი ბინა, თბილისი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-4-otaxiani-bina-batumi-772/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/e917dddc00.tmp.rss.b6e38faac65c7cb98ad995b71519d274e507194413b8b15bce52205973745c38.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-4-otaxiani-bina-batumi-772/" target="_blank" rel="nofollow">
                    დღიურად 4 ოთახიანი ბინა, ბათუმი                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
			
<div class="salesland_block_salesland">
                <div class="salesland_image_file_gem_salesland">
                <a href="http://salesland.ge" target="_blank">
                <img src="http://photo.ambebi.ge/images/stories/rss/readersland_1.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesland">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=14377" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/3532abcf2d.tmp.rss.d9273ece4c42a9dc3db44dacb617d7ffm2_file_868121554.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 55%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=14377" target="_blank" rel="nofollow">
                                მიშელ ბიუტორის ბოლო რომანი &quot;საფეხურები&quot; - სუპერშეთაზება პალიტრა L -ისგან                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=14381" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/1a00a74cc1.tmp.rss.90419b7538f21f0ffd8f55e00837efc2m2_file_158480925.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 36%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=14381" target="_blank" rel="nofollow">
                                ტომ რობ სმიტი - ”ბავშვი 44” - &quot;პალიტრა L&quot; - ის სერიიდან ”TOP თრილერი - წიგნები , რომლებზეც მსოფლიო ლაპარაკობს”                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=14379" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/b30c219b2c.tmp.rss.20691be345ade2c4299050d4329f5f1cm2_file_153428823.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 55%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=14379" target="_blank" rel="nofollow">
                                მიშელ როსტენი - ”შვილი” - გამომცემლობისგან ”პალიტრა L&quot; დიდი ფასდაკლებით!                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/sastsaulebi/4447-ratom-akhsenebth-ghvthis-sakhels-thqven-khom-sruliad-ar-gainteresebth-saghmrtho-sakithkhebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/106184f3b5.tmp.rss.144b93db6d4d56cffc8fb54dfe3af927-_4e2d4.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/sastsaulebi/4447-ratom-akhsenebth-ghvthis-sakhels-thqven-khom-sruliad-ar-gainteresebth-saghmrtho-sakithkhebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რატომ ახსენებთ ღვთის სახელს? თქვენ ხომ სრულიად არ გაინტერესებთ საღმრთო საკითხები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/rogor-vickhovroth/4404-dro-unda-eqvemdebarebodes-ufals-maradisobas-da-sulier-kanonebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/5b097b9528.tmp.rss.ba94421b249aeca32203cda34541fe37--_5f2c0.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/rogor-vickhovroth/4404-dro-unda-eqvemdebarebodes-ufals-maradisobas-da-sulier-kanonebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                დრო უნდა ექვემდებარებოდეს უფალს, მარადისობას და სულიერ კანონებს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/qveyana/5125-vin-aashesna-da-ra-dajsda-fusniskuslisosris-mshesnebslosba-ucnobi-faqtebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/849906863a.tmp.rss.ab9e67cad218886e4668a44432543aa31_7f9ba.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/qveyana/5125-vin-aashesna-da-ra-dajsda-fusniskuslisosris-mshesnebslosba-ucnobi-faqtebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ვინ ააშე­ნა და რა დაჯ­და ფუ­ნი­კუ­ლი­ო­რის მშე­ნებ­ლო­ბა - უცნობი ფაქტები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/qveyana/istoriis-labirinthebi/5164-siskhliani-olimpiada-teraqti-romelmac-istoria-shecvala.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/1459400659.tmp.rss.57e16d2ba3c1fcfb02e349d847851c47ver1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/qveyana/istoriis-labirinthebi/5164-siskhliani-olimpiada-teraqti-romelmac-istoria-shecvala.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                სისხლიანი ოლიმპიადა: ტერაქტი, რომელმაც ისტორია შეცვალა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal_side" id="Mod315">
				<div class="mod-content_kvpal_side">
			
<div class="rss_block_kvpal_side">
    		<div class="rss_image_file_kvpal_side">
			<img src="http://photo.ambebi.ge/images/pictures/rss/blogebi_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/provokatoris-blogi/36339-lokomotivi-misha-narkopolitika-da-ratom-ar-unda-bidzinas-politika.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/8662bb69b1.tmp.rss.37eedf845385e07f5df4cea0d186f3aeprovokatori32.png" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/provokatoris-blogi/36339-lokomotivi-misha-narkopolitika-da-ratom-ar-unda-bidzinas-politika.html" target="_blank" rel="nofollow">
                     ლოკომოტივი მიშა, ნარკოპოლიტიკა და რატომ არ უნდა ბიძინას პოლიტიკა                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/lado-chalathashvilis-blogi/36343-rusethis-teritoriaze-samkhedro-teqnikis-masobrivi-gadaadgileba-sheinishneba.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/5eddcf14af.tmp.rss.81f6d932f16e9b3e349c624278a90817russia3.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/lado-chalathashvilis-blogi/36343-rusethis-teritoriaze-samkhedro-teqnikis-masobrivi-gadaadgileba-sheinishneba.html" target="_blank" rel="nofollow">
                     რუსეთის ტერიტორიაზე სამხედრო ტექნიკის მასობრივი გადაადგილება შეინიშნება                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/merab-metreveli/36317-ratom-damthavrda-chemthvis-saakashvili-sabolood-2008-tslis-agvistoshi.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/b738cf286f.tmp.rss.ba4573219b3688ad8bf8fc0d2a74993bmerabi.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/merab-metreveli/36317-ratom-damthavrda-chemthvis-saakashvili-sabolood-2008-tslis-agvistoshi.html" target="_blank" rel="nofollow">
                     რატომ დამთავრდა ჩემთვის სააკაშვილი საბოლოოდ 2008 წლის აგვისტოში                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_ekopal" id="Mod267">
				<div class="mod-content_ekopal">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
    		<div class="rss_image_file_shin">
			<img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1438:gastsavlit-iseti-kotsonis-dantebas-romelits-2-3-saati-igizgizebs&amp;catid=71:ekologia&amp;Itemid=209" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/f145dfecf1.tmp.rss.c06e6180176612c557745f737743f42akoconi.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_shin">
                <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1438:gastsavlit-iseti-kotsonis-dantebas-romelits-2-3-saati-igizgizebs&amp;catid=71:ekologia&amp;Itemid=209" target="_blank" rel="nofollow">
                     გასწავლით ისეთი კოცონის დანთებას, რომელიც 2-3 საათი იგიზგიზებს                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                                
                                
                                
                                
                            </div>		
                        </div>
                        <!--END Right Collumn-->
                                        <div class="cls">
                    </div>
                </div>
            </div>
            <!--END Site Body-->
            <script src="http://photo.ambebi.ge/templates/ambebi/js/8793e7c18f7f8be86a1d7e5729fc24c8_script.js?v=2" type="text/javascript"></script>
            <!--START Footer-->
            
            <div class="fun_box">
    	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item191"><a href="/vakansiebi.html"><span>ვაკანსიები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblock6c419">
                            <span id="am6c419" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/69fc3c2cfb.images.new_photo_2.photo2017_sazogadoeba.mtacmindaxandzrismeree-3.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/sazogadoeba/210687-mthatsminda-khandzris-shemdeg-uakhlesi-fotoebi-shemthkhvevis-adgilidan.html">
                                მთაწმინდა ხანძრის შემდეგ - უახლესი ფოტოები შემთხვევის ადგილიდან                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-08-08 17:07:22                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/samartali/210656-ra-detalebs-akhmaureben-bathumshi-gardacvlili-bitcebis-megobrebi-da-rogoria-eqspertizis-tsinastsari-monacemebi.html">
                                        რა დეტალებს ახმაურებენ ბათუმში გარდაცვლილი ბიჭების მეგობრები და როგორია ექსპერტიზის წინასწარი მონაცემები                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2017-08-09 05:07:37                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/samkhedro/210673-ras-elian-afkhazebi-putinisgan.html">
                                            რას ელიან აფხაზები პუტინისგან?                                        </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-08-09 08:00:42                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/sazogadoeba/210701-qver-vgrdznobdith-rogor-utcirda-da-stkiodaq-ras-igoneben-megobrebi-othar-koberidzis-da-lia-eliavas-gardacvlil-qalishvilze.html">
                                        "ვერ ვგრძნობდით, როგორ უჭირდა და სტკიოდა..." - რას იგონებენ მეგობრები ოთარ კობერიძის და ლია ელიავას გარდაცვლილ ქალიშვილზე                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-03-28 16:02:57                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/195988-erthiani-erovnuli-gamocdebi-pasukhebi-kithkhvebze-romelic-abiturientebs-ainteresebth.html">
                                    ერთიანი ეროვნული გამოცდები - პასუხები კითხვებზე, რომელიც აბიტურიენტებს აინტერესებთ                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
ერთიანი ეროვნული გამოცდებისა და სტუდენტთა...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

    <div class="cls"></div>
</div>
<!--START Footer-->
<div id="footer">
    <div class="footer">
        <div id="footer_l">
            <div class="footer_l">
                
                © AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->

            </div>
        </div>			
        <div id="footer_m">
            <div class="footer_m">
                
                <div class="customhtml">
                    <script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
                </div>
                <div class="customhtml">
                    <a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
                </div>								
                <div class="customhtml">
                    <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
                </div>
            </div>
        </div>			
        <div id="footer_r">
            <div class="footer_r">
                	<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

<!--                Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>-->
            </div>
        </div>
    </div>	
</div>
<!--END Footer--> 
           
            <!--END Footer--> 
        </div>

    </div>



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script language="javascript" type="text/javascript">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</script>

    	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<iframe id='a09a3346' name='a09a3346' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=100&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=afad46d7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=100&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afad46d7' border='0' alt='' /></a></iframe>	</div>
	

    
    	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<iframe id='a9793987' name='a9793987' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=101&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab7b19f9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=101&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7b19f9' border='0' alt='' /></a></iframe>	</div>
	

    <div class="customhtml">
    <!-- Hotjar Tracking Code for http://www.ambebi.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:557273,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div><div class="customhtml">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript">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</script>
</body>
</html>