<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="კობა გვენეტაძე, ეროვნული ბანკის პრეზიდენტი" />
  <meta name="title" content="4 სახლი თბილისში და მიწის ნაკვეთი აშშ-ში - რა ქონებას ფლობს ეროვნული ბანკის პრეზიდენტი?" />
  <meta name="description" content="4 სახლი თბილისში და მიწის ნაკვეთი აშშ-ში - რა ქონებას ფლობს ეროვნული ბანკის პრეზიდენტი?" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - პოლიტიკა - 4 სახლი თბილისში და მიწის ნაკვეთი აშშ-ში - რა ქონებას ფლობს ეროვნული ბანკის პრეზიდენტი?</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.fb_rec_button_item iframe {border: none;overflow: hidden;width: 150px;height: 32px;}div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/cd7223c7b1.images.new_photo_2.photo2017_sazogadoeba.kobagvenetadze.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="fb:app_id" content="1308555525888671"/>
  <meta property="og:title" content="4 სახლი თბილისში და მიწის ნაკვეთი აშშ-ში - რა ქონებას ფლობს ეროვნული ბანკის პრეზიდენტი?" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/cd7223c7b1.images.new_photo_2.photo2017_sazogadoeba.kobagvenetadze.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

                <!--TODO-->
                <meta property="fb:pages" content="286954984751" />
                <!--TODO++-->
		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/1de417824c306cfc57e5b29991192d42_style.css?v=4" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
	</head>

   <body>
    <a name="Top"></a>
    <div id="all" align="center"> 
                    <div class="rb_banner_top">
                	<div class="ads_block">
		<iframe id='a5792c81' name='a5792c81' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=105&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1010' height='112'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a826f91c&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=105&cb=INSERT_RANDOM_NUMBER_HERE&n=a826f91c' border='0' alt='' /></a></iframe>	</div>
	
            </div>
                    <div id="container">
            <div class="header_advert">
                
            </div>
            <div class="partner_menu">
                <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
                <div class="cls"></div> 
            </div>
            <!--START Header-->
            <!--START Header-->
<div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
            </div> 
            <div class="time">
                <div id="time_block">
06 ივლისი 2017  <span>ხუთშაბათი -</span> 17:57</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
    <iframe id='a4f56298' name='a4f56298' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=149&amp;cb=1499349466.1235' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aff120f8&amp;cb=1499349466.1235' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=149&amp;cb=1499349466.1235&amp;n=aff120f8' border='0' alt='' /></a></iframe></div>
            </div>
        </div>
                    <div id="sitetools">
                <div class="sitetools">
                    <div class="sitetoolsin">
                        <div class="sitetoolsinn">
                            

<link href="https://vjs.zencdn.net/5.10.7/video-js.css" rel="stylesheet">
<!--<link href="/../../../libraries/wslib/videojs/style.css" rel="stylesheet">-->


<div class="VideoSmallFixedBlock">
    <div class="VideoSmallFixedBlock_In">
        <div class="VideoSmallFixedRelative">

            <video preload="none" id="my-video" class="video-js vjs-default-skin" width="140" height="78" >
                
            </video>
            <div class="liveniews_start">
                <span>პირდაპირი ეთერი</span>
            </div>
            <div class="ControlButtons" id="videoDivToHide">
                <div class="ControlButtonsin">
                    <!--            <button class="stopPause">play</button>-->
                    <button class="muteunmute">mute</button>
                    <button class="fullScreen"></button>
                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="CloseFullVideo">X</div>




<script src="https://vjs.zencdn.net/5.10.7/video.js"></script>

<!--<script src="/../../../libraries/wslib/videojs/video.js"></script>-->
<script src="/../../../libraries/wslib/videojs/jquery.js"></script>
<script src="/../../../libraries/wslib/videojs/hls.min.js"></script>
<script src="/../../../libraries/wslib/videojs/vjs-hls.min.js"></script>


<script>
    var player = videojs('my-video');
    player.qualityPickerPlugin();

    var width = "140";
    var height = "78";

    $('.liveniews_start').click(function(){
        $(".liveniews_start").hide();
        player.play();
        $(".muteunmute").addClass("volumeOn");

        player.src({src: 'http://livestream.palitra.ge/playlist/index.m3u8'});
        player.play();
        $(".muteunmute").addClass("volumeOn");
    });

    $('video').click(function () {
        this[this.paused ? 'play' : 'pause']();
    });


    $('.stopPause').click(function () {
        if (player.paused()) {
            player.play();
        } else {
            player.pause();
        }
    });

    $(".muteunmute").click(function () {
        var isVolumeMuted = player.muted();
        if(isVolumeMuted){
            player.muted(false); 
            $(".muteunmute").addClass("volumeOn");
        }else{
            player.muted(true); 
            $(".muteunmute").removeClass("volumeOn");
        }

    });
</script>


                        </div>
                    </div>
                </div>
            </div>
                    <div class="cls"></div>
    </div>	
</div>
<!--END Header--> 
<!--start bot_header-->
<div id="bot_header">
    <div class="bot_header">
        <div id="head_login">
            <div class="head_login">
                
                <div class="cls"></div>
            </div>
        </div>
        <div id="rss">
            <div class="rss">	
                <span>
                                        <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=4 სახლი თბილისში და მიწის ნაკვეთი აშშ-ში - რა ქონებას ფლობს ეროვნული ბანკის პრეზიდენტი?" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                        <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                    </a>
                </span>
                <span>
                    <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                        <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                    </a>
                </span>
            </div>
        </div>						
        <div id="head_search">
            <div class="head_search">
                <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


            </div>
        </div>
        <div class="cls"></div>
    </div>            
</div>
<!--end bot_header-->
           
            <!--END Header--> 
            <!--START Menu-->
            <div id="newmenu">
                <div class="newmenu">
                    <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   onmouseover="document.getElementById('imgmenu16').src=imgmenu_h16.src;" onmouseout="document.getElementById('imgmenu16').src='http://photo.ambebi.ge/img/menu/fe25a068aaf78d3dd3f98cef76d64b2d.png';" >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/politika.html" class="imgm_link"  >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/sazogadoeba.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu123').src=imgmenu_h123.src;" onmouseout="document.getElementById('imgmenu123').src='http://photo.ambebi.ge/img/menu/ba1ad86aaf231246ff46aa121fc78c32.png';" >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samartali.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu127').src=imgmenu_h127.src;" onmouseout="document.getElementById('imgmenu127').src='http://photo.ambebi.ge/img/menu/d1a7847abb70bf6c9b8eb8d0de380979.png';" >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1170').src=imgmenu_h1170.src;" onmouseout="document.getElementById('imgmenu1170').src='http://photo.ambebi.ge/img/menu/2b1048a100529591f27db607a831dfbe.png';"  target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1102').src=imgmenu_h1102.src;" onmouseout="document.getElementById('imgmenu1102').src='http://photo.ambebi.ge/img/menu/6129fc1b1eebc7abe00ebcfadc8a1ca8.png';" >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu124').src=imgmenu_h124.src;" onmouseout="document.getElementById('imgmenu124').src='http://photo.ambebi.ge/img/menu/65a75e209d30c203e31914105637720f.png';" >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samkhedro.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu131').src=imgmenu_h131.src;" onmouseout="document.getElementById('imgmenu131').src='http://photo.ambebi.ge/img/menu/6df25ce979005a963dd0bf24ca27780a.png';" >
                                            არსენალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu118').src=imgmenu_h118.src;" onmouseout="document.getElementById('imgmenu118').src='http://photo.ambebi.ge/img/menu/81c69a5250fc87167e7d8c5f1d9858a4.png';" >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu140').src=imgmenu_h140.src;" onmouseout="document.getElementById('imgmenu140').src='http://photo.ambebi.ge/img/menu/2482cc60f4ab8bd6ce62b6c7b90276d5.png';" >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.palitravideo.ge/spec_projects_index/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1200').src=imgmenu_h1200.src;" onmouseout="document.getElementById('imgmenu1200').src='http://photo.ambebi.ge/img/menu/486f346947bb145cf75761fa6a5b7cbd.png';"  target="_blank">
                                            სპეცპროექტები                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1">
                                                            <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu129').src=imgmenu_h129.src;" onmouseout="document.getElementById('imgmenu129').src='http://photo.ambebi.ge/img/menu/1e959660de9e8e0f14b5d147ca81ed48.png';" >
                                            მასმედია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1186').src=imgmenu_h1186.src;" onmouseout="document.getElementById('imgmenu1186').src='http://photo.ambebi.ge/img/menu/a21bb6fafb9b6b84a3c5f95821be8636.png';"  target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu133').src=imgmenu_h133.src;" onmouseout="document.getElementById('imgmenu133').src='http://photo.ambebi.ge/img/menu/cdc96c7949e4909f0dccf444fb8ed328.png';" >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1171').src=imgmenu_h1171.src;" onmouseout="document.getElementById('imgmenu1171').src='http://photo.ambebi.ge/img/menu/c2c714866f746031b058ed4f4d13bb76.png';"  target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/faceambebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1135').src=imgmenu_h1135.src;" onmouseout="document.getElementById('imgmenu1135').src='http://photo.ambebi.ge/img/menu/c94b9bf3d37d9afabab0178354b307a9.png';" >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1139').src=imgmenu_h1139.src;" onmouseout="document.getElementById('imgmenu1139').src='http://photo.ambebi.ge/img/menu/dcb7b4934c838d33b63c035a0eda0902.png';" >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu145').src=imgmenu_h145.src;" onmouseout="document.getElementById('imgmenu145').src='http://photo.ambebi.ge/img/menu/eb89ae53140f4182c26bb8413e52e77f.png';" >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1150').src=imgmenu_h1150.src;" onmouseout="document.getElementById('imgmenu1150').src='http://photo.ambebi.ge/img/menu/69623b4347ca7c736c2537361fc568ca.png';"  target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu183').src=imgmenu_h183.src;" onmouseout="document.getElementById('imgmenu183').src='http://photo.ambebi.ge/img/menu/260abd75c730c8bf28a1ad8aae46228b.png';" >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"   onmouseover="document.getElementById('imgmenu1147').src=imgmenu_h1147.src;" onmouseout="document.getElementById('imgmenu1147').src='http://photo.ambebi.ge/img/menu/86fbc6327b1ed61efe6643e376343b2e.png';"  target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu14').src=imgmenu_h14.src;" onmouseout="document.getElementById('imgmenu14').src='http://photo.ambebi.ge/img/menu/2877d672e1fd4c1db926f4c62d47cc44.png';" >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_shetavazeba_2017.pdf" class="imgm_link"   onmouseover="document.getElementById('imgmenu1179').src=imgmenu_h1179.src;" onmouseout="document.getElementById('imgmenu1179').src='http://photo.ambebi.ge/img/menu/d2c5cb07c99fbe840dc38e37844646e9.png';"  target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1172').src=imgmenu_h1172.src;" onmouseout="document.getElementById('imgmenu1172').src='http://photo.ambebi.ge/img/menu/cb26204c31580324a04f76f3ac08c760.png';" >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu11').src=imgmenu_h11.src;" onmouseout="document.getElementById('imgmenu11').src='http://photo.ambebi.ge/img/menu/b8786886e8170e62ef0e3523bed23b9c.png';" >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/tv-programis-archeva.html?view=blank" class="imgm_link"   onmouseover="document.getElementById('imgmenu1146').src=imgmenu_h1146.src;" onmouseout="document.getElementById('imgmenu1146').src='http://photo.ambebi.ge/img/menu/946a6402d4da8c47a2726a61509b3542.png';" >
                                            TV პროგრამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/vakansiebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1124').src=imgmenu_h1124.src;" onmouseout="document.getElementById('imgmenu1124').src='http://photo.ambebi.ge/img/menu/6b0f203f8c03c8b5d8611e9988df9186.png';" >
                                            ვაკანსიები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   onmouseover="document.getElementById('imgmenu1141').src=imgmenu_h1141.src;" onmouseout="document.getElementById('imgmenu1141').src='http://photo.ambebi.ge/img/menu/9fb97a9414f5c04df18fffa7fe3eb673.png';" >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   onmouseover="document.getElementById('imgmenu1143').src=imgmenu_h1143.src;" onmouseout="document.getElementById('imgmenu1143').src='http://photo.ambebi.ge/img/menu/ded71acc876e6fd39046490b416a175e.png';" >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   onmouseover="document.getElementById('imgmenu1142').src=imgmenu_h1142.src;" onmouseout="document.getElementById('imgmenu1142').src='http://photo.ambebi.ge/img/menu/0309d2f0cc238c9e88e53ed51b261c99.png';" >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   onmouseover="document.getElementById('imgmenu1158').src=imgmenu_h1158.src;" onmouseout="document.getElementById('imgmenu1158').src='http://photo.ambebi.ge/img/menu/911f189d2c2648d8ec3b16eb8d940ac3.png';" >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   onmouseover="document.getElementById('imgmenu199').src=imgmenu_h199.src;" onmouseout="document.getElementById('imgmenu199').src='http://photo.ambebi.ge/img/menu/a62e8483aa08dd9f442d19cea5de5fd8.png';" >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&view=questions&Itemid=153" class="imgm_link"   onmouseover="document.getElementById('imgmenu176').src=imgmenu_h176.src;" onmouseout="document.getElementById('imgmenu176').src='http://photo.ambebi.ge/img/menu/aa9147b60357047e5999c13594474be0.png';"  target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

                </div>
            </div>
            <!--END Menu-->
            <!--START Site Body-->
            <div id="site_body">
                <div class="site_body">
                    <noscript>
                    <div align="center" class="error">
                        <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
                    </div>
                    </noscript>
                    <!--START Left Collumn-->
                    <div id="left_col">
                        <div class="left_col">
                            	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/msoflio/87202-8-tslis-gogona-romelic-mamakacma-gaaupatiura-shemdeg-ki-mokla-damnashave-daitcires-gakotces-da-jokhebith-cemith-mokles.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/2f7fb1cd4a.tmp.rss.a3ffd5e2a05b80bfa1b958d7ae1872d6qali.png" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/msoflio/87202-8-tslis-gogona-romelic-mamakacma-gaaupatiura-shemdeg-ki-mokla-damnashave-daitcires-gakotces-da-jokhebith-cemith-mokles.html" target="_blank" rel="nofollow">
                                8 წლის გოგონა, რომელიც მამაკაცმა გააუპატიურა, შემდეგ კი მოკლა - დამნაშავე დაიჭირეს, გაკოჭეს და ჯოხებით ცემით მოკლეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/87199-qarthveli-dedis-zari-shvilthan-rodesac-jer-kidev-ar-icis-rom-misi-vazhi-mkvdaria.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/a507d9bddf.tmp.rss.bb6ee2b699dc899bca4f60a3b5b93e51socreklama.png" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/87199-qarthveli-dedis-zari-shvilthan-rodesac-jer-kidev-ar-icis-rom-misi-vazhi-mkvdaria.html" target="_blank" rel="nofollow">
                                ქართველი დედის ზარი შვილთან, როდესაც ჯერ კიდევ არ იცის, რომ მისი ვაჟი მკვდარია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/87210-ani-giunteris-yofilma-qmarma-coli-moiyvana-vin-aris-misi-rcheuli.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/2f043ca105.tmp.rss.c0e37aa1f13fc05ef34841d4482c4f1aa_f7ab7.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/87210-ani-giunteris-yofilma-qmarma-coli-moiyvana-vin-aris-misi-rcheuli.html" target="_blank" rel="nofollow">
                                ანი გიუნტერის ყოფილმა ქმარმა ცოლი მოიყვანა - ვინ არის მისი რჩეული                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/87212-britanul-qnitciershiq-qlifisq-amara-gamosulma-konkursantma-zhiuris-tsevrebi-shikirebuli-datova.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/e0eefc90ba.tmp.rss.5e375155056d4d0b70cc7a190a0d7a59sh_5c4c3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/87212-britanul-qnitciershiq-qlifisq-amara-gamosulma-konkursantma-zhiuris-tsevrebi-shikirebuli-datova.html" target="_blank" rel="nofollow">
                                ბრიტანულ &quot;ნიჭიერში&quot; &quot;ლიფის&quot; ამარა გამოსულმა კონკურსანტმა ჟიურის წევრები შიკირებული დატოვა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod628">
					<div class="mod_title">
				<span>
					ინტერნეტკონფერენცია				</span>
			</div>
					<div class="mod-content">
			    <div class="not_faund">
        ვერ მოიძებნა    </div>
    			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a93ec5b4' name='a93ec5b4' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ae50c08b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae50c08b' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_todaynews" id="Mod68">
				<div class="mod-content_todaynews">
					<div class="todaynews_block_title" style=" background:#990000;color:#FFFFFF">
		ბოლო სიახლეები		</div>
		<div class="todaynews" style=" background:#e8efee;border:1px solid #CCCCCC">
		<div class="todaynews_items">
							<div class="todaynews_item">
												<div class="todaynews_date">
						16:27 / 06-07-2017						</div>
													<div class="todaynews_title">
							<a href="/kulturashoubiznesis/207156-ratom-ckhovrobs-lela-meburishvili-naqiraveb-binashi-da-rogoria-misi-meughlis-dizainith-motsyobili-sakhli.html">
						რატომ ცხოვრობს ლელა მებურიშვილი ნაქირავებ ბინაში და როგორია მისი მეუღლის დიზაინით მოწყობილი სახლი							</a>
						</div>
					
										</div> 					<span class="todaynews_delimiter" style=" border-top:1px solid #000000">&nbsp;</span>
									<div class="todaynews_item">
												<div class="todaynews_date">
						16:17 / 06-07-2017						</div>
													<div class="todaynews_title">
							<a href="/kulturashoubiznesis/207155-ani-giunteris-yofilma-qmarma-coli-moiyvana.html">
						ანი გიუნტერის ყოფილმა ქმარმა ცოლი მოიყვანა							</a>
						</div>
					
										</div> 			<span class="todaynews_delimiter last_delimiter_todaynews " style=" border-top:1px solid #000000">&nbsp;</span>
		</div>
						<div class="allnews_title">

					<a href="/arqivi/2017/07.html?day=06">
				დღის ყველა სიახლე					</a>
				</div>
		</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a86cce64' name='a86cce64' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a68b6015&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68b6015' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/zuu/ckhovelebis-blogi/4360-khvadma-katam-dainakha-rom-sheyvarebuli-ghalatobs-misma-reaqciam-yvela-gaakvirva.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/cdfa997c4c.tmp.rss.d1bd43a9a5006edf729d757a7e91895fsha6.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/zuu/ckhovelebis-blogi/4360-khvadma-katam-dainakha-rom-sheyvarebuli-ghalatobs-misma-reaqciam-yvela-gaakvirva.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ხვადმა კატამ დაინახა, რომ შეყვარებული ღალატობს, მისმა რეაქციამ ყველა გააკვირვა...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/zuu/saintereso/4353-thrithinam-gadatsyvita-sakuthari-shvili-adamianisthvis-echvenebina-saocari-sanakhavia-thu-rogor-mihyavs-mas-mamakaci-sakuthar-nashierthan.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/f4a0a8f476.tmp.rss.022fc361aff449474810a9b93a01ab97tritina22.png" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/zuu/saintereso/4353-thrithinam-gadatsyvita-sakuthari-shvili-adamianisthvis-echvenebina-saocari-sanakhavia-thu-rogor-mihyavs-mas-mamakaci-sakuthar-nashierthan.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                თრითინამ გადაწყვიტა, საკუთარი შვილი ადამიანისთვის ეჩვენებინა... საოცარი სანახავია, თუ როგორ  მიჰყავს მას მამაკაცი საკუთარ ნაშიერთან                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
    <iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>


</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod488">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='af3fedd3' name='af3fedd3' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a4ea8f2e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4ea8f2e' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/sprotall_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/105997-giorgi-shermadini-qunikakhasq-kalathburthelia-da-evroligashi-ithamashebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/d60749af10.tmp.rss.34f0394257960734cd8c752b6cdd6ca5giorgi-shermadini-2017-9801.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/105997-giorgi-shermadini-qunikakhasq-kalathburthelia-da-evroligashi-ithamashebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გიორგი შერმადინი &quot;უნიკახას&quot; კალათბურთელია და ევროლიგაში ითამაშებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/futzali/106008-avthandil-asathiani-gagvimarthla-ruminethis-damarckheba-shegvidzlia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/435941e2d8.tmp.rss.9a1d186718a796a749c993d463a96d10avtandil-asatiani-587589.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/futzali/106008-avthandil-asathiani-gagvimarthla-ruminethis-damarckheba-shegvidzlia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ავთანდილ ასათიანი: გაგვიმართლა - რუმინეთის დამარცხება შეგვიძლია!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/105996-saba-lobzhanidze-ras-ifiqrebda-chemze-qrandersisq-gulshematkivari.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/a30062429a.tmp.rss.56d4de99b7b1ba863d0aeca3cfe81f81saba-lobjanidze-2017-0910912903123123.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/105996-saba-lobzhanidze-ras-ifiqrebda-chemze-qrandersisq-gulshematkivari.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                საბა ლობჟანიძე: რას იფიქრებდა ჩემზე &quot;რანდერსის&quot; გულშემატკივარი?!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/106001-shotha-arveladze-ckhovreba-savsea-moulodnelobebith-da-me-es-momtsons.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/8c6a5cb8e8.tmp.rss.7a7e121bced7e049114d771ca1b8ec77shota-arveladze-230617-001.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/106001-shotha-arveladze-ckhovreba-savsea-moulodnelobebith-da-me-es-momtsons.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                შოთა არველაძე: ცხოვრება სავსეა მოულოდნელობებით და მე ეს მომწონს...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/erovnuli-nakrebi/105998-saqarthvelos-nakrebi-fifas-reitingshi-10-poziciith-datsinaurda.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/825fd6813b.tmp.rss.fbad2e95f53dffa95ef0aeaf286d13fageorgia-team-43647.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/erovnuli-nakrebi/105998-saqarthvelos-nakrebi-fifas-reitingshi-10-poziciith-datsinaurda.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                საქართველოს ნაკრები ფიფას რეიტინგში 10 პოზიციით დაწინაურდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/asakobrivi-nakrebebi/105986-giorgi-yifiani-chven-robotebi-ar-gvtcirdeba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/2fa28647b5.tmp.rss.05982312771fe82651cc7d59f0ef107bgiorgi-kipiani-05072017-0003.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/asakobrivi-nakrebebi/105986-giorgi-yifiani-chven-robotebi-ar-gvtcirdeba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გიორგი ყიფიანი: ჩვენ რობოტები არ გვჭირდება!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/106005-qgolden-steitiq-rcheba-ori-adgili-akhla-zazas-jeria.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/4a376c2098.tmp.rss.cf12696eea57d399c230787462142aa8zaza-pachulia-001.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/106005-qgolden-steitiq-rcheba-ori-adgili-akhla-zazas-jeria.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;გოლდენ სტეიტი&quot; - რჩება ორი ადგილი, ახლა ზაზას ჯერია?                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_gemrielia" id="Mod718">
				<div class="mod-content_gemrielia">
						<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_pop" id="Mod232">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/c242134e55.images.new_photo_2.photo2017_sazogadoeba.narkotiki-abxazia.jpg" alt="&quot;აფხაზური ჭაობი&quot; - ტურისტულ სეზონზე კრიმინალი აფხაზეთში პიკს აღწევს"  title="&quot;აფხაზური ჭაობი&quot; - ტურისტულ სეზონზე კრიმინალი აფხაზეთში პიკს აღწევს" /></div>                    <a href="/samkhedro/205966-qafkhazuri-tcaobiq-turistul-sezonze-kriminali-afkhazethshi-piks-aghtsevs.html" class="popnews_a">
                                <strong>&quot;აფხაზური ჭაობი&quot; - ტურისტულ სეზონზე კრიმინალი აფხაზეთში პიკს აღწევს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a693881c99.images.new_photo_2.photo2017_sxvadasxva.deltateqnika.jpg" alt="ქართველების მიერ შექმნილი სამხედრო ტექნიკა და შეიარაღება (+PHOTO)"  title="ქართველების მიერ შექმნილი სამხედრო ტექნიკა და შეიარაღება (+PHOTO)" /></div>                    <a href="/samkhedro/205623-qarthvelebis-mier-sheqmnili-samkhedro-teqnika-da-sheiaragheba-photo.html" class="popnews_a">
                                <strong>ქართველების მიერ შექმნილი სამხედრო ტექნიკა და შეიარაღება (+PHOTO)</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b78842d48f.images.new_photo_2.photo2017_sazogadoeba.zandarashvili-2.jpg" alt="გაიცანით ქართველი მეცნიერი, რომელიც აშშ-ში კიბოს მკურნალობის უახლეს მეთოდზე მუშაობს"  title="გაიცანით ქართველი მეცნიერი, რომელიც აშშ-ში კიბოს მკურნალობის უახლეს მეთოდზე მუშაობს" /></div>                    <a href="/sazogadoeba/206082-gaicanith-qarthveli-mecnieri-romelic-ashsh-shi-kibos-mkurnalobis-uakhles-methodze-mushaobs.html" class="popnews_a">
                                <strong>გაიცანით ქართველი მეცნიერი, რომელიც აშშ-ში კიბოს მკურნალობის უახლეს მეთოდზე მუშაობს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5b4d2b0ad0.images.new_photo_2.photo2017_sazogadoeba.omidakargulebi.jpg" alt="თუ თქვენი წინაპარი გერმანელთა საკონცენტრაციო ბანაკებში უგზო-უკვლოდ დაიკარგა, გადახედეთ ამ სიას"  title="თუ თქვენი წინაპარი გერმანელთა საკონცენტრაციო ბანაკებში უგზო-უკვლოდ დაიკარგა, გადახედეთ ამ სიას" /></div>                    <a href="/samkhedro/205811-thu-thqveni-tsinapari-germaneltha-sakoncentracio-banakebshi-ugzo-ukvlod-daikarga-gadakhedeth-am-sias.html" class="popnews_a">
                                <strong>თუ თქვენი წინაპარი გერმანელთა საკონცენტრაციო ბანაკებში უგზო-უკვლოდ დაიკარგა, გადახედეთ ამ სიას</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ee712bda12.images.new_photo_2.photo2017_sazogadoeba.patriarqi-xareba-sioni-2.jpg" alt="&quot;ასეთი შემთხვევა არ ყოფილა და უნდა გეშინოდეს ღმერთისა, როცა ამას ლაპარაკობ&quot; - რაში ამხელს პატრიარქი თორნიკე მამალაძეს"  title="&quot;ასეთი შემთხვევა არ ყოფილა და უნდა გეშინოდეს ღმერთისა, როცა ამას ლაპარაკობ&quot; - რაში ამხელს პატრიარქი თორნიკე მამალაძეს" /></div>                    <a href="/sazogadoeba/205650-qasethi-shemthkhveva-ar-yofila-da-unda-geshinodes-ghmerthisa-roca-amas-laparakobq-rashi-amkhels-patriarqi-thornike-mamaladzes.html" class="popnews_a">
                                <strong>&quot;ასეთი შემთხვევა არ ყოფილა და უნდა გეშინოდეს ღმერთისა, როცა ამას ლაპარაკობ&quot; - რაში ამხელს პატრიარქი თორნიკე მამალაძეს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/548e0cd0e0.images.new_photo_2.photo2017_sazogadoeba.beridze-marina.jpg" alt="რომელი ცნობილი სახეები ესწრებოდნენ ზაალ უდუმაშვილის თბილისის მერობის კანდიდატად წარდგენას"  title="რომელი ცნობილი სახეები ესწრებოდნენ ზაალ უდუმაშვილის თბილისის მერობის კანდიდატად წარდგენას" /></div>                    <a href="/sazogadoeba/205846-romeli-cnobili-sakheebi-estsrebodnen-zaal-udumashvilis-thbilisis-merobis-kandidatad-tsardgenas.html" class="popnews_a">
                                <strong>რომელი ცნობილი სახეები ესწრებოდნენ ზაალ უდუმაშვილის თბილისის მერობის კანდიდატად წარდგენას</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/82e5063072.images.new_photo_2.photo2017_sazogadoeba.mgvimerachashi-2.jpg" alt="&quot;იქ ისეთი სანახაობა დაგვხვდა, მსგავსი ფოტოზეც არასდროს მინახავს&quot; - ახალი მღვიმე რაჭაში, რომლის შესახებ შესაძლოა არაფერი გსმენიათ"  title="&quot;იქ ისეთი სანახაობა დაგვხვდა, მსგავსი ფოტოზეც არასდროს მინახავს&quot; - ახალი მღვიმე რაჭაში, რომლის შესახებ შესაძლოა არაფერი გსმენიათ" /></div>                    <a href="/sazogadoeba/205328-qiq-isethi-sanakhaoba-dagvkhvda-msgavsi-fotozec-arasdros-minakhavsq-akhali-mghvime-ratcashi-romlis-shesakheb-shesadzloa-araferi-gsmeniath.html" class="popnews_a">
                                <strong>&quot;იქ ისეთი სანახაობა დაგვხვდა, მსგავსი ფოტოზეც არასდროს მინახავს&quot; - ახალი მღვიმე რაჭაში, რომლის შესახებ შესაძლოა არაფერი გსმენიათ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/06a6499dde.images.new_photo_2.photo2017_sazogadoeba.gabunia-nizharadze-6.jpg" alt="გიორგი გაბუნიას და სოფო ნიჟარაძის პიკანტური ფოტოები &quot;X ფაქტორიდან&quot; - რა ხდება წყვილს შორის?"  title="გიორგი გაბუნიას და სოფო ნიჟარაძის პიკანტური ფოტოები &quot;X ფაქტორიდან&quot; - რა ხდება წყვილს შორის?" /></div>                    <a href="/kulturashoubiznesis/205904-giorgi-gabunias-da-sofo-nizharadzis-pikanturi-fotoebi-qx-faqtoridanq-ra-khdeba-tsyvils-shoris.html" class="popnews_a">
                                <strong>გიორგი გაბუნიას და სოფო ნიჟარაძის პიკანტური ფოტოები &quot;X ფაქტორიდან&quot; - რა ხდება წყვილს შორის?</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cb14af844b.images.new_photo_2.photo2017_sxvadasxva.untitled-collage.jpg" alt="როგორ დაიკლეს ცნობილმა ქართველებმა და როგორ ინარჩუნებენ წონას - დიეტები, რომლებმაც საოცარი შედეგები გამოიღო"  title="როგორ დაიკლეს ცნობილმა ქართველებმა და როგორ ინარჩუნებენ წონას - დიეტები, რომლებმაც საოცარი შედეგები გამოიღო" /></div>                    <a href="/sazogadoeba/205752-rogor-daikles-cnobilma-qarthvelebma-da-rogor-inarchuneben-tsonas-dietebi-romlebmac-saocari-shedegebi-gamoigho.html" class="popnews_a">
                                <strong>როგორ დაიკლეს ცნობილმა ქართველებმა და როგორ ინარჩუნებენ წონას - დიეტები, რომლებმაც საოცარი შედეგები გამოიღო</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b0126dac79.images.new_photo_2.photo2017_sazogadoeba.chrdilo-korea.jpg" alt="ის, რაც ყველა ცივილურ ქვეყანაში დაშვებულია, ხოლო ჩრდილოეთ კორეაში აკრძალული"  title="ის, რაც ყველა ცივილურ ქვეყანაში დაშვებულია, ხოლო ჩრდილოეთ კორეაში აკრძალული" /></div>                    <a href="/msoplio/205581-is-rac-yvela-civilur-qveyanashi-dashvebulia-kholo-chrdiloeth-koreashi-akrdzaluli.html" class="popnews_a">
                                <strong>ის, რაც ყველა ცივილურ ქვეყანაში დაშვებულია, ხოლო ჩრდილოეთ კორეაში აკრძალული</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/c1bbbb0ba4.images.new_photo.books.pledi.jpg" alt="მოდელების ფასები 2000 ევროს აღწევს - ესტონელმა დიზაინერმა საბჭოთა პლედებს ორიგინალური გამოყენება მოუძებნა"  title="მოდელების ფასები 2000 ევროს აღწევს - ესტონელმა დიზაინერმა საბჭოთა პლედებს ორიგინალური გამოყენება მოუძებნა" /></div>                    <a href="/mozaika/149015-modelebis-fasebi-2000-evros-aghtsevs-estonelma-dizainerma-sabtcotha-pledebs-originaluri-gamoyeneba-moudzebna.html" class="popnews_a">
                                <strong>მოდელების ფასები 2000 ევროს აღწევს - ესტონელმა დიზაინერმა საბჭოთა პლედებს ორიგინალური გამოყენება მოუძებნა</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop" id="Mod60">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#d4d6d9;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            თვის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cac1e83f1a.images.new_photo_2.photo2017_sazogadoeba.rosto_7f5eb.jpg" alt="დათო როსტომაშვილზე თავდასხმას მისი ქალიშვილი აშშ-დან ეხმაურება - &quot;რომელ კანონზეა საუბარი, როდესაც დამნაშავე ე.წ. კაპეზედან გაგექცევა&quot;"  title="დათო როსტომაშვილზე თავდასხმას მისი ქალიშვილი აშშ-დან ეხმაურება - &quot;რომელ კანონზეა საუბარი, როდესაც დამნაშავე ე.წ. კაპეზედან გაგექცევა&quot;" /></div>                    <a href="/sazogadoeba/204865-datho-rostomashvilze-thavdaskhmas-misi-qalishvili-ashsh-dan-ekhmaureba-qromel-kanonzea-saubari-rodesac-damnashave-ets-kapezedan-gageqcevaq.html" class="popnews_a">
                                <strong>დათო როსტომაშვილზე თავდასხმას მისი ქალიშვილი აშშ-დან ეხმაურება - &quot;რომელ კანონზეა საუბარი, როდესაც დამნაშავე ე.წ. კაპეზედან გაგექცევა&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3a233a3f43.images.new_photo_2.photo2017_sazogadoeba.jejelava.jpg" alt="17 წლის მოსწავლის ღია წერილი განათლების მინისტრს: &quot;ნუ შეწირავთ რამდენიმე თაობას &quot;ველოსიპედის გამოგონებაზე&quot; ფიქრს...&quot;"  title="17 წლის მოსწავლის ღია წერილი განათლების მინისტრს: &quot;ნუ შეწირავთ რამდენიმე თაობას &quot;ველოსიპედის გამოგონებაზე&quot; ფიქრს...&quot;" /></div>                    <a href="/sazogadoeba/204563-17-tslis-mostsavlis-ghia-tserili-ganathlebis-ministrs-qnu-shetsiravth-ramdenime-thaobas-qvelosipedis-gamogonebazeq-fiqrsq.html" class="popnews_a">
                                <strong>17 წლის მოსწავლის ღია წერილი განათლების მინისტრს: &quot;ნუ შეწირავთ რამდენიმე თაობას &quot;ველოსიპედის გამოგონებაზე&quot; ფიქრს...&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2add4a9db7.images.new_photo_2.photo2017_sazogadoeba.rajdenpiterski.jpg" alt="ვინ არის აშშ-ში დაკავებული &quot;კანონიერი ქურდი&quot; რაჟდენ შულაია და როდის მიანიჭა მას მიხეილ სააკაშვილმა საქართველოს მოქალაქეობა"  title="ვინ არის აშშ-ში დაკავებული &quot;კანონიერი ქურდი&quot; რაჟდენ შულაია და როდის მიანიჭა მას მიხეილ სააკაშვილმა საქართველოს მოქალაქეობა" /></div>                    <a href="/samartali/204055-vin-aris-ashsh-shi-dakavebuli-qkanonieri-qurdiq-razhden-shulaia-da-rodis-mianitca-mas-mikheil-saakashvilma-saqarthvelos-moqalaqeoba.html" class="popnews_a">
                                <strong>ვინ არის აშშ-ში დაკავებული &quot;კანონიერი ქურდი&quot; რაჟდენ შულაია და როდის მიანიჭა მას მიხეილ სააკაშვილმა საქართველოს მოქალაქეობა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5d9b8e7f76.images.new_photo.shemtxveva.bun_._movlenebi.miciszvra.miwiszvra-0960.jpg" alt="რატომ გახშირდა მიწისძვრები საქართველოში და რომელი რეგიონია სეისმურად ყველაზე აქტიური"  title="რატომ გახშირდა მიწისძვრები საქართველოში და რომელი რეგიონია სეისმურად ყველაზე აქტიური" /></div>                    <a href="/sazogadoeba/196436-ratom-gakhshirda-mitsisdzvrebi-saqarthveloshi-da-romeli-regionia-seismurad-yvelaze-aqtiuri.html" class="popnews_a">
                                <strong>რატომ გახშირდა მიწისძვრები საქართველოში და რომელი რეგიონია სეისმურად ყველაზე აქტიური</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/82a574dc8e.images.new_photo_2.photo2017_sazogadoeba.moklulibichi.jpg" alt="17 წლის ბიჭის მკვლელობაში ბრალდებული სასამართლომ გაათავისუფლა - დაღუპულის დედა რეალური მკვლელის დასჯას ითხოვს"  title="17 წლის ბიჭის მკვლელობაში ბრალდებული სასამართლომ გაათავისუფლა - დაღუპულის დედა რეალური მკვლელის დასჯას ითხოვს" /></div>                    <a href="/samartali/204296-17-tslis-bitcis-mkvlelobashi-braldebuli-sasamarthlom-gaathavisufla-daghupulis-deda-realuri-mkvlelis-dasjas-ithkhovs.html" class="popnews_a">
                                <strong>17 წლის ბიჭის მკვლელობაში ბრალდებული სასამართლომ გაათავისუფლა - დაღუპულის დედა რეალური მკვლელის დასჯას ითხოვს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f01d3f27c6.images.new_photo_2.photo2017_sazogadoeba.stiqiatbilisshi.jpg" alt="კაკლისოდენა სეტყვა, დაზიანებული ავტომობილები და დატბორილი ქუჩები - დრამატული ფოტოკადრები თბილისის ქუჩებიდან"  title="კაკლისოდენა სეტყვა, დაზიანებული ავტომობილები და დატბორილი ქუჩები - დრამატული ფოტოკადრები თბილისის ქუჩებიდან" /></div>                    <a href="/semtxveva/204240-kaklisodena-setyva-dazianebuli-avtomobilebi-da-datborili-quchebi-dramatuli-fotokadrebi-thbilisis-quchebidan.html" class="popnews_a">
                                <strong>კაკლისოდენა სეტყვა, დაზიანებული ავტომობილები და დატბორილი ქუჩები - დრამატული ფოტოკადრები თბილისის ქუჩებიდან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/857654cdfe.images.new_photo_2.photo2017_sazogadoeba.jopua.jpg" alt="შემზარავი ფაქტი აფხაზეთში: ე.წ პრეზიდენტის მძღოლმა 14 წლის გოგონა გააუპატიურა"  title="შემზარავი ფაქტი აფხაზეთში: ე.წ პრეზიდენტის მძღოლმა 14 წლის გოგონა გააუპატიურა" /></div>                    <a href="/samkhedro/204876-shemzaravi-faqti-afkhazethshi-ets-prezidentis-mdzgholma-14-tslis-gogona-gaaupatiura.html" class="popnews_a">
                                <strong>შემზარავი ფაქტი აფხაზეთში: ე.წ პრეზიდენტის მძღოლმა 14 წლის გოგონა გააუპატიურა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/482173088c.images.new_photo_2.photo2017_sazogadoeba.viqtorsanikidzedameugle-5.jpg" alt="ვიქტორ სანიკიძე დაოჯახდა - ვინ არის კალათბურთელის ულამაზესი რჩეული"  title="ვიქტორ სანიკიძე დაოჯახდა - ვინ არის კალათბურთელის ულამაზესი რჩეული" /></div>                    <a href="/kulturashoubiznesis/204774-viqtor-sanikidze-daojakhda-vin-aris-kalathburthelis-ulamazesi-rcheuli.html" class="popnews_a">
                                <strong>ვიქტორ სანიკიძე დაოჯახდა - ვინ არის კალათბურთელის ულამაზესი რჩეული</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/323e82b9fe.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_714af.jpg" alt="ქალაქები, სადაც ცხოვრებისთვის ფულს გადაგიხდიან"  title="ქალაქები, სადაც ცხოვრებისთვის ფულს გადაგიხდიან" /></div>                    <a href="/mozaika/204354-qalaqebi-sadac-ckhovrebisthvis-fuls-gadagikhdian.html" class="popnews_a">
                                <strong>ქალაქები, სადაც ცხოვრებისთვის ფულს გადაგიხდიან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4bd5927d01.images.new_photo_2.photo2017_sazogadoeba.avtandilkhurtsidzepozitivo.jpg" alt="რა დაწერა ავთანდილ ხურციძემ &quot;ფეისბუქზე&quot; საქართველოდან აშშ-ში გამგზავრებამდე "  title="რა დაწერა ავთანდილ ხურციძემ &quot;ფეისბუქზე&quot; საქართველოდან აშშ-ში გამგზავრებამდე " /></div>                    <a href="/faceambebi/204005-ra-datsera-avthandil-khurcidzem-qfeisbuqzeq-saqarthvelodan-ashsh-shi-gamgzavrebamde.html" class="popnews_a">
                                <strong>რა დაწერა ავთანდილ ხურციძემ &quot;ფეისბუქზე&quot; საქართველოდან აშშ-ში გამგზავრებამდე </strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/17e3b14ff0.images.new_photo.axali_fotos_3.mosaics.counting-calories-to-lose-weight11.jpeg" alt="რომელ პროდუქტში რამდენი კალორიაა - შეინახეთ ეს სია, ყოველდღიურად გამოგადგებათ"  title="რომელ პროდუქტში რამდენი კალორიაა - შეინახეთ ეს სია, ყოველდღიურად გამოგადგებათ" /></div>                    <a href="/mozaika/198873-romel-produqtshi-ramdeni-kaloriaa-sheinakheth-es-sia-yoveldghiurad-gamogadgebath.html" class="popnews_a">
                                <strong>რომელ პროდუქტში რამდენი კალორიაა - შეინახეთ ეს სია, ყოველდღიურად გამოგადგებათ</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            

                        </div>		
                    </div>
                    <!--END Left Collumn-->	
                    		
                        <!--START Component Collumn-->
                        <div id="component_col">
                            <div class="component_col">	
                                <div id="message">
                                    
                                </div>
                                <div class="customhtml">
    <iframe id='ad605113' name='ad605113' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a22c9733&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22c9733' border='0' alt='' /></a></iframe>
</div>
                                
                                <div id="article">
    <div class="block_header_m">
        <div class="block_title_m">
                                                                        <a href="/politika.html">
                                                პოლიტიკა                                                </a>
                                                            </div>
        <div id="fontsize">
            <a id="small" href="javascript:void(0)">
                            </a>
            <span>შრიფტი</span> 
            <a id="large" href="javascript:void(0)">
                            </a>
        </div>
    </div>
    
    <div id="article_block" class="article_block" >
                <span class="createdate">
            16:15 / 06-07-2017        </span>
                    <div class="contentheading_article">
                                    4 სახლი თბილისში და მიწის ნაკვეთი აშშ-ში - რა ქონებას ფლობს ეროვნული ბანკის პრეზიდენტი?                            </div>
        
                
        <div class="article-content cls">
                                        <span class="article_image">
                    <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/e189341459.images.new_photo_2.photo2017_sazogadoeba.kobagvenetadze.jpg" alt="" title="Ambebi.Ge" />
                </span>
                
გასული წლის 17 მარტიდან 31 დეკემბრის ჩათვლით ეროვნული ბანკის პრეზიდენტის პოსტზე კობა გვენეტაძის შემოსავალმა 119 047,62 ლარი შეადგინა.<br />მიმდინარე წლის 31 მაისს შევსებული ქონებრივი დეკლარაციის მიხედვით, გვენეტაძე ფლობს 70,02 კვადრატული მეტრი ფართობის ბინას, რომელიც 2016 წელს 62 000 ლარად შეიძინა; 67,26 კვ. მეტრის ბინას დიღომში; 28,00 კვ. მეტრი ფართობის ბინას, 190,54 კვადრატული მეტრი ფართობის საცხოვრებელ სახლსა და 763,01 კვ. მეტრის მიწის ნაკვეთს აშშ-ში, რომლის მხოლოდ 50%-იანი წილის მფლობელია.<br /><br />რაც შეეხება მოძრავ ქონებას, ეროვნული ბანკის პრეზიდენტს ეკუთვნის ავტომობილი Lexus GX და 10 000 ლარად შეძენილი ლადო გუდიაშვილის ფერწერული ტილო. გარდა ამისა, კობა გვენეტაძე ფლობს ფინანსთა სამინისტროს ოც 10-წლიან ფასიან ქაღალდს (სახაზინო ობლიგაცია), რომელიც მიმდინარე წელს 19 350,60 ლარად შეიძინა; ასევე 2017 წელს 988,33 ლარად შეიძინა ფინანსთა სამინისტროს 1 - 5 წლიანი სახელმწიფო ქაღალდი (საზახინო ობლიგაცია).<br /><br />დეკლარაციის შევსების მომენტში კობა გვენეტაძეს "თიბისი" ბანკის ანაბარზე - 61 960 ლარი და 4564,54 დოლარი ჰქონდა; "პროკრედიტ ბანკის" ანაბარზე - 11 000 ლარი, ვადიან ანაბარზე კი - 2 141.39 <div class="article_ads" style="float:right;width:578px;margin:3px;">
<script src="/js/jwplayer.js"></script>

<div class="mod_videoads_main">
    <div class="vm_mod_promo">
        
        <div class="vm_mod_video" id="vm_block44d83">
            <div class='video-default_title'>
                <a href='http://adline.ge' target='blank'>Advertisement</a>
            </div>

            <!--TODO-->
            <input id="video_ad_source" hidden value="http://videoads.ambebi.ge//www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0=120&nz=1&source=&r=R0.382074368&block=0&format=vast&charset=UTF-8">
            <a target="_blank" id='actionTag' href="#"><!--TODO++-->
                <span id="vm44d83" class="video_player">
                     
                </span>
                <!--TODO-->
            </a> <!--TODO++-->
            <span id ="allin" style="display:none;"></span>
            <button class="muteButton" id="muteButton" onclick="muteValue()"></button>
            <button class="muteButtonoff" id="muteButtonoff" style="display: none;" onclick="muteValue()"></button>
        </div>
            </div>
</div>

</div>დოლარი; "საქართველოს ბანკის" ვადიან ანაბარზე - 148 ათასი დოლარი; შეგროვებად ანაბარზე - 48 908,52 დოლარი; ვადიან ანაბარზე - 10 000 ლარი; "ლიბერთი ბანკის" სადეპოზიტო სერტიფიკატზე - 15078,13 ლარი; საკრედიტო კავშირის (სსფ/მბ) დეპოზიტზე - 386,707.13 დოლარი; საკრედიტო ბარათზე - 23 472,60 დოლარი; ხოლო დეპოზიტზე (Share certificate) 100 357,28 დოლარი; "საქართველოს ბანკის" სახელფასოზე (უნივერსალური) 2 719,30 ლარი ჰქონდა.<br /><br /><a href="https://bpn.ge/finansebi/36146-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebis-mflobelia-erovnuli-bankis-prezidenti.html?lang=ka-GE" target="_blank"><strong>განაგრძეთ კითხვა</strong></a>            <div class="cls"></div>
                    </div>
    </div>
    
    
    <div class="baslider_block">
            </div>
    

    
            <div class="articl_tags_con">
            <div class="articl_titl">ტეგები:</div>
            <div class="articl_tags">
                                    <a href="/tegebi.html?tags=62015-%E1%83%94%E1%83%A0%E1%83%9D%E1%83%95%E1%83%9C%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%91%E1%83%90%E1%83%9C%E1%83%99%E1%83%98%E1%83%A1+%E1%83%9E%E1%83%A0%E1%83%94%E1%83%96%E1%83%98%E1%83%93%E1%83%94%E1%83%9C%E1%83%A2%E1%83%98">ეროვნული ბანკის პრეზიდენტი</a>,

                                        <a href="/tegebi.html?tags=92322-%E1%83%99%E1%83%9D%E1%83%91%E1%83%90+%E1%83%92%E1%83%95%E1%83%94%E1%83%9C%E1%83%94%E1%83%A2%E1%83%90%E1%83%AB%E1%83%94">კობა გვენეტაძე</a>,

                                </div>
        </div>
        




    <div class="privacy_top">
        <span style="color: rgb(27, 87, 177);">
            <a target="_blank" href="/aboutus.html">
                მასალების გამოყენების პირობები
            </a>
        </span>
                <div class="cls"></div>
    </div>
    <div class="articlefootern">
        <div class="articlefootern_left">
                    </div>
        <div class="articlefootern_right">
            <div class="privacyn">
                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
                        <iframe id="fbRecButtonIframe" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ambebi.ge%2Fpolitika%2F207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+ambebige+%28Ambebi.GE%29&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=32" scrolling="no" frameborder="0">
            </iframe>
                    </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan" >
        <div  class="fb-send" data-href="http://www.ambebi.ge/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)"></div>
    </span>
    <!--TODO++-->
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>                <div class="cls"></div>
            </div>

                            <div class="buttonheadingn">
                                            <span>
                            <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html&amp;title=4 სახლი თბილისში და მიწის ნაკვეთი აშშ-ში - რა ქონებას ფლობს ეროვნული ბანკის პრეზიდენტი?" title="FaceBook"  onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/facebook.png" alt="FaceBook" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.ambebi.ge/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html&amp;title=4 სახლი თბილისში და მიწის ნაკვეთი აშშ-ში - რა ქონებას ფლობს ეროვნული ბანკის პრეზიდენტი?" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/twitter.png" alt="Twitter" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http://www.ambebi.ge/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html&amp;title=4+%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%98+%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98+%E1%83%93%E1%83%90+%E1%83%9B%E1%83%98%E1%83%AC%E1%83%98%E1%83%A1+%E1%83%9C%E1%83%90%E1%83%99%E1%83%95%E1%83%94%E1%83%97%E1%83%98+%E1%83%90%E1%83%A8%E1%83%A8-%E1%83%A8%E1%83%98+-+%E1%83%A0%E1%83%90+%E1%83%A5%E1%83%9D%E1%83%9C%E1%83%94%E1%83%91%E1%83%90%E1%83%A1+%E1%83%A4%E1%83%9A%E1%83%9D%E1%83%91%E1%83%A1+%E1%83%94%E1%83%A0%E1%83%9D%E1%83%95%E1%83%9C%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%91%E1%83%90%E1%83%9C%E1%83%99%E1%83%98%E1%83%A1+%E1%83%9E%E1%83%A0%E1%83%94%E1%83%96%E1%83%98%E1%83%93%E1%83%94%E1%83%9C%E1%83%A2%E1%83%98%3F" title="Digg" onclick="window.open(this.href, 'Digg', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=850,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/digg.png" alt="Digg" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.ambebi.ge/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html&amp;title=4 სახლი თბილისში და მიწის ნაკვეთი აშშ-ში - რა ქონებას ფლობს ეროვნული ბანკის პრეზიდენტი?" title="MySpace" onclick="window.open(this.href, 'MySpace', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/myspace.png" alt="MySpace" />
                            </a>
                        </span>
                        <span>
                            <a   target="_blank" rel="nofollow" href="http://del.icio.us/post?url=http://www.ambebi.ge/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html&amp;title=4 სახლი თბილისში და მიწის ნაკვეთი აშშ-ში - რა ქონებას ფლობს ეროვნული ბანკის პრეზიდენტი?" title="Delicious" onclick="window.open(this.href, 'Delicious', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/delicious.png" alt="Delicious" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.ambebi.ge/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html&amp;title=4 სახლი თბილისში და მიწის ნაკვეთი აშშ-ში - რა ქონებას ფლობს ეროვნული ბანკის პრეზიდენტი?" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/google.png" alt="Google" />
                            </a>
                        </span>
						
<script>(function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id))
                                    return;
                                js = d.createElement(s);
                                js.id = id;
                                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>



                        <span >
                                 <!--<div  class="fb-send" data-href="/"></div>-->
                            </span>
						
                                                                                            <div class="padtop" ><span>
                                    <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2UvcG9saXRpa2EvMjA3MTU3LTQtc2FraGxpLXRoYmlsaXNzaGktZGEtbWl0c2lzLW5ha3ZldGhpLWFzaHNoLXNoaS1yYS1xb25lYmFzLWZsb2JzLWVyb3ZudWxpLWJhbmtpcy1wcmV6aWRlbnRpLmh0bWw%3D" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                                </span>
                            
                                                            <span>
                                    <a href="/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                                </span>
                                                                            </div>
                                        <div class="cls"></div>
                </div>
                <div class="clr"></div>
            </div>
            <div class="cls"></div>
        </div></div>
    <a name="comments"></a>
        <div class="comment_title_sort">
                            <div class="c_title">
                                            მკითხველის კომენტარები<span> / 0 /</span>                                        </div>	
            
            <div class="byDate active">
                                <a href="/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html?add=1&orderBy=0#comments">თარიღის მიხედვით</a>
            </div>
            <div class="byLikes">
                                <a href="/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html?add=1&orderBy=1#comments"> მოწონებების მიხედვით </a>
            </div>
            <div class="cls"></div>
        </div>

        <div class="c_block">
                            <div class="c_empty">
                    კომენტარი ჯერ არ გაკეთებულა.                </div>		
                			
                <div class="comment_link">
                                        <div class="comment_linkr">
                        <a href="/politika/207157-4-sakhli-thbilisshi-da-mitsis-nakvethi-ashsh-shi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html?add=1#add">გააკეთეთ კომენტარი</a>
                    </div>
                    <div class="cls"></div>
                </div>
                        </div><div class="jos_module_tag_modul0"><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/sazogadoeba/154576-%E1%83%91%E1%83%90%E1%83%97%E1%83%A3%E1%83%9B%E1%83%A8%E1%83%98-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%94%E1%83%9D%E1%83%A0%E1%83%94-%E1%83%A1%E1%83%90%E1%83%A0%E1%83%97%E1%83%A3%E1%83%9A%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%9D%E1%83%A0%E1%83%AC%E1%83%9A%E1%83%98%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%95%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%91%E1%83%90%E1%83%95%E1%83%A8%E1%83%95%E1%83%98-%E1%83%92%E1%83%90%E1%83%93%E1%83%9B%E1%83%9D%E1%83%95%E1%83%90%E1%83%A0%E1%83%93%E1%83%90.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8f1684626e.tmp.rss.6f2b6214a8088957404c995ff585ec7bsaswrafo_daxmareba.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/sazogadoeba/154576-%E1%83%91%E1%83%90%E1%83%97%E1%83%A3%E1%83%9B%E1%83%A8%E1%83%98-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%94%E1%83%9D%E1%83%A0%E1%83%94-%E1%83%A1%E1%83%90%E1%83%A0%E1%83%97%E1%83%A3%E1%83%9A%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%9D%E1%83%A0%E1%83%AC%E1%83%9A%E1%83%98%E1%83%9C%E1%83%90%E1%83%AE%E1%83%94%E1%83%95%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%91%E1%83%90%E1%83%95%E1%83%A8%E1%83%95%E1%83%98-%E1%83%92%E1%83%90%E1%83%93%E1%83%9B%E1%83%9D%E1%83%95%E1%83%90%E1%83%A0%E1%83%93%E1%83%90.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ბათუმში სახლის მეორე სართულიდან ორწლინახევრის ბავშვი გადმოვარდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/politika/154575-%E1%83%99%E1%83%90%E1%83%AE%E1%83%90-%E1%83%99%E1%83%90%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%95%E1%83%98%E1%83%93%E1%83%9D%E1%83%93%E1%83%90-%E1%83%A9%E1%83%94%E1%83%9B%E1%83%92%E1%83%90%E1%83%9C-%E1%83%90%E1%83%A0%E1%83%90%E1%83%A4%E1%83%94%E1%83%A0%E1%83%98-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%95%E1%83%98%E1%83%93%E1%83%9D%E1%83%93%E1%83%90%E1%83%9A%E1%83%90%E1%83%AB%E1%83%94-%E1%83%94%E1%83%A0%E1%83%97-%E1%83%93%E1%83%A6%E1%83%94%E1%83%A1-%E1%83%9B%E1%83%98%E1%83%97%E1%83%AE%E1%83%A0%E1%83%94%E1%83%A1,-%E1%83%A0%E1%83%9D%E1%83%9B-%E1%83%A9%E1%83%94%E1%83%9B%E1%83%92%E1%83%90%E1%83%9C-%E1%83%90%E1%83%A0%E1%83%90%E1%83%A4%E1%83%94%E1%83%A0%E1%83%98-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%95%E1%83%98%E1%83%93%E1%83%9D%E1%83%93%E1%83%90-%E1%83%A9%E1%83%94%E1%83%9B%E1%83%92%E1%83%90%E1%83%9C-%E1%83%90%E1%83%A0%E1%83%90%E1%83%A4%E1%83%94%E1%83%A0%E1%83%98-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%95%E1%83%98%E1%83%93%E1%83%9D%E1%83%93%E1%83%90.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/2e1fe84957.tmp.rss.471d5c838c79ccccb36bf50da1bd53e8kaladze_shviltan.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/politika/154575-%E1%83%99%E1%83%90%E1%83%AE%E1%83%90-%E1%83%99%E1%83%90%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%95%E1%83%98%E1%83%93%E1%83%9D%E1%83%93%E1%83%90-%E1%83%A9%E1%83%94%E1%83%9B%E1%83%92%E1%83%90%E1%83%9C-%E1%83%90%E1%83%A0%E1%83%90%E1%83%A4%E1%83%94%E1%83%A0%E1%83%98-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%95%E1%83%98%E1%83%93%E1%83%9D%E1%83%93%E1%83%90%E1%83%9A%E1%83%90%E1%83%AB%E1%83%94-%E1%83%94%E1%83%A0%E1%83%97-%E1%83%93%E1%83%A6%E1%83%94%E1%83%A1-%E1%83%9B%E1%83%98%E1%83%97%E1%83%AE%E1%83%A0%E1%83%94%E1%83%A1,-%E1%83%A0%E1%83%9D%E1%83%9B-%E1%83%A9%E1%83%94%E1%83%9B%E1%83%92%E1%83%90%E1%83%9C-%E1%83%90%E1%83%A0%E1%83%90%E1%83%A4%E1%83%94%E1%83%A0%E1%83%98-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%95%E1%83%98%E1%83%93%E1%83%9D%E1%83%93%E1%83%90-%E1%83%A9%E1%83%94%E1%83%9B%E1%83%92%E1%83%90%E1%83%9C-%E1%83%90%E1%83%A0%E1%83%90%E1%83%A4%E1%83%94%E1%83%A0%E1%83%98-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%95%E1%83%98%E1%83%93%E1%83%9D%E1%83%93%E1%83%90.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                კახა კალაძე - ერთ დღეს მითხრეს, რომ ჩემგან არაფერი გამოვიდოდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/%E1%83%9B%E1%83%9D%E1%83%92%E1%83%96%E1%83%90%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%91%E1%83%90/154541-%E1%83%97%E1%83%A3-%E1%83%93%E1%83%90%E1%83%A1%E1%83%95%E1%83%94%E1%83%9C%E1%83%94%E1%83%91%E1%83%90%E1%83%A1-%E1%83%9B%E1%83%AA%E1%83%98%E1%83%A0%E1%83%94-%E1%83%91%E1%83%98%E1%83%A3%E1%83%AF%E1%83%94%E1%83%A2%E1%83%98%E1%83%97-%E1%83%92%E1%83%94%E1%83%92%E1%83%9B%E1%83%90%E1%83%95%E1%83%97,-%E1%83%9B%E1%83%90%E1%83%A8%E1%83%98%E1%83%9C-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%90%E1%83%9B-13-%E1%83%99%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%A0%E1%83%A2%E1%83%A1-%E1%83%A3%E1%83%9C%E1%83%93%E1%83%90-%E1%83%94%E1%83%AC%E1%83%95%E1%83%98%E1%83%9D%E1%83%97.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5af8493b19.tmp.rss.7329fd5d8bf80da0622e06e1b85bd144beshumi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/%E1%83%9B%E1%83%9D%E1%83%92%E1%83%96%E1%83%90%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%91%E1%83%90/154541-%E1%83%97%E1%83%A3-%E1%83%93%E1%83%90%E1%83%A1%E1%83%95%E1%83%94%E1%83%9C%E1%83%94%E1%83%91%E1%83%90%E1%83%A1-%E1%83%9B%E1%83%AA%E1%83%98%E1%83%A0%E1%83%94-%E1%83%91%E1%83%98%E1%83%A3%E1%83%AF%E1%83%94%E1%83%A2%E1%83%98%E1%83%97-%E1%83%92%E1%83%94%E1%83%92%E1%83%9B%E1%83%90%E1%83%95%E1%83%97,-%E1%83%9B%E1%83%90%E1%83%A8%E1%83%98%E1%83%9C-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%90%E1%83%9B-13-%E1%83%99%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%A0%E1%83%A2%E1%83%A1-%E1%83%A3%E1%83%9C%E1%83%93%E1%83%90-%E1%83%94%E1%83%AC%E1%83%95%E1%83%98%E1%83%9D%E1%83%97.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                თუ დასვენებას მცირე ბიუჯეტით გეგმავთ, მაშინ საქართველოს ამ 13 კურორტს უნდა ეწვიოთ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/moda/style/15806-yvelaze-moduri-da-eleganturi-manikiuri-15-idea-shavi-laqisthvis.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3d5ef327f1.tmp.rss.53f997edd5962e6277629065cce9afbfshavilaki.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/moda/style/15806-yvelaze-moduri-da-eleganturi-manikiuri-15-idea-shavi-laqisthvis.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ყველაზე მოდური და ელეგანტური მანიკიური: 15 იდეა შავი ლაქისთვის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/silamaze/fitnesi/4610-qvdzertsavthq-muclis-press-7-mnishvnelovani-faqti.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3e2ab25bc0.tmp.rss.45412595c3a8bf8c4d51a22506407795brtkeli-muceli-4.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/silamaze/fitnesi/4610-qvdzertsavthq-muclis-press-7-mnishvnelovani-faqti.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;ვძერწავთ&quot; მუცლის პრესს: 7 მნიშვნელოვანი ფაქტი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/khelsaqme/15802-ai-ratom-ar-aris-rekomendebuli-tcurtclis-gareckhva-stumrad-yofnisas.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/15ee1f8f5d.tmp.rss.89f1e899e020ae3ac3504a956bce724achurcheli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/khelsaqme/15802-ai-ratom-ar-aris-rekomendebuli-tcurtclis-gareckhva-stumrad-yofnisas.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                აი, რატომ არ არის რეკომენდებული ჭურჭლის გარეცხვა სტუმრად ყოფნისას!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/86875/80" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/fb7f7698b8.tmp.rss.4b0baf7d51dbef1add1fc648603dafa386875.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/86875/80" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                სიშიშვლე ექსპრესიონიზმში +16                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/86874/166" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/23ebc4d6ec.tmp.rss.362818f0067212814efd1dcef60424d986874.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/86874/166" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რობოტმა პატარა გოგონა სიკვდილისგან იხსნა( ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/86873/132" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/04d874dbc8.tmp.rss.33d5ca37b2c95cae70c2794931787cc886873.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/86873/132" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მონიკა კრუზის ფოტოები ესპანეთიდან                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_paidcontent">
            <div class="media_block_title">
            <div class="lefttitle"></div><a href="http://contentroom.ge/" target="_blank"><div class="righttitle"><span>sponsored by</span> ContentRoom</a></div>        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/sazogadoeba/441735-patimrobashi-myofi-lancetis-damfudznebeli-farman-jeiranli-cikhidan-tserils-aqveynebs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/5d1ecfbdcf.tmp.rss.e29c7e281fec10417a22367268b95e24jeiranli.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.interpressnews.ge/ge/sazogadoeba/441735-patimrobashi-myofi-lancetis-damfudznebeli-farman-jeiranli-cikhidan-tserils-aqveynebs.html" target="_blank" rel="nofollow">
                                პატიმრობაში მყოფი „ლანცეტის“ დამფუძნებელი, ფარმან ჯეირანლი ციხიდან წერილს აქვეყნებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/15814-ra-vtcamoth-zafkhulshi-da-rith-chavanacvloth-ckheli-khorciani-sadilebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/1a6faa38f0.tmp.rss.62f77570afd7a7dcf0ebd7ac837729b4tevzi1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.marao.ge/hobi/kulinaria/15814-ra-vtcamoth-zafkhulshi-da-rith-chavanacvloth-ckheli-khorciani-sadilebi.html" target="_blank" rel="nofollow">
                                რა ვჭამოთ ზაფხულში და რით ჩავანაცვლოთ ცხელი, ხორციანი სადილები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.beaumonde.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=4146:rogor-gamoikureba-auzi-da-spa-tbilisis-kvelaze-magal-sastumroshi&amp;amp;catid=86:mogzauroba&amp;amp;Itemid=235" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/cfdea788e9.tmp.rss.c496324e42891f91dfa3dcdd890b6002IMG_8721.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.beaumonde.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=4146:rogor-gamoikureba-auzi-da-spa-tbilisis-kvelaze-magal-sastumroshi&amp;amp;catid=86:mogzauroba&amp;amp;Itemid=235" target="_blank" rel="nofollow">
                                როგორ გამოიყურება აუზი და სპა თბილისის ყველაზე მაღალ სასტუმროში?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.beaumonde.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=4130:satvalis-saertashoriso-dge-da-2017-tslis-moduri-satvaleebi&amp;amp;catid=93:siakhleebi&amp;amp;Itemid=231" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/152c42410b.tmp.rss.cf443dcf7ae751089f571ee60d1d2dc4zoooo.png" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.beaumonde.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=4130:satvalis-saertashoriso-dge-da-2017-tslis-moduri-satvaleebi&amp;amp;catid=93:siakhleebi&amp;amp;Itemid=231" target="_blank" rel="nofollow">
                                სათვალის საერთაშორისო დღე და 2017 წლის მოდური სათვალეები                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
        <div class="jos_title0">
            მსგავსი სიახლეები
        </div>
        


<div class="tagnewsblock" style="padding-bottom: 5px;">
          
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/202512-erovnuli-bankis-prezidentis-komentari-onlain-seskhebis-kompaniebze.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/303a8263a2.images.new_photo_2.photo2017_politika.kobagvenetadze.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/202512-erovnuli-bankis-prezidentis-komentari-onlain-seskhebis-kompaniebze.html">
                                ეროვნული ბანკის პრეზიდენტის კომენტარი ონლაინ-სესხების კომპანიებზე                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            25-05-2017                        </div>
                        

                                            <div class="tagc_text">
                            ყველა რეგისტრირებული მიკრო-საფინანსო ორგანიზაცია მოწმდება
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/190073-ramdenma-gaalara-seskhi-programis-datsyebidan-erthi-kviris-ganmavlobashi.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/dbb0126f63.images.new_photo.axali_photos2.society.galareba.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/190073-ramdenma-gaalara-seskhi-programis-datsyebidan-erthi-kviris-ganmavlobashi.html">
                                რამდენმა გაალარა სესხი პროგრამის დაწყებიდან ერთი კვირის განმავლობაში                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            25-01-2017                        </div>
                        

                                            <div class="tagc_text">
                            როგორც კობა გვენეტაძემ აღნიშნა, გალარების პროცესი არის ნებაყოფლობითი
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/182743-rodis-dastabilurdeba-lari-erovnuli-bankis-prezidentis-prognozi.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cdd0210810.images.new_photo.gvenetadze.png" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/182743-rodis-dastabilurdeba-lari-erovnuli-bankis-prezidentis-prognozi.html">
                                როდის დასტაბილურდება ლარი - ეროვნული ბანკის პრეზიდენტის პროგნოზი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            10-11-2016                        </div>
                        

                                            <div class="tagc_text">
                            "საქართველოში არის მცურავი კურსი და ძალიან რთულია, რომ მოკლევადიან რყევებზე გაკეთდეს ასეთი კომენტარი"<br /> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/170958-3-bina-mitsis-nakvethi-ashsh-shi-anabrebi-dolarshi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cba80ebfba.images.new_photo.axali_fotos.society.koba-gvenetadze.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/170958-3-bina-mitsis-nakvethi-ashsh-shi-anabrebi-dolarshi-ra-qonebas-flobs-erovnuli-bankis-prezidenti.html">
                                3 ბინა, მიწის ნაკვეთი აშშ-ში, ანაბრები დოლარში... - რა ქონებას ფლობს ეროვნული ბანკის პრეზიდენტი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            22-07-2016                        </div>
                        

                                            <div class="tagc_text">
                            პირად საკუთრებაშია საცხოვრებელი სახლი აშშ-ში, ვაშინგტონის ოლქში
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/170767-qmosakhleoba-unda-sheechvios-dolaris-gareshe-ckhovrebasq-erovnuli-bankis-prezidenti.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/24e787e866.images.new_photo.axali_fotos.society.koba-gvenetadze.png" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/170767-qmosakhleoba-unda-sheechvios-dolaris-gareshe-ckhovrebasq-erovnuli-bankis-prezidenti.html">
                                "მოსახლეობა უნდა შეეჩვიოს დოლარის გარეშე ცხოვრებას..." - ეროვნული ბანკის პრეზიდენტი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            21-07-2016                        </div>
                        

                                            <div class="tagc_text">
                            "დედოლარიზაციის პროცესი მარტივი არ არის, ამ მიმართულებით აქტიურად ვმუშაობთ" 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/politika/158356-erovnuli-bankis-prezidentad-koba-gvenetadze-dainishna.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4f6e99a6f5.images.new_photo.books.gvenetadze867fd.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/politika/158356-erovnuli-bankis-prezidentad-koba-gvenetadze-dainishna.html">
                                ეროვნული ბანკის პრეზიდენტად კობა გვენეტაძე დაინიშნა                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            17-03-2016                        </div>
                        

                                            <div class="tagc_text">
                            როგორც პრეზიდენტმა გიორგი მარგველაშვილმა გვენეტაძესთან შეხვედრის შემდეგ განაცხადა
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/123970-qmokhdeba-procentis-zrda-seskhebze-nakleb-khelmisatsvdomi-gakhdeba-seskhiq-erovnuli-bankis-prezidenti.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/6bffa035ab.images.new_photo.ekonomika.sxvadasxva.giorgi-qadagidze.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/123970-qmokhdeba-procentis-zrda-seskhebze-nakleb-khelmisatsvdomi-gakhdeba-seskhiq-erovnuli-bankis-prezidenti.html">
                                "მოხდება პროცენტის ზრდა სესხებზე, ნაკლებ ხელმისაწვდომი გახდება სესხი" - ეროვნული ბანკის პრეზიდენტი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            22-02-2015                        </div>
                        

                                            <div class="tagc_text">
                            "იმ შემთხვევაში თუ ფასების ზრდა გადააჭარბებს განსაზღვრულ ნიშნულს, ეროვნული ბანკი მონეტარულ პოლიტიკას გაამკაცრებს"
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
                    <div class="cls"></div> 
    </div> 
    	</div>
                                
                                	<div class="module_palitranews" id="Mod720">
				<div class="mod-content_palitranews">
			<div class="media_block_palitranews">
            <div class="media_image_file_med_palitranews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitranews_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://palitranews.ge/video/shemzaravi-avaria-gori-tbilisis-tsentralur-avtomagistralze" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/fcf7a4e826.tmp.rss.c0e8a2a576cf17cbcb44c92cef31af25avaaa.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="http://palitranews.ge/video/shemzaravi-avaria-gori-tbilisis-tsentralur-avtomagistralze" target="_blank" rel="nofollow">
                                შემზარავი ავარია გორი-თბილისის ცენტრალურ ავტომაგისტრალზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://palitranews.ge/video/kotsna-10-milion-dolarad-tsnobili-fotos-realuri-istoria" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/a76b30d22e.tmp.rss.df0956cee72e5ba48f662d4457896435main_900.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="http://palitranews.ge/video/kotsna-10-milion-dolarad-tsnobili-fotos-realuri-istoria" target="_blank" rel="nofollow">
                                კოცნა 10 მილიონ დოლარად - ცნობილი ფოტოს რეალური ისტორია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://palitranews.ge/video/5-dghiani-spets-reidis-shedegad-tbilisshi-71-kartveli-da-20-utskhoeli-seksmushaki-daakaves" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/992c941428.tmp.rss.e28ff503c8f778a0afa92222d6aa86aa595d10f2a1e9e-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="http://palitranews.ge/video/5-dghiani-spets-reidis-shedegad-tbilisshi-71-kartveli-da-20-utskhoeli-seksmushaki-daakaves" target="_blank" rel="nofollow">
                                5-დღიანი სპეც-რეიდის შედეგად, თბილისში, 71 ქართველი და 20 უცხოელი სექსმუშაკი დააკავეს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_img" id="Mod415">
				<div class="mod-content_img">
			<div class="media_block_img">
            <div class="media_block_title">
            ფოტოგალერეა        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3016" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/924de1a1ba.tmp.rss.61a06821df1b08d8c5abc3ccb1e86593ee0814659d65c6f8fcd2ab18ed303f51.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3016" target="_blank" rel="nofollow">
                                ვიზალიბერალიაზაციის აღსანიშნავი ღონიძიებები თბილისში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3015" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/06c104150e.tmp.rss.b5296695db47689391911045152735abee53297e937d637fd7158ad2d8bd4f55.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3015" target="_blank" rel="nofollow">
                                ტერაქტი ინგლისის პარლამენტთან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2966" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/84998fbbd7.tmp.rss.a9bf287118da445de38be0410c8c24362aed8d6cbd83c79b8a35e86f7f675115.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2966" target="_blank" rel="nofollow">
                                ალეპოს ტრაგედია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/arts-a-culture/33627-georgian-artists-works-join-picasso-van-gogh-at-brooklyn-museum.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/e5ef81a72c.tmp.rss.932d7c46c808f26ed79c2e15f603632elevan-songulashvili.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/arts-a-culture/33627-georgian-artists-works-join-picasso-van-gogh-at-brooklyn-museum.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Georgian artist’s works join Picasso, Van Gogh at Brooklyn Museum                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/arts-a-culture/33625-borjomis-famous-kukushka-train-obtains-intangible-cultural-heritage-status.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/34022ea5f3.tmp.rss.398814bd5c43f2ce0430ae7d5679d03ekukushka2.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/arts-a-culture/33625-borjomis-famous-kukushka-train-obtains-intangible-cultural-heritage-status.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Borjomi’s famous Kukushka train obtains intangible cultural heritage status                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/arts-a-culture/33626-georgias-golden-eye-among-27-european-film-festivals-you-wont-want-to-miss-in-2017.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/50c5fbe070.tmp.rss.30a03fd7abc1ca2a1fb10c1430b3b31fgolden-eye-festival-georgia1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/arts-a-culture/33626-georgias-golden-eye-among-27-european-film-festivals-you-wont-want-to-miss-in-2017.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Georgia’s ‘Golden Eye’ among 27 European Film Festivals You Won’t Want To Miss In 2017                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1349:rodis-daitsevs-temperatura-da-rodis-unda-velodot-tsvimas&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/fe0bbe73b5.tmp.rss.79c221b1477299c4ea080150d3b46788amindi.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1349:rodis-daitsevs-temperatura-da-rodis-unda-velodot-tsvimas&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                როდის დაიწევს ტემპერატურა და როდის უნდა ველოდოთ წვიმას                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1345:saotsari-sakhli-1000-dolarze-nakleb-pasad-daujerebelia&amp;catid=18:dizaini&amp;Itemid=190" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/aa60b2db1d.tmp.rss.8898cf801ebd7caa0b0fea81517ac716arched-cabins.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1345:saotsari-sakhli-1000-dolarze-nakleb-pasad-daujerebelia&amp;catid=18:dizaini&amp;Itemid=190" target="_blank" rel="nofollow">
                                პაწია კოხტა სახლი 1000 დოლარზე ნაკლებ ფასად! დაუჯერებელია...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1341:chemi-tsoli-kvavilebs-ar-ekareba-me-ki-shinidan-ise-ar-gaval-kvavilebs-ar-davkhedo-aleko-elisashvilis-bagi&amp;catid=59:otakhis-mtsenareebi&amp;Itemid=203" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e20226d48e.tmp.rss.5aa16691892cb967a242ae6ba50e619ealeko2.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1341:chemi-tsoli-kvavilebs-ar-ekareba-me-ki-shinidan-ise-ar-gaval-kvavilebs-ar-davkhedo-aleko-elisashvilis-bagi&amp;catid=59:otakhis-mtsenareebi&amp;Itemid=203" target="_blank" rel="nofollow">
                                &quot;ჩემი ცოლი ყვავილებს არ ეკარება. მე კი შინიდან ისე არ გავალ, ყვავილებს არ დავხედო&quot; - ალეკო ელისაშვილის ბაღი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						15:11 / 06-07-2017					</span>
					<div class="catnews_artitle">
						<a href="/politika/207171-qes-sityvebi-dzalian-mdzime-iyo-cremliani-davbrundi-sakhlshiq-ra-epizods-ikhsenebs-kakha-kaladze-bavshvobidan.html">
							"ეს სიტყვები ძალიან მძიმე იყო, ცრემლიანი დავბრუნდი სახლში..." - რა ეპიზოდს იხსენებს კახა კალაძე ბავშვობიდან						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:24 / 06-07-2017					</span>
					<div class="catnews_artitle">
						<a href="/politika/207109-levan-gogichaishvili-sakhelmtsifom-unda-shezghudos-onlain-kazinoebis-sivrce-da-yvelaferi-gadmovides-mitsaze-sadac-kontroli-iqneba-shesadzlebeli.html">
							ლევან გოგიჩაიშვილი - სახელმწიფომ უნდა შეზღუდოს ონლაინ კაზინოების სივრცე და ყველაფერი გადმოვიდეს მიწაზე, სადაც კონტროლი იქნება შესაძლებელი						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						23:21 / 04-07-2017					</span>
					<div class="catnews_artitle">
						<a href="/politika/206939-giorgi-margvelashvili-jani-bukikio-daughalavad-dadis-yovel-periodshi-saqarthveloshi-da-gvikhsnis-anbanur-tceshmaritebebs.html">
							გიორგი მარგველაშვილი - ჯანი ბუკიკიო დაუღალავად დადის ყოველ პერიოდში საქართველოში და გვიხსნის ანბანურ ჭეშმარიტებებს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						22:29 / 04-07-2017					</span>
					<div class="catnews_artitle">
						<a href="/politika/206938-giorgi-margvelashvili-arafris-didebith-ar-unda-gavataroth-arc-erthi-metri-mavthulkharthis-gabma.html">
							გიორგი მარგველაშვილი - არაფრის დიდებით არ უნდა გავატაროთ არც ერთი მეტრი მავთულხლართის გაბმა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						19:14 / 04-07-2017					</span>
					<div class="catnews_artitle">
						<a href="/politika/206933-meriis-pasukhi-khandzrith-dazaralebulebs-dghes-q360-gradusshiq.html">
							მერიის პასუხი ხანძრით დაზარალებულებს - დღეს "360 გრადუსში"						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						16:44 / 04-07-2017					</span>
					<div class="catnews_artitle">
						<a href="/politika/206895-38-160-lari-meris-postze-da-50-iani-tsili-qnarmania-riserch-end-konsaltingshiq-ra-qonebas-flobs-dedaqalaqis-meri.html">
							38 160 ლარი მერის პოსტზე და 50%-იანი წილი "ნარმანია რისერჩ ენდ კონსალტინგში" - რა ქონებას ფლობს დედაქალაქის მერი?						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						12:11 / 04-07-2017					</span>
					<div class="catnews_artitle">
						<a href="/politika/206846-ras-pirdebian-thbilisis-merobis-kandidatebi-thbiliselebs.html">
							რას პირდებიან თბილისის მერობის კანდიდატები თბილისელებს?						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:46 / 04-07-2017					</span>
					<div class="catnews_artitle">
						<a href="/politika/206829-ra-tseria-tserilshi-romelsac-giorgi-margvelashvili-donald-tramps-ugzavnis.html">
							რა წერია წერილში, რომელსაც გიორგი მარგველაშვილი დონალდ ტრამპს უგზავნის						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:40 / 04-07-2017					</span>
					<div class="catnews_artitle">
						<a href="/politika/206828-sakhalkho-damcvelis-aparati-sasamarthlom-thea-tsulukiani-da-iusticiis-saministros-10-ssip-s-khelmdzghvaneli-samarthaldamrghvevad-cno.html">
							სახალხო დამცველის აპარატი - სასამართლომ თეა წულუკიანი და იუსტიციის სამინისტროს 10 სსიპ-ს ხელმძღვანელი სამართალდამრღვევად ცნო						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                                	<div class="module_bpn_slide" id="Mod640">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo_new.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/87211-jarimebis-shishith-gazze-momushave-manqanebis-mdzgholebis-mimarthvam-teqdathvalierebis-centrebshi-erthbashad-imata.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/95daea17c2.tmp.rss.005d1fd3da2fb8dcc0f1a87166b90bcdgazzeeee.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/87211-jarimebis-shishith-gazze-momushave-manqanebis-mdzgholebis-mimarthvam-teqdathvalierebis-centrebshi-erthbashad-imata.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ჯარიმების შიშით, გაზზე მომუშავე მანქანების მძღოლების მიმართვამ ტექდათვალიერების ცენტრებში ერთბაშად იმატა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/87205-mdzime-avaria-gori-thbilisis-centralur-avtomagistralze-thvithmkhilvelis-fotoebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f75e8304bc.tmp.rss.11f85c584744d4b9cff850c28cb2d3begori.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/87205-mdzime-avaria-gori-thbilisis-centralur-avtomagistralze-thvithmkhilvelis-fotoebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მძიმე ავარია გორი-თბილისის ცენტრალურ ავტომაგისტრალზე - თვითმხილველის ფოტოები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/87196-qarthuli-qnitcierisq-monatsile-qkaruzoq-gardaicvala.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/db52de7a1b.tmp.rss.37f4e4a0014aa9decfe0c54d211ea27anichieri.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/87196-qarthuli-qnitcierisq-monatsile-qkaruzoq-gardaicvala.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ქართული &quot;ნიჭიერის&quot; მონაწილე &quot;კარუზო&quot; გარდაიცვალა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod642">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/441849-mikheil-janelidze-arasdros-saqarthvelos-sakithkhi-ar-yofila-ase-aqtualuri-da-arasdros-rusethis-pasukhismgebloba-ar-damdgara-ase-mkacrad.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e87a961446.tmp.rss.4f4890eb09f80e30b91e3c3d5a4824eejanelidze_e22db.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/441849-mikheil-janelidze-arasdros-saqarthvelos-sakithkhi-ar-yofila-ase-aqtualuri-da-arasdros-rusethis-pasukhismgebloba-ar-damdgara-ase-mkacrad.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მიხეილ ჯანელიძე - არასდროს საქართველოს საკითხი არ ყოფილა ასე აქტუალური და არასდროს რუსეთის პასუხისმგებლობა არ დამდგარა ასე მკაცრად                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/sazogadoeba/441843-1-ashsh-dolaris-oficialuri-ghirebuleba-23969-lari-gakhda.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/2a30e15d1c.tmp.rss.814309780cbe6ffbb75182577831286dlari.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/sazogadoeba/441843-1-ashsh-dolaris-oficialuri-ghirebuleba-23969-lari-gakhda.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                1 აშშ დოლარის ოფიციალური ღირებულება 2.3969 ლარი გახდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/441840-eka-beselia-rodesac-konkurentebs-shoris-aris-isethi-komikuri-figura-rogoricaa-elisashvili-zedmetia-davsvath-kithkhvis-nishani-aris-thu-ara-chveni-kandidati-sauketheso.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4072a4129a.tmp.rss.45c7feaaf0acb655414a8ad95d359bffbeselia-3.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/441840-eka-beselia-rodesac-konkurentebs-shoris-aris-isethi-komikuri-figura-rogoricaa-elisashvili-zedmetia-davsvath-kithkhvis-nishani-aris-thu-ara-chveni-kandidati-sauketheso.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ეკა ბესელია - როდესაც კონკურენტებს შორის არის ისეთი კომიკური ფიგურა, როგორიცაა ელისაშვილი, ზედმეტია დავსვათ კითხვის ნიშანი, არის თუ არა ჩვენი კანდიდატი საუკეთესო                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://mkurnali.ge/fsiqonevrologia/8166-rogor-gaviumjobesoth-gantsyoba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/52d16fa14b.tmp.rss.3d93c0ddc7ac930efa7e4624495857c5ganwyoba.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://mkurnali.ge/fsiqonevrologia/8166-rogor-gaviumjobesoth-gantsyoba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ გავიუმჯობესოთ განწყობა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://mkurnali.ge/medicinis-siakhleniii/7203-ratom-aqvth-eqimebs-cudi-kaligrafia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/a3e39c3f4b.tmp.rss.7ab6766f3beb16de0d2be8820e5369b1kaligrafia.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://mkurnali.ge/medicinis-siakhleniii/7203-ratom-aqvth-eqimebs-cudi-kaligrafia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რატომ აქვთ ექიმებს ცუდი კალიგრაფია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://mkurnali.ge/fsiqonevrologia/7159-rogor-ganvatsyoth-tvini-bednierebisken.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/7db3b89c57.tmp.rss.7e34eeca2bd57e4b1899b0a66f109142bedniereba_6a3f5.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://mkurnali.ge/fsiqonevrologia/7159-rogor-ganvatsyoth-tvini-bednierebisken.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ განვაწყოთ ტვინი ბედნიერებისკენ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/khelsaqme/15802-ai-ratom-ar-aris-rekomendebuli-tcurtclis-gareckhva-stumrad-yofnisas.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/15ee1f8f5d.tmp.rss.89f1e899e020ae3ac3504a956bce724achurcheli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/khelsaqme/15802-ai-ratom-ar-aris-rekomendebuli-tcurtclis-gareckhva-stumrad-yofnisas.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                აი, რატომ არ არის რეკომენდებული ჭურჭლის გარეცხვა სტუმრად ყოფნისას!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/khelsaqme/15801-26-sasargeblo-rcheva-diasakhlisebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/248830314a.tmp.rss.06bf77d1e371e9121425d14967ffec13804312a266cf31ad15df550b6f415714.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/khelsaqme/15801-26-sasargeblo-rcheva-diasakhlisebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                26 სასარგებლო რჩევა დიასახლისებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/4776-sazamthros-simtsifis-gansazghvra-ukve-mobilurithacaa-shesadzlebeli.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ccd9260413.tmp.rss.20e6887a68787e790f190be1e42a49d4-.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/4776-sazamthros-simtsifis-gansazghvra-ukve-mobilurithacaa-shesadzlebeli.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                საზამთროს სიმწიფის განსაზღვრა უკვე მობილურითაცაა შესაძლებელი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
            <div class="media_image_file_med_hotsale">
            <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=87546&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/34ccb10e65.tmp.rss.15a3fb236e9d2195bdcab85970fe6ab087546_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 52%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=87546&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                დაისვენეთ ზღვაზე!!! სასტუმრო `Kolkhida/კოლხიდა` ურეკში გთავაზობთ 2 და 4 ადგილიან ნომრებს სამჯერადი კვებით + საცურაო აუზი + საკუთარი სანაპირო + საბავშვო მოედანი!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=87542&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/16968b8d95.tmp.rss.53ca424534b1d8d52e0330435dfed56487542_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 46%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=87542&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                Premium კლასის სასტუმრო `Sputnik Hotel Batumi` ივლისში და აგვისტოში  გთავაზობთ 46 % ფასდაკლებას 2 ადგილიან ნომრებზე საუზმით!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=87156&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f85172c13d.tmp.rss.bbb02cbe8a8cc095defff99f211d509e87156_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 25%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=87156&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                მოასწარი დაჯავშნა! გაატარე დაუვიწყარი დღეები სექტემბერში სამკურნალო კურორტზე  4 ვარსკვლავიან Premium კლასის სასტუმროში `საირმე`+ ბონუსი! რაოდენობა შეზღუდულია!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            </div>		
                        </div>
                        <!--END Component Collumn-->
                        <!--START Right Collumn-->
                        <div id="right_col">
                            <div class="right_col">
                                	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a42b5cda' name='a42b5cda' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a75cf875&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a75cf875' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						14:24 / 06-07-2017&nbsp;
					</span>
											<img alt="Image" title="ხონის სოფლებში მწერების &quot;შემოსევას&quot; უჩივიან - მოსახლეობა დახმარებას ითხოვს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/98b7c55799.images.new_photo_2.photo2017_sazogadoeba.parosana.jpg" align="left" />
						<a href="/regionebi/207026-khonis-soflebshi-mtserebis-qshemosevasq-uchivian-mosakhleoba-dakhmarebas-ithkhovs.html">ხონის სოფლებში მწერების "შემოსევას" უჩივიან - მოსახლეობა დახმარებას ითხოვს</a>
				</div> 
				შესაძლოა, სოფლის მაცხოვრებლებთა დიდმა ნაწილმა წელს თხილის მოსავალი ვერ აიღოს  
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						10:59 / 06-07-2017&nbsp;
					</span>
											<img alt="Image" title=" პატიმრობაში მყოფი „ლანცეტის“ დამფუძნებელი, ფარმან ჯეირანლი ციხიდან წერილს აქვეყნებს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d06cc1f8ca.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_2fd77.jpg" align="left" />
						<a href="/mnishvnelovani-informacia/207080-patimrobashi-myofi-lancetis-damfudznebeli-farman-jeiranli-cikhidan-tserils-aqveynebs.html"> პატიმრობაში მყოფი „ლანცეტის“ დამფუძნებელი, ფარმან ჯეირანლი ციხიდან წერილს აქვეყნებს</a>
				</div> 
				მე, ფარმან ჯეირანლიმ ზუსტად ვიცი ვისი ორგანიზებით მოხდა ჩემი დაკავებაც და აფგან მუხტარლის აზერბაიჯანის მხარისთვის გადაცემა 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						22:18 / 05-07-2017&nbsp;
					</span>
											<img alt="Image" title="&quot;ნიჭიერის&quot; მონაწილე &quot;კარუზო&quot; გარდაიცვალა" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4cc7602ef2.images.new_photo_2.photo2017_sxvadasxva.994840a689imagesnewphotosaertogevorq-petrosiani.jpg" align="left" />
						<a href="/sazogadoeba/207071-qnitcierisq-monatsile-qkaruzoq-gardaicvala.html">"ნიჭიერის" მონაწილე "კარუზო" გარდაიცვალა</a>
				</div> 
				"ნიჭიერის" მონაწილე "კარუზო" გარდაიცვალა    
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						11:17 / 06-07-2017&nbsp;
					</span>
											<img alt="Image" title="&quot;ასეთი სიკვდილით, ღიმილიანი მიუვიდოდი მამაჩემს...&quot; - გია მაისაშვილი &quot;ქართველთა მარშისა&quot; და მცოცავი ოკუპაციის შესახებ" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/c0da70e6c3.images.new_photo_2.photo2017_sazogadoeba.maisashvili.jpg" align="left" />
						<a href="/faceambebi/207106-qasethi-sikvdilith-ghimiliani-miuvidodi-mamachemsq-gia-maisashvili-qqarthveltha-marshisaq-da-mcocavi-okupaciis-shesakheb.html">"ასეთი სიკვდილით, ღიმილიანი მიუვიდოდი მამაჩემს..." - გია მაისაშვილი "ქართველთა მარშისა" და მცოცავი ოკუპაციის შესახებ</a>
				</div> 
				"ქართული მარში და საყოველთაო პრესინგი რუსების მავთულხლართებს სჭირდება"
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						16:17 / 06-07-2017&nbsp;
					</span>
											<img alt="Image" title="ანი გიუნტერის ყოფილმა ქმარმა ცოლი მოიყვანა" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/23089ae1f2.images.new_photo_2.photo2017_sxvadasxva.anigiunteri.jpg" align="left" />
						<a href="/kulturashoubiznesis/207155-ani-giunteris-yofilma-qmarma-coli-moiyvana.html">ანი გიუნტერის ყოფილმა ქმარმა ცოლი მოიყვანა</a>
				</div> 
				ანი გიუნტერს და კახა არაბიძეს ორი შვილი, მაშიკო და ლაზარე ჰყავთ  
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
    		<div class="rss_image_file_kvpal">
			<img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/public/35744-qcekvaven-varskvlavebisq-me-3-sezoni-iyo-roca-da-gardamecvalaq-mshvenieri-julianas-didi-tkivili.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/ca54b33d23.tmp.rss.950155febf8173c11579e42140621a35juliana.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/public/35744-qcekvaven-varskvlavebisq-me-3-sezoni-iyo-roca-da-gardamecvalaq-mshvenieri-julianas-didi-tkivili.html" target="_blank" rel="nofollow">
                     &quot;ცეკვავენ ვარსკვლავების&quot; მე-3 სეზონი იყო, როცა და გარდამეცვალა&quot; - მშვენიერი ჯულიანას დიდი ტკივილი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/public/35732-qfizikurma-thu-sulierma-tkivilma-ise-damghala-khandakhan-bednierebas-gamovigoneb-kholme-da-masze-vyvebiq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/7def36c1cf.tmp.rss.1aef971d93bc0e7a5277fb730033d8eadeda-shvili.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/public/35732-qfizikurma-thu-sulierma-tkivilma-ise-damghala-khandakhan-bednierebas-gamovigoneb-kholme-da-masze-vyvebiq.html" target="_blank" rel="nofollow">
                     &quot;ფიზიკურმა თუ სულიერმა ტკივილმა ისე დამღალა, ხანდახან ბედნიერებას გამოვიგონებ ხოლმე და მასზე ვყვები&quot;                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/provokatoris-blogi/35724-fafu-zaliko-anu-bidzinas-simpathia-kaladze-da-komble-gharibashvili.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/4a8be19791.tmp.rss.8219997ada882fc1b6b6c2bf162179e9ivanishviliiiii.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/provokatoris-blogi/35724-fafu-zaliko-anu-bidzinas-simpathia-kaladze-da-komble-gharibashvili.html" target="_blank" rel="nofollow">
                     ფაფუ ზალიკო, ანუ ბიძინას სიმპათია კალაძე და კომბლე ღარიბაშვილი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/young-people/35731-gadmotseuli-sazghvari-qarthveltha-marshi-da-saamod-miyuchebuli-inteligencia.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/0a10171629.tmp.rss.456adc6d73c5eb571af6d139572414f4pagerjsas.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/young-people/35731-gadmotseuli-sazghvari-qarthveltha-marshi-da-saamod-miyuchebuli-inteligencia.html" target="_blank" rel="nofollow">
                     გადმოწეული საზღვარი, &quot;ქართველთა&quot; მარში და საამოდ მიყუჩებული ინტელიგენცია                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnew" id="Mod725">
				<div class="mod-content_saqnew">
			
<div class="rss_block_saqnew">
            <div class="rss_image_file_saqnew">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="http://new.saqme.ge/ka/RealEstate/details/1428179" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/5185bd8f29.tmp.rss.fb3b8d81418a53abd35efc5a6c88c47c1428179_0.JPG" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            385000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="http://new.saqme.ge/ka/RealEstate/details/1428179" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება მიწის ნაკვეთი საგურამოში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="http://new.saqme.ge/ka/RealEstate/details/2002164" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/2049b84a46.tmp.rss.af164c0fe5f587a9012b37e40dbb2a57efb3122b-3d0a-4a49-9216-9beed234fbac.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            92000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="http://new.saqme.ge/ka/RealEstate/details/2002164" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 3 ოთახიანი ბინა ნაძალადევში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="http://new.saqme.ge/ka/RealEstate/details/1439143" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/361e1bf332.tmp.rss.5b1912d677e1c63e288a59ab711beb3f573883ee-24b7-44b2-909b-40b86fa47f71.jpg" alt="" />
                                </a>
                            </div>
                                                </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="http://new.saqme.ge/ka/RealEstate/details/1439143" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება 3 ოთახიანი ბინა ბორჯომში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="http://new.saqme.ge/ka/RealEstate/details/1391467" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/51ff8bdef4.tmp.rss.21f7cf7ebb9f7a95adfe947c13e4a3f71391467_0.JPG" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            36750<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="http://new.saqme.ge/ka/RealEstate/details/1391467" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 3 ოთახიანი ბინა საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a84a97f8' name='a84a97f8' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=
3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'>
<a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab7ccbde&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.
ambebi.ge/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7ccbde' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8097:aranormaluri-dueli-luazi-gelendevagenis-tsinaaghmdeg&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/e666078833.tmp.rss.47b8233a1ad0f0952572fb004cd6b2b6duelllllll-copy.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8097:aranormaluri-dueli-luazi-gelendevagenis-tsinaaghmdeg&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                არანორმალური დუელი: ლუაზი გელენდევაგენის წინააღმდეგ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8092:sikvdili-pirdapir-ethershi-mthvrali-gogonebi-avariashi-moyvnen&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/01d7cf7788.tmp.rss.1ab4e4ae5e44e6437bf4d97a487c794favariaukrainashi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8092:sikvdili-pirdapir-ethershi-mthvrali-gogonebi-avariashi-moyvnen&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                სიკვდილი პირდაპირ ეთერში: მთვრალი გოგონები ავარიაში მოყვნენ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a6b1c21f' name='a6b1c21f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab328fd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab328fd8' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a24096f6' name='a24096f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a3e8b688&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e8b688' border='0' alt='' /></a></iframe>
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
    <iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop image_align_left" id="Mod398">
				<div class="mod-content_pop image_align_left">
			<div class="popnews_pop image_align_left" style=" ;border:1px solid #CCCCCC">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            ინტერნეტკონფერენცია        </div>
            <div class="popnews_main_block_pop image_align_left">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2d135eca37.images.new_photo.axali_fotos.policy.kanice639.jpg" alt="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან"  title="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან" /></div>                    <a href="/internet-konferencia/173115-is-rac-kanis-movlis-shesakheb-jerac-ar-icith-miigheth-rchevebi-dermato-kosmetologisgan.html" class="popnews_a">
                                <strong>ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1fae35df64.images.new_photo.axali_fotos.mosaics.wyvili-sawoli.jpg" alt="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს"  title="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს" /></div>                    <a href="/internet-konferencia/172333-daugegmavi-orsuloba-aiv-infeqcia-kontracefcia-yvelaferi-rac-qalma-da-mamakacma-reproduqciul-janmrthelobaze-unda-icodes.html" class="popnews_a">
                                <strong>დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topcom" id="Mod722">
					<div class="mod_title_topcom">
				<span>
					მკითხველის რჩევით				</span>
			</div>
					<div class="mod-content_topcom">
			<div class="top_comments_items">
                <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/faceambebi/206847-indoeli-turisti-thbilisis-aeroportis-personals-rasizmshi-adanashaulebs-qthqveni-qveyana-udidesi-imedgacruebaaq.html">
                            <img alt="Image" title="ინდოელი ტურისტი თბილისის აეროპორტის პერსონალს რასიზმში ადანაშაულებს: &quot;თქვენი ქვეყანა უდიდესი იმედგაცრუებაა&quot;" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/0922d88614.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_ae9dc.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/faceambebi/206847-indoeli-turisti-thbilisis-aeroportis-personals-rasizmshi-adanashaulebs-qthqveni-qveyana-udidesi-imedgacruebaaq.html">ინდოელი ტურისტი თბილისის აეროპორტის პერსონალს რასიზმში ადანაშაულებს: "თქვენი ქვეყანა უდიდესი იმედგაცრუებაა"</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/faceambebi/206247-qzustad-im-momentshi-damajarima-roca-bilethis-yidvis-processhi-viyaviq-zhurnalisti-kontrolioris-qmedebaze-tsers.html">
                            <img alt="Image" title="&quot;ზუსტად იმ მომენტში დამაჯარიმა, როცა ბილეთის ყიდვის პროცესში ვიყავი&quot; - ჟურნალისტი კონტროლიორის ქმედებაზე წერს" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/2f1e1f8fec.images.new_photo_2.photo2017_sxvadasxva.inauri1.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/faceambebi/206247-qzustad-im-momentshi-damajarima-roca-bilethis-yidvis-processhi-viyaviq-zhurnalisti-kontrolioris-qmedebaze-tsers.html">"ზუსტად იმ მომენტში დამაჯარიმა, როცა ბილეთის ყიდვის პროცესში ვიყავი" - ჟურნალისტი კონტროლიორის ქმედებაზე წერს</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/kulturashoubiznesis/206742-qbevrad-martivia-chveulebrivi-gogosthvis-meore-nakhevris-povna-vidre-chemthvisq-nini-badurashvili-karierasa-da-piradze.html">
                            <img alt="Image" title="&quot;ბევრად მარტივია ჩვეულებრივი გოგოსთვის მეორე ნახევრის პოვნა, ვიდრე ჩემთვის...&quot; - ნინი ბადურაშვილი კარიერასა და პირადზე" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/d18a7af1cd.images.new_photo_2.photo2017_sazogadoeba.badurashvilinini.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/kulturashoubiznesis/206742-qbevrad-martivia-chveulebrivi-gogosthvis-meore-nakhevris-povna-vidre-chemthvisq-nini-badurashvili-karierasa-da-piradze.html">"ბევრად მარტივია ჩვეულებრივი გოგოსთვის მეორე ნახევრის პოვნა, ვიდრე ჩემთვის..." - ნინი ბადურაშვილი კარიერასა და პირადზე</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/206846-ras-pirdebian-thbilisis-merobis-kandidatebi-thbiliselebs.html">
                            <img alt="Image" title="რას პირდებიან თბილისის მერობის კანდიდატები თბილისელებს?" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/e45967f009.images.new_photo_2.photo2017_politika.kaladzexoshtariaudumashvili.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/206846-ras-pirdebian-thbilisis-merobis-kandidatebi-thbiliselebs.html">რას პირდებიან თბილისის მერობის კანდიდატები თბილისელებს?</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/206330-qdzalian-dzalian-imedgacruebuli-varq-veneciis-komisiis-prezidenti-saqarthveloshi-shekhvedrebis-shemdeg.html">
                            <img alt="Image" title="&quot;ძალიან, ძალიან იმედგაცრუებული ვარ&quot; - ვენეციის კომისიის პრეზიდენტი საქართველოში შეხვედრების შემდეგ" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/50607b4c5e.images.new_photo_2.photo2017_politika.bukikio_e4037.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/206330-qdzalian-dzalian-imedgacruebuli-varq-veneciis-komisiis-prezidenti-saqarthveloshi-shekhvedrebis-shemdeg.html">"ძალიან, ძალიან იმედგაცრუებული ვარ" - ვენეციის კომისიის პრეზიდენტი საქართველოში შეხვედრების შემდეგ</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topread" id="Mod721">
					<div class="mod_title_topread">
				<span>
					პოპულარული კომენტარები				</span>
			</div>
					<div class="mod-content_topread">
			
<div class="top_liked_items">
    
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/sazogadoeba/206595-rogor-gamoiyureboda-anuki-areshidze-kakhi-kaladzis-merobis-kandidatad-tsardgenis-ceremoniaze-fotokolazhi-mthatsmindidan.html">
                                pingvini                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/sazogadoeba/206595-rogor-gamoiyureboda-anuki-areshidze-kakhi-kaladzis-merobis-kandidatad-tsardgenis-ceremoniaze-fotokolazhi-mthatsmindidan.html">
                            რითია იდეალური კანდიდატურა? თხა და გიგოს მეტი არაფერი არა აქვს წაკითხული.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/sazogadoeba/207052-vin-aris-sasazghvro-policiis-piloti-romlis-damsakhurebith-chkhorotsyushi-methevzeebi-adidebuli-mdinaridan-gamoiyvanes.html">
                                დათო                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/sazogadoeba/207052-vin-aris-sasazghvro-policiis-piloti-romlis-damsakhurebith-chkhorotsyushi-methevzeebi-adidebuli-mdinaridan-gamoiyvanes.html">
                            ჯილდო, პრემია, შვებულება, დაწინაურება,  ყველა სიკეთის ღირსია ეს ადამიანი!!! ქართველი გმირი!!!                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/kulturashoubiznesis/206742-qbevrad-martivia-chveulebrivi-gogosthvis-meore-nakhevris-povna-vidre-chemthvisq-nini-badurashvili-karierasa-da-piradze.html">
                                roma                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/kulturashoubiznesis/206742-qbevrad-martivia-chveulebrivi-gogosthvis-meore-nakhevris-povna-vidre-chemthvisq-nini-badurashvili-karierasa-da-piradze.html">
                            ჩემო ნინი, მინდა გულწრფელად ერთი მნიშვნელოვანი რჩევა მოგცე,მოიქეცი ნორმალურად და ნუ თვლი საკუთარ თავს,რაღაც თითქოს განსაკუთრებული იყო,ამით მასებს აღიზიანებთ,აზარებთ თქვენს თავს და დროთაგანმავლობაში არავინ პატივს აღარ გცემთ,იცოდე ერთი რამ,თქვენ განსაკუთრებული,ვიღაც გამორჩეული არ ხართ,ჩვეულებრივი გოგო ხართ,ნუ თხოულობთ,იმას რაც არ გეკუთვნის,ეს მარტო თქვენ არ გეხებათ,სამწუხაროდ თქვენს გარდა ძალიან ბევრს ეხება,იყავი სადა,ჩვეულებრივი და მოგებული დარჩები,საკუთარ თავზე ნუ გექნება გადაჭარბებული წარმოდგენა.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/sazogadoeba/207052-vin-aris-sasazghvro-policiis-piloti-romlis-damsakhurebith-chkhorotsyushi-methevzeebi-adidebuli-mdinaridan-gamoiyvanes.html">
                                eka                             </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/sazogadoeba/207052-vin-aris-sasazghvro-policiis-piloti-romlis-damsakhurebith-chkhorotsyushi-methevzeebi-adidebuli-mdinaridan-gamoiyvanes.html">
                            მეტირება  სიხარულისგან, ბევრი სიხარული ქართველ გმირს და მის ოჯახსსსსსს ღმერთო ცრემლები მდის სიხარულისგან სიტყვები არ მყოფნის  მადლიერების გამოსახატად ღმერთო გვიმრავლე ესეთი ქართველებიიიიიიიი                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/kulturashoubiznesis/206742-qbevrad-martivia-chveulebrivi-gogosthvis-meore-nakhevris-povna-vidre-chemthvisq-nini-badurashvili-karierasa-da-piradze.html">
                                J     A    G    A                             </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/kulturashoubiznesis/206742-qbevrad-martivia-chveulebrivi-gogosthvis-meore-nakhevris-povna-vidre-chemthvisq-nini-badurashvili-karierasa-da-piradze.html">
                            <br />
<br />
<br />
<br />
<br />
"ბევრად მარტივია ჩვეულებრივი გოგოსთვის მეორე ნახევრის პოვნა, ვიდრე ჩემთვის..." <br />
<br />
<br />
______________________________________________________<br />
<br />
<br />
საქართველოს ,,მეგა  ვარსკვლავო''<br />
არა ჩვეულებრივში ნეტა ვის გლისხმობ ?!<br />
შენს თავს ხომ არა ) ) ) )<br />
ეხხხხხხ,  ხან და ხან წიგნები რომ მაინც გეკითხა?<br />
ასეთ სისულელეს ხომ არ იტყოდი  .  .  .                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nforent" id="Mod362">
				<div class="mod-content_nforent">
			
<div class="rss_block_nforent">
    		<div class="rss_image_file_nforent">
			<img src="http://photo.ambebi.ge/images/pictures/rss/inforent_9.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-2-otaxiani-bina-vake-saburtalo-330/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/3a647e1e80.tmp.rss.a8ea72508e1e40a73576fd8fa3b32ef6c7b4c1fd530a51f258d0a0289a76f57b.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-2-otaxiani-bina-vake-saburtalo-330/" target="_blank" rel="nofollow">
                    დღიურად 2 ოთახიანი ბინა, საბურთალო                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-krwanisi-409/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/c62365d127.tmp.rss.f0f5eccf8d11de190a40b5ea321524e864cc891872c421866201e27bee5d7190.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-krwanisi-409/" target="_blank" rel="nofollow">
                    დღიურად 3 ოთახიანი ბინა, აბანოთუბანი                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
			
<div class="salesland_block_salesland">
                <div class="salesland_image_file_gem_salesland">
                <a href="http://salesland.ge" target="_blank">
                <img src="http://photo.ambebi.ge/images/stories/rss/readersland_1.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesland">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=14171" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/82128c55b2.tmp.rss.95eb3401b008981d4986cbef6b8f6570m2_file_289455785.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 45%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=14171" target="_blank" rel="nofollow">
                                &quot;მაკულატურა&quot; - ჩარლზ ბუკოვსკის უკანასკნელი შედევრი!                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=14197" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/49ebe3d54d.tmp.rss.994cc4c8618e6ee3a1ea787f8bb5522am2_file_455020269.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 41%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=14197" target="_blank" rel="nofollow">
                                გიკი გოგოს ყველაზე საინტერესო და სასაცილო ამბები &quot;Liberteens&quot; - სგან&quot; ! შეიძინეთ ჰარიეტ მანერსის მხიარული თავგადასავლის ოთხივე ნაწილი ყველაზე დაბალ ფასად!                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=14170" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/804dffa28e.tmp.rss.39d2e9ceafe277007db25cbdebde79d6m2_file_638492694.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 40%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=14170" target="_blank" rel="nofollow">
                                მსოფლიო ბესტსელერი! „ჭამე,  ილოცე,  შეიყვარე“   -   ავტობიოგრაფიული რომანი  ელიზაბეტ ჯილბერტისგან!                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/sultha-kavshiri/6638-asi-tslis-sqemmonozon-anas-amqveynidan-gasvlas-igonebs-ighumenia-mariami-dedani-da-dani.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/d9cc27d632.tmp.rss.b3444b310b2bef47659b3ac28a57cd4ededaana3.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/sultha-kavshiri/6638-asi-tslis-sqemmonozon-anas-amqveynidan-gasvlas-igonebs-ighumenia-mariami-dedani-da-dani.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ასი წლის სქემმონოზონ ანას ამქვეყნიდან გასვლას იგონებს იღუმენია მარიამი, დედანი და დანი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/rogor-vickhovroth/6516-sindisi-aris-ghvthis-khma-adamianshi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/84fde6e1f8.tmp.rss.0fb4fb00dc38cd80ff1020df91f38089187885271668133709893539403272162n.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/rogor-vickhovroth/6516-sindisi-aris-ghvthis-khma-adamianshi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                სინდისი არის ღვთის ხმა ადამიანში                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/qveyana/5125-vin-aashesna-da-ra-dajsda-fusniskuslisosris-mshesnebslosba-ucnobi-faqtebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/849906863a.tmp.rss.ab9e67cad218886e4668a44432543aa31_7f9ba.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/qveyana/5125-vin-aashesna-da-ra-dajsda-fusniskuslisosris-mshesnebslosba-ucnobi-faqtebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ვინ ააშე­ნა და რა დაჯ­და ფუ­ნი­კუ­ლი­ო­რის მშე­ნებ­ლო­ბა - უცნობი ფაქტები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/qveyana/istoriis-labirinthebi/5164-siskhliani-olimpiada-teraqti-romelmac-istoria-shecvala.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/1459400659.tmp.rss.57e16d2ba3c1fcfb02e349d847851c47ver1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/qveyana/istoriis-labirinthebi/5164-siskhliani-olimpiada-teraqti-romelmac-istoria-shecvala.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                სისხლიანი ოლიმპიადა: ტერაქტი, რომელმაც ისტორია შეცვალა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal_side" id="Mod315">
				<div class="mod-content_kvpal_side">
			
<div class="rss_block_kvpal_side">
    		<div class="rss_image_file_kvpal_side">
			<img src="http://photo.ambebi.ge/images/pictures/rss/blogebi_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/merab-metreveli/35741-thbiliseltha-yvitheli-tsyevla-rogor-movagvaroth-qmarshrutkebisq-problema.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/c7cd45a0f7.tmp.rss.06956be94e65d9599f622f5a7d6543a986521359566702.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/merab-metreveli/35741-thbiliseltha-yvitheli-tsyevla-rogor-movagvaroth-qmarshrutkebisq-problema.html" target="_blank" rel="nofollow">
                     თბილისელთა ყვითელი წყევლა - როგორ მოვაგვაროთ &quot;მარშრუტკების&quot; პრობლემა?                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/provokatoris-blogi/35724-fafu-zaliko-anu-bidzinas-simpathia-kaladze-da-komble-gharibashvili.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/4a8be19791.tmp.rss.8219997ada882fc1b6b6c2bf162179e9ivanishviliiiii.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/provokatoris-blogi/35724-fafu-zaliko-anu-bidzinas-simpathia-kaladze-da-komble-gharibashvili.html" target="_blank" rel="nofollow">
                     ფაფუ ზალიკო, ანუ ბიძინას სიმპათია კალაძე და კომბლე ღარიბაშვილი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/young-people/35731-gadmotseuli-sazghvari-qarthveltha-marshi-da-saamod-miyuchebuli-inteligencia.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/0a10171629.tmp.rss.456adc6d73c5eb571af6d139572414f4pagerjsas.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/young-people/35731-gadmotseuli-sazghvari-qarthveltha-marshi-da-saamod-miyuchebuli-inteligencia.html" target="_blank" rel="nofollow">
                     გადმოწეული საზღვარი, &quot;ქართველთა&quot; მარში და საამოდ მიყუჩებული ინტელიგენცია                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_ekopal" id="Mod267">
				<div class="mod-content_ekopal">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
    		<div class="rss_image_file_shin">
			<img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1349:rodis-daitsevs-temperatura-da-rodis-unda-velodot-tsvimas&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/a131ff3ff6.tmp.rss.79c221b1477299c4ea080150d3b46788amindi.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_shin">
                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1349:rodis-daitsevs-temperatura-da-rodis-unda-velodot-tsvimas&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                     როდის დაიწევს ტემპერატურა და როდის უნდა ველოდოთ წვიმას                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                                
                                
                                
                                
                            </div>		
                        </div>
                        <!--END Right Collumn-->
                                        <div class="cls">
                    </div>
                </div>
            </div>
            <!--END Site Body-->
            <script src="http://photo.ambebi.ge/templates/ambebi/js/8793e7c18f7f8be86a1d7e5729fc24c8_script.js?v=2" type="text/javascript"></script>
            <!--START Footer-->
            
            <div class="fun_box">
                	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item191"><a href="/vakansiebi.html"><span>ვაკანსიები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblocke6cc3">
                            <span id="ame6cc3" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/573b95dc46.images.new_photo_2.photo2017_sazogadoeba.vancouver.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/mozaika/207076-yvelaze-cnobili-kocnebi-istoriashi.html">
                                ყველაზე ცნობილი კოცნები ისტორიაში                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-07-06 07:22:14                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/sazogadoeba/207087-ra-ghirs-binebi-saqarthvelos-sam-did-qalaqshi-bathumis-quthaisisa-da-thelavis-udzravi-qonebis-fasebi.html">
                                        რა ღირს ბინები საქართველოს სამ დიდ ქალაქში: ბათუმის, ქუთაისისა და თელავის უძრავი ქონების ფასები                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2017-07-05 14:02:12                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/sazogadoeba/207052-vin-aris-sasazghvro-policiis-piloti-romlis-damsakhurebith-chkhorotsyushi-methevzeebi-adidebuli-mdinaridan-gamoiyvanes.html">
                                            ვინ არის სასაზღვრო პოლიციის პილოტი, რომლის დამსახურებით ჩხოროწყუში მეთევზეები ადიდებული მდინარიდან გამოიყვანეს                                        </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-07-06 09:18:28                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/semtxveva/207107-avaria-gori-thbilisis-avtomagistralze-avtomanqana-samgzavro-mikroavtobuss-sheejakha.html">
                                        ავარია გორი-თბილისის ავტომაგისტრალზე - ავტომანქანა სამგზავრო მიკროავტობუსს შეეჯახა                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-03-28 16:02:57                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/195988-erthiani-erovnuli-gamocdebi-pasukhebi-kithkhvebze-romelic-abiturientebs-ainteresebth.html">
                                    ერთიანი ეროვნული გამოცდები - პასუხები კითხვებზე, რომელიც აბიტურიენტებს აინტერესებთ                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
ერთიანი ეროვნული გამოცდებისა და სტუდენტთა...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

                <div class="cls"></div>
            </div>
<!--START Footer-->
<div id="footer">
	<div class="footer">
		<div id="footer_l">
			<div class="footer_l">
				
				© AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->
				
			</div>
		</div>			
		<div id="footer_m">
			<div class="footer_m">
				
				<div class="customhtml">
					<script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
				</div>
				<div class="customhtml">
					<a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>								
				<div class="customhtml">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
				</div>
			</div>
		</div>			
		<div id="footer_r">
			<div class="footer_r">
					<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

				Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>
			</div>
		</div>
	</div>	
</div>
<!--END Footer--> 
           
            <!--END Footer--> 
        </div>

    </div>



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script language="javascript" type="text/javascript">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</script>

    	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<iframe id='a3c61c24' name='a3c61c24' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a697a777&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a697a777' border='0' alt='' /></a></iframe>
	</div>
	

    
    	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		
<iframe id='a61c1b0a' name='a61c1b0a' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=107&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a5b5f043&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=107&cb=INSERT_RANDOM_NUMBER_HERE&n=a5b5f043' border='0' alt='' /></a></iframe>	</div>
	

    <div class="customhtml">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript">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</script>
</body>
</html>