<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="აფგან მუხთარლი, ლეილა მუსტაფაევა" />
  <meta name="title" content="თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს" />
  <meta name="description" content="თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - სამართალი - თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.fb_rec_button_item iframe {border: none;overflow: hidden;width: 150px;height: 32px;}div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/b247c121e7.images.new_photo_2.photo2017_sazogadoeba.muxtarlis-coli2.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="fb:app_id" content="1308555525888671"/>
  <meta property="og:title" content="თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/b247c121e7.images.new_photo_2.photo2017_sazogadoeba.muxtarlis-coli2.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/d78e5ff780808b813b1345cdc2ff5833_style.css?v=4" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
	</head>

   <body>
    <a name="Top"></a>
    <div id="all" align="center"> 
                    <div class="rb_banner_top">
                	<div class="ads_block">
		<iframe id='ac7a0f07' name='ac7a0f07' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1010' height='112'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ad6610d7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad6610d7' border='0' alt='' /></a></iframe>	</div>
	
            </div>
                    <div id="container">
            <div class="header_advert">
                
            </div>
            <div class="partner_menu">
                <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
                <div class="cls"></div> 
            </div>
            <!--START Header-->
            <!--START Header-->
    <div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
                  </div> 
            <div class="time">
                <div id="time_block">
31 მაისი 2017  <span>ოთხშაბათი -</span> 11:23</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
    <iframe id='a4f56298' name='a4f56298' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=149&amp;cb=1496215381.7236' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aff120f8&amp;cb=1496215381.7236' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=149&amp;cb=1496215381.7236&amp;n=aff120f8' border='0' alt='' /></a></iframe></div>
            </div>
        </div>
        <div id="sitetools">
	<div class="sitetools">
<a href="javascript:void(0);" onclick="window.external.AddFavorite('http://www.ambebi.ge/', 'Ambebi.Ge')" class="favorite">საიტის ჩანიშვნა</a><a href="javascript:void(0);" onclick="window.external.addFavorite(top.location.href, ' Ambebi.Ge - სამართალი - თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს')"  class="pagefavorite">გვერდის ჩანიშვნა</a><!-- Simple Page Options ends here -->
	</div>
</div>
    </div>	
    </div>
<!--END Header--> 
<!--start bot_header-->
    <div id="bot_header">
        <div class="bot_header">
            <div id="head_login">
                <div class="head_login">
                    
                    <div class="cls"></div>
                </div>
            </div>
            <div id="rss">
                <div class="rss">	
                    <span>
                                                <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს" onclick="window.open(this.href,'FaceBook','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                            <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                        </a>
                    </span>
                    <span>
                        <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                            <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                        </a>
                    </span>
                </div>
            </div>						
            <div id="head_search">
                <div class="head_search">
                    <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


                </div>
            </div>
            <div class="cls"></div>
        </div>            
    </div>
<!--end bot_header-->
           
            <!--END Header--> 
            <!--START Menu-->
            <div id="newmenu">
                <div class="newmenu">
                    <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   onmouseover="document.getElementById('imgmenu16').src=imgmenu_h16.src;" onmouseout="document.getElementById('imgmenu16').src='http://photo.ambebi.ge/img/menu/fe25a068aaf78d3dd3f98cef76d64b2d.png';" >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu17').src=imgmenu_h17.src;" onmouseout="document.getElementById('imgmenu17').src='http://photo.ambebi.ge/img/menu/d16bca82cbb46b75ad296ae2f80dd092.png';" >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/sazogadoeba.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu123').src=imgmenu_h123.src;" onmouseout="document.getElementById('imgmenu123').src='http://photo.ambebi.ge/img/menu/ba1ad86aaf231246ff46aa121fc78c32.png';" >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/samartali.html" class="imgm_link"  >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1170').src=imgmenu_h1170.src;" onmouseout="document.getElementById('imgmenu1170').src='http://photo.ambebi.ge/img/menu/2b1048a100529591f27db607a831dfbe.png';"  target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1102').src=imgmenu_h1102.src;" onmouseout="document.getElementById('imgmenu1102').src='http://photo.ambebi.ge/img/menu/6129fc1b1eebc7abe00ebcfadc8a1ca8.png';" >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu124').src=imgmenu_h124.src;" onmouseout="document.getElementById('imgmenu124').src='http://photo.ambebi.ge/img/menu/65a75e209d30c203e31914105637720f.png';" >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samkhedro.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu131').src=imgmenu_h131.src;" onmouseout="document.getElementById('imgmenu131').src='http://photo.ambebi.ge/img/menu/6df25ce979005a963dd0bf24ca27780a.png';" >
                                            არსენალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu118').src=imgmenu_h118.src;" onmouseout="document.getElementById('imgmenu118').src='http://photo.ambebi.ge/img/menu/81c69a5250fc87167e7d8c5f1d9858a4.png';" >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu140').src=imgmenu_h140.src;" onmouseout="document.getElementById('imgmenu140').src='http://photo.ambebi.ge/img/menu/2482cc60f4ab8bd6ce62b6c7b90276d5.png';" >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.palitravideo.ge/spec_projects_index/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1200').src=imgmenu_h1200.src;" onmouseout="document.getElementById('imgmenu1200').src='http://photo.ambebi.ge/img/menu/486f346947bb145cf75761fa6a5b7cbd.png';"  target="_blank">
                                            სპეცპროექტები                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1">
                                                            <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu129').src=imgmenu_h129.src;" onmouseout="document.getElementById('imgmenu129').src='http://photo.ambebi.ge/img/menu/1e959660de9e8e0f14b5d147ca81ed48.png';" >
                                            მასმედია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1186').src=imgmenu_h1186.src;" onmouseout="document.getElementById('imgmenu1186').src='http://photo.ambebi.ge/img/menu/a21bb6fafb9b6b84a3c5f95821be8636.png';"  target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu133').src=imgmenu_h133.src;" onmouseout="document.getElementById('imgmenu133').src='http://photo.ambebi.ge/img/menu/cdc96c7949e4909f0dccf444fb8ed328.png';" >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1171').src=imgmenu_h1171.src;" onmouseout="document.getElementById('imgmenu1171').src='http://photo.ambebi.ge/img/menu/c2c714866f746031b058ed4f4d13bb76.png';"  target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/faceambebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1135').src=imgmenu_h1135.src;" onmouseout="document.getElementById('imgmenu1135').src='http://photo.ambebi.ge/img/menu/c94b9bf3d37d9afabab0178354b307a9.png';" >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1139').src=imgmenu_h1139.src;" onmouseout="document.getElementById('imgmenu1139').src='http://photo.ambebi.ge/img/menu/dcb7b4934c838d33b63c035a0eda0902.png';" >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu145').src=imgmenu_h145.src;" onmouseout="document.getElementById('imgmenu145').src='http://photo.ambebi.ge/img/menu/eb89ae53140f4182c26bb8413e52e77f.png';" >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1150').src=imgmenu_h1150.src;" onmouseout="document.getElementById('imgmenu1150').src='http://photo.ambebi.ge/img/menu/69623b4347ca7c736c2537361fc568ca.png';"  target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu183').src=imgmenu_h183.src;" onmouseout="document.getElementById('imgmenu183').src='http://photo.ambebi.ge/img/menu/260abd75c730c8bf28a1ad8aae46228b.png';" >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"   onmouseover="document.getElementById('imgmenu1147').src=imgmenu_h1147.src;" onmouseout="document.getElementById('imgmenu1147').src='http://photo.ambebi.ge/img/menu/86fbc6327b1ed61efe6643e376343b2e.png';"  target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu14').src=imgmenu_h14.src;" onmouseout="document.getElementById('imgmenu14').src='http://photo.ambebi.ge/img/menu/2877d672e1fd4c1db926f4c62d47cc44.png';" >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_shetavazeba_2017.pdf" class="imgm_link"   onmouseover="document.getElementById('imgmenu1179').src=imgmenu_h1179.src;" onmouseout="document.getElementById('imgmenu1179').src='http://photo.ambebi.ge/img/menu/d2c5cb07c99fbe840dc38e37844646e9.png';"  target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1172').src=imgmenu_h1172.src;" onmouseout="document.getElementById('imgmenu1172').src='http://photo.ambebi.ge/img/menu/cb26204c31580324a04f76f3ac08c760.png';" >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu11').src=imgmenu_h11.src;" onmouseout="document.getElementById('imgmenu11').src='http://photo.ambebi.ge/img/menu/b8786886e8170e62ef0e3523bed23b9c.png';" >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/tv-programis-archeva.html?view=blank" class="imgm_link"   onmouseover="document.getElementById('imgmenu1146').src=imgmenu_h1146.src;" onmouseout="document.getElementById('imgmenu1146').src='http://photo.ambebi.ge/img/menu/946a6402d4da8c47a2726a61509b3542.png';" >
                                            TV პროგრამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/vakansiebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1124').src=imgmenu_h1124.src;" onmouseout="document.getElementById('imgmenu1124').src='http://photo.ambebi.ge/img/menu/6b0f203f8c03c8b5d8611e9988df9186.png';" >
                                            ვაკანსიები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   onmouseover="document.getElementById('imgmenu1141').src=imgmenu_h1141.src;" onmouseout="document.getElementById('imgmenu1141').src='http://photo.ambebi.ge/img/menu/9fb97a9414f5c04df18fffa7fe3eb673.png';" >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   onmouseover="document.getElementById('imgmenu1143').src=imgmenu_h1143.src;" onmouseout="document.getElementById('imgmenu1143').src='http://photo.ambebi.ge/img/menu/ded71acc876e6fd39046490b416a175e.png';" >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   onmouseover="document.getElementById('imgmenu1142').src=imgmenu_h1142.src;" onmouseout="document.getElementById('imgmenu1142').src='http://photo.ambebi.ge/img/menu/0309d2f0cc238c9e88e53ed51b261c99.png';" >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   onmouseover="document.getElementById('imgmenu1158').src=imgmenu_h1158.src;" onmouseout="document.getElementById('imgmenu1158').src='http://photo.ambebi.ge/img/menu/911f189d2c2648d8ec3b16eb8d940ac3.png';" >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   onmouseover="document.getElementById('imgmenu199').src=imgmenu_h199.src;" onmouseout="document.getElementById('imgmenu199').src='http://photo.ambebi.ge/img/menu/a62e8483aa08dd9f442d19cea5de5fd8.png';" >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&view=questions&Itemid=153" class="imgm_link"   onmouseover="document.getElementById('imgmenu176').src=imgmenu_h176.src;" onmouseout="document.getElementById('imgmenu176').src='http://photo.ambebi.ge/img/menu/aa9147b60357047e5999c13594474be0.png';"  target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

                </div>
            </div>
            <!--END Menu-->
            <!--START Site Body-->
            <div id="site_body">
                <div class="site_body">
                    <noscript>
                    <div align="center" class="error">
                        <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
                    </div>
                    </noscript>
                    <!--START Left Collumn-->
                    <div id="left_col">
                        <div class="left_col">
                            	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/86293-qvin-chemi-lea-tariel-onianiq-avthandil-cqvitinidze-da-erekle-deisadze-erthmaneths-qdaupirispirdnenq.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/1aedfcde6b.tmp.rss.e6fa1289c2ce9a0e34b997ac0237fe82avto_b99c9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/86293-qvin-chemi-lea-tariel-onianiq-avthandil-cqvitinidze-da-erekle-deisadze-erthmaneths-qdaupirispirdnenq.html" target="_blank" rel="nofollow">
                                &quot;ვინ ჩემი *ლეა ტარიელ ონიანი&quot; - ავთანდილ ცქვიტინიძე და ერეკლე დეისაძე ერთმანეთს &quot;დაუპირისპირდნენ&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/86303-qarthuli-bomondi-tsveulebaze-sadac-scenidan-qevroebi-dolarebiq-cvioda-khathuna-zhordanias-feisbuq-laivi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/aa54f5e484.tmp.rss.4deddd725401ea4bf9e4c0af85f7bf08pachka.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/86303-qarthuli-bomondi-tsveulebaze-sadac-scenidan-qevroebi-dolarebiq-cvioda-khathuna-zhordanias-feisbuq-laivi.html" target="_blank" rel="nofollow">
                                ქართული ბომონდი წვეულებაზე, სადაც სცენიდან &quot;ევროები-დოლარები&quot; ცვიოდა - ხათუნა ჟორდანიას ფეისბუქ-ლაივი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/msoflio/86301-qmindoda-iqamde-momkvdariyavi-sanam-es-mokhdebodaq-sirieli-tsyvilis-istoria-romelmac-msoflio-aaghelva-qarthulad.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/ad4ac7ae3e.tmp.rss.c7516bdf4018a8fd9f13d73ed908d846ahmedi-da-hadijamp420170531103307819.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/msoflio/86301-qmindoda-iqamde-momkvdariyavi-sanam-es-mokhdebodaq-sirieli-tsyvilis-istoria-romelmac-msoflio-aaghelva-qarthulad.html" target="_blank" rel="nofollow">
                                &quot;მინდოდა, იქამდე მომკვდარიყავი, სანამ ეს მოხდებოდა&quot; - სირიელი წყვილის ისტორია, რომელმაც მსოფლიო ააღელვა (ქართულად)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/msoflio/86275-kievshi-ckhelma-tsyalma-amokhethqa-daujerebeli-momenti-sathvalthvalo-kameram-daafiqsira.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/5b1c905b2a.tmp.rss.45022c8b72cf89e070e957cbf0e486eewylis-masamp420170530112947788.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/msoflio/86275-kievshi-ckhelma-tsyalma-amokhethqa-daujerebeli-momenti-sathvalthvalo-kameram-daafiqsira.html" target="_blank" rel="nofollow">
                                კიევში ცხელმა წყალმა ამოხეთქა - დაუჯერებელი მომენტი სათვალთვალო კამერამ დააფიქსირა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod628">
					<div class="mod_title">
				<span>
					ინტერნეტკონფერენცია				</span>
			</div>
					<div class="mod-content">
			    <div class="ambebi_news_slider"  >
        <div class="bxslider_items">
            <ul class="bxslidernews" > 
                                    <li class="carusel_item_li" >
                        <div class="carusel_image">
                            <img class="change_black" src="http://photo.ambebi.ge/pictures/ex160x114x3x80/f9cd7b04a3.images.new_photo.1387192290ambu.jpg" alt="რომელი მედიკამენტების შეძენას შეძლებთ და როგორ ისარგებლებთ საყოველთაო დზაღვევით" title="რომელი მედიკამენტების შეძენას შეძლებთ და როგორ ისარგებლებთ საყოველთაო დზაღვევით" />
                        </div>
                        <div class="carusel_text_block">
                            <div class="carusel_title">
                                <a href="/mimdinare-preskonperentsiebi/196469-romeli-medikamentebis-shedzenas-shedzlebth-da-rogor-isargeblebth-sayovelthao-dzaghvevith.html">  
                                    რომელი მედიკამენტების შეძენას შეძლებთ და როგორ ისარგებლებთ საყოველთაო დზაღვევით                                </a> 
                            </div>
                        </div>
                    </li> 
                                </ul>
            <div id="bx-pager">
                                    <a data-slide-index="0" href="/">1</a>
                                </div>
        </div>
        <div   class="custom_controls">
            <div   class="custom_controls_in">
                <div id="prevPager_" class="prevPager"></div>
                <div id="nextPager_" class="nextPager"></div>
            </div>      
        </div>  
    </div>
    			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a93ec5b4' name='a93ec5b4' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ae50c08b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae50c08b' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_todaynews" id="Mod68">
				<div class="mod-content_todaynews">
					<div class="todaynews_block_title" style=" background:#990000;color:#FFFFFF">
		ბოლო სიახლეები		</div>
		<div class="todaynews" style=" background:#e8efee;border:1px solid #CCCCCC">
		<div class="todaynews_items">
							<div class="todaynews_item">
												<div class="todaynews_date">
						10:55 / 31-05-2017						</div>
													<div class="todaynews_title">
							<a href="/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html">
						თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს							</a>
						</div>
					
										</div> 					<span class="todaynews_delimiter" style=" border-top:1px solid #000000">&nbsp;</span>
									<div class="todaynews_item">
												<div class="todaynews_date">
						09:02 / 31-05-2017						</div>
													<div class="todaynews_title">
							<a href="/samkhedro/202995-ras-tserda-ilham-alievze-azerbaijaneli-zhurnalisti-romelic-thbilisidan-qgauchinardaq.html">
						რას წერდა ილჰამ ალიევზე აზერბაიჯანელი ჟურნალისტი, რომელიც თბილისიდან "გაუჩინარდა"							</a>
						</div>
					
										</div> 			<span class="todaynews_delimiter last_delimiter_todaynews " style=" border-top:1px solid #000000">&nbsp;</span>
		</div>
						<div class="allnews_title">

					<a href="/arqivi/2017/05.html?day=31">
				დღის ყველა სიახლე					</a>
				</div>
		</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a86cce64' name='a86cce64' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a68b6015&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68b6015' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/zuu/saintereso/4241-tailandshi-turistebs-qmshieri-niangebisq-atraqcionze-stumrobas-sthavazoben.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/7fa2d5c12a.tmp.rss.7bc9f60b910711f571cc439c236c6930tai1.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/zuu/saintereso/4241-tailandshi-turistebs-qmshieri-niangebisq-atraqcionze-stumrobas-sthavazoben.html" target="_blank" rel="nofollow">
                                ტაილანდში ტურისტებს  &quot;მშიერი ნიანგების&quot;  ატრაქციონზე სტუმრობას სთავაზობენ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/kata/saintereso/4243-gaicanith-omari-yvelaze-grdzeli-kata-msoflioshi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/025ecd78bb.tmp.rss.f667dd53f0366e921696c85e6da36dbeomari1.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/kata/saintereso/4243-gaicanith-omari-yvelaze-grdzeli-kata-msoflioshi.html" target="_blank" rel="nofollow">
                                გაიცანით ომარი - ყველაზე გრძელი კატა მსოფლიოში                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_supervip" id="Mod503">
				<div class="mod-content_supervip">
			
<div class="rss_block_supervip">
    		<div class="rss_image_file_supervip">
			<img src="http://photo.ambebi.ge/images/pictures/rss/ambebi_saqme_vip.jpg"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1389177.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/d7632cf152.tmp.rss.a158c95e7332c74375db1661be74240d400_300_1389177_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1389177.html" target="_blank" rel="nofollow">
                     რუსთავთან 15კმ-ში 151ჰერქტარი სახნავ-სათესი მიწის                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1315329.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/05ffbc878c.tmp.rss.b7a9b0b1f4a33f830cb865feb2d94498400_300_1315329_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1315329.html" target="_blank" rel="nofollow">
                     ბინა ვაჟა ფშაველას I კვარტალი,                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1073542.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/db1ca145ec.tmp.rss.616b95585e6d4383d018d7ec9787b527400_300_1073542_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1073542.html" target="_blank" rel="nofollow">
                     LTD ,,NDS” გთავაზობთ დიღმის მასივში                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/957823.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/fa274b8ac9.tmp.rss.84050f7c0636e5e526e83b76e6edc6f5400_300_957823_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/957823.html" target="_blank" rel="nofollow">
                     იყიდება საუკეთესო ადგილას 3 სართულიანი,                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
    <iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>


</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod488">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='af3fedd3' name='af3fedd3' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a4ea8f2e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4ea8f2e' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/sprotall_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/erovnuli-nakrebi/104709-qsasikharuloa-rom-mamukelashvils-saqarthvelos-sakhelith-thamashis-ambicia-aqvsq.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/b1381ca384.tmp.rss.9ddddda5e3dc35490bb08e8e95e7790eilias-zouros-mamukelashvili-2017-90123109.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/erovnuli-nakrebi/104709-qsasikharuloa-rom-mamukelashvils-saqarthvelos-sakhelith-thamashis-ambicia-aqvsq.html" target="_blank" rel="nofollow">
                                &quot;სასიხარულოა, რომ მამუკელაშვილს საქართველოს სახელით თამაშის ამბიცია აქვს&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/104707-nba-s-finalis-tsin-zaza-fachulia-vs-tristan-tompsoni.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/80a15fddc4.tmp.rss.7fd21a7d918d1862eb3b4a136283679dzaza-vs-tomphson.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/104707-nba-s-finalis-tsin-zaza-fachulia-vs-tristan-tompsoni.html" target="_blank" rel="nofollow">
                                NBA-ს ფინალის წინ: ზაზა ფაჩულია VS ტრისტან ტომპსონი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/asakobrivi-nakrebebi/104705-gia-geguchadzem-saqarthvelos-akhalgazrduli-nakrebis-shemadgenloba-gamoackhada.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/25f3454016.tmp.rss.cfdcf1cea08cff6bcf8db63a2148183eu21-georgian-football-team-2017-902340924.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/asakobrivi-nakrebebi/104705-gia-geguchadzem-saqarthvelos-akhalgazrduli-nakrebis-shemadgenloba-gamoackhada.html" target="_blank" rel="nofollow">
                                გია გეგუჩაძემ საქართველოს ახალგაზრდული ნაკრების შემადგენლობა გამოაცხადა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/104710-qarthvel-fekhburthels-sakutharma-gundma-araprofesionaluri-moqcevisthvis-uchivla.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/f4be9afba5.tmp.rss.a71595fe19a2f0941f2f46fa4e8edc49shekiladze_6a830.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/104710-qarthvel-fekhburthels-sakutharma-gundma-araprofesionaluri-moqcevisthvis-uchivla.html" target="_blank" rel="nofollow">
                                ქართველ ფეხბურთელს საკუთარმა გუნდმა არაპროფესიონალური მოქცევისთვის უჩივლა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/uckhouri-fekhburthi/skhvadaskhva/104726-oqros-buci-2017-buci-oqros-bitcs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/8db7c28554.tmp.rss.19a92700a539e7fdbd65f9f41f590573messi_c876b.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/uckhouri-fekhburthi/skhvadaskhva/104726-oqros-buci-2017-buci-oqros-bitcs.html" target="_blank" rel="nofollow">
                                ოქროს ბუცი 2017: ბუცი ოქროს ბიჭს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/asakobrivi-nakrebebi/104730-u20-saqarthvelo-vs-argentina-momavali-varsklavebi-khelisgulze.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/088a9b26e1.tmp.rss.9de86b52434643c53a5310b3532b0726u20-georgian-rugby-team-2017-090909.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/asakobrivi-nakrebebi/104730-u20-saqarthvelo-vs-argentina-momavali-varsklavebi-khelisgulze.html" target="_blank" rel="nofollow">
                                U20. საქართველო VS არგენტინა - მომავალი ვარსკლავები ხელისგულზე                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/asakobrivi-nakrebebi/104731-u20-saqarthveloshi-mimdinare-msoflios-chempionatze-msajebs-specialuri-monetebi-eqnebath.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/5d926304aa.tmp.rss.c1e4acdc1891b0347e7dd767be0f24f6monetebi32536.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/asakobrivi-nakrebebi/104731-u20-saqarthveloshi-mimdinare-msoflios-chempionatze-msajebs-specialuri-monetebi-eqnebath.html" target="_blank" rel="nofollow">
                                U20. საქართველოში მიმდინარე მსოფლიოს ჩემპიონატზე მსაჯებს სპეციალური მონეტები ექნებათ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_gemrielia" id="Mod718">
				<div class="mod-content_gemrielia">
						<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_pop" id="Mod232">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5378870a40.images.new_photo_2.photo2017_sazogadoeba.15271007655651601639103531168966221522500n.jpg" alt="რას ყვება დედის მკვლელობაში ბრალდებულის მეზობელი დედა-შვილის ურთიერთობაზე და ტრაგედიის ღამის შესახებ"  title="რას ყვება დედის მკვლელობაში ბრალდებულის მეზობელი დედა-შვილის ურთიერთობაზე და ტრაგედიის ღამის შესახებ" /></div>                    <a href="/samartali/202110-ras-yveba-dedis-mkvlelobashi-braldebulis-mezobeli-deda-shvilis-urthierthobaze-da-tragediis-ghamis-shesakheb.html" class="popnews_a">
                                <strong>რას ყვება დედის მკვლელობაში ბრალდებულის მეზობელი დედა-შვილის ურთიერთობაზე და ტრაგედიის ღამის შესახებ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ceaed01005.images.new_photo_2.photo2017_sazogadoeba.lanceti_92a75.jpg" alt="&quot;შარლატანები არიან, მეშოკივით ჩამიყვანეს საოპერაციოდანო&quot; - რას ჰყვება &quot;ლანცეტში&quot; გარდაცვლილი პაციენტის მეუღლე და რაში ადანაშაულებს ნინო კუზანოვას"  title="&quot;შარლატანები არიან, მეშოკივით ჩამიყვანეს საოპერაციოდანო&quot; - რას ჰყვება &quot;ლანცეტში&quot; გარდაცვლილი პაციენტის მეუღლე და რაში ადანაშაულებს ნინო კუზანოვას" /></div>                    <a href="/sazogadoeba/202294-qsharlatanebi-arian-meshokivith-chamiyvanes-saoperaciodanoq-ras-hyveba-qlancetshiq-gardacvlili-pacientis-meughle-da-rashi-adanashaulebs-nino-kuzanovas.html" class="popnews_a">
                                <strong>&quot;შარლატანები არიან, მეშოკივით ჩამიყვანეს საოპერაციოდანო&quot; - რას ჰყვება &quot;ლანცეტში&quot; გარდაცვლილი პაციენტის მეუღლე და რაში ადანაშაულებს ნინო კუზანოვას</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/50e38b6061.images.new_photo_2.photo2017_sazogadoeba.xaxubia-manqana.jpg" alt="რას ყვება ტრაილერის მძღოლი, რომელიც გორთან მომხდარი ტრაგიკული ავარიის თვითმხილველია"  title="რას ყვება ტრაილერის მძღოლი, რომელიც გორთან მომხდარი ტრაგიკული ავარიის თვითმხილველია" /></div>                    <a href="/samartali/202019-ras-yveba-traileris-mdzgholi-romelic-gorthan-momkhdari-tragikuli-avariis-thvithmkhilvelia.html" class="popnews_a">
                                <strong>რას ყვება ტრაილერის მძღოლი, რომელიც გორთან მომხდარი ტრაგიკული ავარიის თვითმხილველია</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7e2f1bfe95.images.new_photo.1796614218842080418206454126059862863847877o.jpg" alt="ვინ არის 11 წლის ულამაზესი ქართველი გოგონა, რომელმაც იტალიურ სილამაზის კონკურსში გაიმარჯვა"  title="ვინ არის 11 წლის ულამაზესი ქართველი გოგონა, რომელმაც იტალიურ სილამაზის კონკურსში გაიმარჯვა" /></div>                    <a href="/kulturashoubiznesis/201748-vin-aris-11-tslis-ulamazesi-qarthveli-gogona-romelmac-italiur-silamazis-konkursshi-gaimarjva.html" class="popnews_a">
                                <strong>ვინ არის 11 წლის ულამაზესი ქართველი გოგონა, რომელმაც იტალიურ სილამაზის კონკურსში გაიმარჯვა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3f8e5d7321.images.new_photo_2.photo2017_sazogadoeba.lanceti.jpg" alt="როგორ ატყუებდნენ &quot;ლანცეტში&quot; ღვიძლის გადანერგვის მსურველებს - პროკურატურა კლინიკის დირექტორის დაკავების დეტალებზე"  title="როგორ ატყუებდნენ &quot;ლანცეტში&quot; ღვიძლის გადანერგვის მსურველებს - პროკურატურა კლინიკის დირექტორის დაკავების დეტალებზე" /></div>                    <a href="/samartali/202218-rogor-atyuebdnen-qlancetshiq-ghvidzlis-gadanervis-msurvelebs-prokuratura-klinikis-direqtoris-dakavebis-detalebze.html" class="popnews_a">
                                <strong>როგორ ატყუებდნენ &quot;ლანცეტში&quot; ღვიძლის გადანერგვის მსურველებს - პროკურატურა კლინიკის დირექტორის დაკავების დეტალებზე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7d9ab69a52.images.new_photo_2.photo2017_sazogadoeba.skoladamtavrebulebi.jpg" alt="ცნობილი ქართველების შვილები, რომლებმაც სკოლა წელს დაამთავრეს"  title="ცნობილი ქართველების შვილები, რომლებმაც სკოლა წელს დაამთავრეს" /></div>                    <a href="/kulturashoubiznesis/202581-cnobili-qarthvelebis-shvilebi-romlebmac-skola-tsels-daamthavres.html" class="popnews_a">
                                <strong>ცნობილი ქართველების შვილები, რომლებმაც სკოლა წელს დაამთავრეს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5262fb4293.images.new_photo_2.photo2017_sazogadoeba.evtushenkos-saxli-1.jpg" alt="რუსი პოეტის დანგრეული აგარაკი გულრიფშში, რომელმაც საქართველოსთან მეგობრობას უღალატა"  title="რუსი პოეტის დანგრეული აგარაკი გულრიფშში, რომელმაც საქართველოსთან მეგობრობას უღალატა" /></div>                    <a href="/sazogadoeba/202379-rusi-poetis-dangreuli-agaraki-gulrifshshi-romelmac-saqarthvelosthan-megobrobas-ughalata.html" class="popnews_a">
                                <strong>რუსი პოეტის დანგრეული აგარაკი გულრიფშში, რომელმაც საქართველოსთან მეგობრობას უღალატა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/085a7fc98b.images.new_photo_2.photo2017_sazogadoeba.shavi-zgva.jpg" alt="ახალი ფაქტები შავი ზღვის შესახებ - მასშტაბური კვლევის შედეგები"  title="ახალი ფაქტები შავი ზღვის შესახებ - მასშტაბური კვლევის შედეგები" /></div>                    <a href="/sazogadoeba/202200-akhali-faqtebi-shavi-zghvis-shesakheb-masshtaburi-kvlevis-shedegebi.html" class="popnews_a">
                                <strong>ახალი ფაქტები შავი ზღვის შესახებ - მასშტაბური კვლევის შედეგები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7fc773add6.images.new_photo_2.photo2017_sazogadoeba.vardosanidzechachua.jpg" alt="რას უწერს &quot;ფეისბუქში&quot; გიორგი ვარდოსანიძე სალომე ჭაჭუას &quot;ცეკვავენ ვარსკვლავების&quot; ბოლო ტურის შემდეგ"  title="რას უწერს &quot;ფეისბუქში&quot; გიორგი ვარდოსანიძე სალომე ჭაჭუას &quot;ცეკვავენ ვარსკვლავების&quot; ბოლო ტურის შემდეგ" /></div>                    <a href="/faceambebi/202642-ras-utsers-qfeisbuqshiq-giorgi-vardosanidze-salome-tcatcuas-qcekvaven-varskvlavebisq-bolo-turis-shemdeg.html" class="popnews_a">
                                <strong>რას უწერს &quot;ფეისბუქში&quot; გიორგი ვარდოსანიძე სალომე ჭაჭუას &quot;ცეკვავენ ვარსკვლავების&quot; ბოლო ტურის შემდეგ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ece13082e0.images.new_photo_2.photo2017_sazogadoeba.aeroporti1.jpg" alt="&quot;წყალში გადაყრილი&quot; მილიონები... - მსოფლიოს ორი ყველაზე უსარგებლო აეროპორტი"  title="&quot;წყალში გადაყრილი&quot; მილიონები... - მსოფლიოს ორი ყველაზე უსარგებლო აეროპორტი" /></div>                    <a href="/msoplio/202412-qtsyalshi-gadayriliq-milionebi-msoflios-ori-yvelaze-usargeblo-aeroporti.html" class="popnews_a">
                                <strong>&quot;წყალში გადაყრილი&quot; მილიონები... - მსოფლიოს ორი ყველაზე უსარგებლო აეროპორტი</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/175e87b7af.images.new_photo_2.photo2017_sazogadoeba.blue-whale-game-939569.jpg" alt="მომაკვდინებელი &quot;თამაში&quot;, რომელსაც ევროპაში თინეიჯერები ეწირებიან"  title="მომაკვდინებელი &quot;თამაში&quot;, რომელსაც ევროპაში თინეიჯერები ეწირებიან" /></div>                    <a href="/msoplio/202293-momakvdinebeli-qthamashiq-romelsac-evropashi-thineijerebi-etsirebian.html" class="popnews_a">
                                <strong>მომაკვდინებელი &quot;თამაში&quot;, რომელსაც ევროპაში თინეიჯერები ეწირებიან</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop" id="Mod60">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#d4d6d9;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            თვის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/857c7213cc.images.new_photo.axali_fotos_3.society.farcxaladze-todria-alasania.jpg" alt="&quot;საიდუმლო მასალები&quot;, რასაც თორდია-ფარცხალაძის დაპირისპირება მოჰყვა - რა კავშირშია საქმესთან სააკაშვილის ბიძაშვილი?"  title="&quot;საიდუმლო მასალები&quot;, რასაც თორდია-ფარცხალაძის დაპირისპირება მოჰყვა - რა კავშირშია საქმესთან სააკაშვილის ბიძაშვილი?" /></div>                    <a href="/politika/201177-qsaidumlo-masalebiq-rasac-thordia-farckhaladzis-dapirispireba-mohyva-ra-kavshirshia-saqmesthan-saakashvilis-bidzashvili.html" class="popnews_a">
                                <strong>&quot;საიდუმლო მასალები&quot;, რასაც თორდია-ფარცხალაძის დაპირისპირება მოჰყვა - რა კავშირშია საქმესთან სააკაშვილის ბიძაშვილი?</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/6fcc539725.images.new_photo.20101006043543mtkvari-river-tbilisi.jpg" alt="რატომ ჰქვია მტკვარს მტკვარი? - საინტერესო ფაქტები ამიერკავკასიის უდიდეს მდინარეზე"  title="რატომ ჰქვია მტკვარს მტკვარი? - საინტერესო ფაქტები ამიერკავკასიის უდიდეს მდინარეზე" /></div>                    <a href="/sazogadoeba/200536-ratom-hqvia-mtkvars-mtkvari-saintereso-faqtebi-amierkavkasiis-udides-mdinareze.html" class="popnews_a">
                                <strong>რატომ ჰქვია მტკვარს მტკვარი? - საინტერესო ფაქტები ამიერკავკასიის უდიდეს მდინარეზე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/20f4ef9dae.images.new_photo.axali_fotos_3.society.javaxishvilis-da-vakis-mkvleloba.jpg" alt="ჯავახიშვილის ქუჩაზე მომხდარი მკვლელობა, 8 თვის წინ სოსო ჯოხაძის მკვლელობას უკავშირდება?"  title="ჯავახიშვილის ქუჩაზე მომხდარი მკვლელობა, 8 თვის წინ სოსო ჯოხაძის მკვლელობას უკავშირდება?" /></div>                    <a href="/samartali/200445-javakhishvilis-quchaze-momkhdari-mkvleloba-8-thvis-tsin-soso-jokhadzis-mkvlelobas-ukavshirdeba.html" class="popnews_a">
                                <strong>ჯავახიშვილის ქუჩაზე მომხდარი მკვლელობა, 8 თვის წინ სოსო ჯოხაძის მკვლელობას უკავშირდება?</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e0388bb853.images.new_photo.axali_fotos_3.society.saba-kilasonia.jpg" alt="&quot;გვეუბნებიან, რომ მხოლოდ სიცოცხლის გახანგრძლივება შეუძლიათ...&quot; - 2 წლის საბა კილასონია ისრაელის კლინიკაში სიცოცხლისთვის იბრძვის"  title="&quot;გვეუბნებიან, რომ მხოლოდ სიცოცხლის გახანგრძლივება შეუძლიათ...&quot; - 2 წლის საბა კილასონია ისრაელის კლინიკაში სიცოცხლისთვის იბრძვის" /></div>                    <a href="/sazogadoeba/200861-qgveubnebian-rom-mkholod-sicockhlis-gakhangrdzliveba-sheudzliathq-2-tslis-saba-kilasonia-israelis-klinikashi-sicockhlisthvis-ibrdzvis.html" class="popnews_a">
                                <strong>&quot;გვეუბნებიან, რომ მხოლოდ სიცოცხლის გახანგრძლივება შეუძლიათ...&quot; - 2 წლის საბა კილასონია ისრაელის კლინიკაში სიცოცხლისთვის იბრძვის</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1adc7e33ed.images.new_photo.axali_fotos_3.society.telekompaniebi.jpg" alt="გაითიშება თუ არა ქართული არხები საკაბელოდან - ტელევიზიებისა და საკაბელო ოპერატორების დაპირისპირების დეტალები"  title="გაითიშება თუ არა ქართული არხები საკაბელოდან - ტელევიზიებისა და საკაბელო ოპერატორების დაპირისპირების დეტალები" /></div>                    <a href="/sazogadoeba/201375-gaithisheba-thu-ara-qarthuli-arkhebi-sakabelodan-televiziebisa-da-sakabelo-operatorebis-dapirispirebis-detalebi.html" class="popnews_a">
                                <strong>გაითიშება თუ არა ქართული არხები საკაბელოდან - ტელევიზიებისა და საკაბელო ოპერატორების დაპირისპირების დეტალები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e69ae41417.images.new_photo.axali_fotos_3.society.tamara-gachechiladze.jpg" alt="&quot;ევროვიზია არ ყოფილა ჩემი ღირსი!..&quot; - თაკო გაჩეჩილაძის პირველი კომენტარი კონკურსზე მარცხის შემდეგ"  title="&quot;ევროვიზია არ ყოფილა ჩემი ღირსი!..&quot; - თაკო გაჩეჩილაძის პირველი კომენტარი კონკურსზე მარცხის შემდეგ" /></div>                    <a href="/faceambebi/200788-qevrovizia-ar-yofila-chemi-ghirsiq-thako-gachechiladzis-pirveli-komentari-konkursze-marckhis-shemdeg.html" class="popnews_a">
                                <strong>&quot;ევროვიზია არ ყოფილა ჩემი ღირსი!..&quot; - თაკო გაჩეჩილაძის პირველი კომენტარი კონკურსზე მარცხის შემდეგ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/8c5b519eb9.images.new_photo.axali_fotos_3.society.qartveli-qalis-mkvleli.jpg" alt="რა თქვა დაკითხვაზე საბერძნეთში ქართველი ქალის მკვლელობაში ბრალდებულმა ექიმმა"  title="რა თქვა დაკითხვაზე საბერძნეთში ქართველი ქალის მკვლელობაში ბრალდებულმა ექიმმა" /></div>                    <a href="/semtxveva/200956-ra-thqva-dakithkhvaze-saberdznethshi-qarthveli-qalis-mkvlelobashi-braldebulma-eqimma.html" class="popnews_a">
                                <strong>რა თქვა დაკითხვაზე საბერძნეთში ქართველი ქალის მკვლელობაში ბრალდებულმა ექიმმა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/fc306e8fdc.images.new_photo.axali_fotos_3.society.irakli-amirejibi-1.jpg" alt="&quot;ერთხელ დახარა თავი და მაშინ მოკლეს...&quot; - ჭაბუა ამირეჯიბის უფროსი ვაჟის ისტორია, რომელიც აფხაზეთის ომში სნაიპერმა ქალმა მოკლა"  title="&quot;ერთხელ დახარა თავი და მაშინ მოკლეს...&quot; - ჭაბუა ამირეჯიბის უფროსი ვაჟის ისტორია, რომელიც აფხაზეთის ომში სნაიპერმა ქალმა მოკლა" /></div>                    <a href="/sazogadoeba/200755-qerthkhel-dakhara-thavi-da-mashin-moklesq-tcabua-amirejibis-ufrosi-vazhis-istoria-romelic-afkhazethis-omshi-snaiperma-qalma-mokla.html" class="popnews_a">
                                <strong>&quot;ერთხელ დახარა თავი და მაშინ მოკლეს...&quot; - ჭაბუა ამირეჯიბის უფროსი ვაჟის ისტორია, რომელიც აფხაზეთის ომში სნაიპერმა ქალმა მოკლა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3c64ca1a07.images.new_photo.ggggggggg_cd95c.jpg" alt="როგორ გაიგეს მაკრონის მშობლებმა, რომ მათი 16 წლის ვაჟი 40 წლის მასწავლებელს ხვდებოდა - რას ამხელს პრეზიდენტის ბიოგრაფი"  title="როგორ გაიგეს მაკრონის მშობლებმა, რომ მათი 16 წლის ვაჟი 40 წლის მასწავლებელს ხვდებოდა - რას ამხელს პრეზიდენტის ბიოგრაფი" /></div>                    <a href="/msoplio/200702-rogor-gaiges-makronis-mshoblebma-rom-mathi-16-tslis-vazhi-40-tslis-mastsavlebels-khvdeboda-ras-amkhels-prezidentis-biografi.html" class="popnews_a">
                                <strong>როგორ გაიგეს მაკრონის მშობლებმა, რომ მათი 16 წლის ვაჟი 40 წლის მასწავლებელს ხვდებოდა - რას ამხელს პრეზიდენტის ბიოგრაფი</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f18750573b.images.new_photo.fotorcreated_f31f1.jpg" alt="სკანდალი სოჭში გამართული კონცერტის გამო - რას პასუხობენ ნინო ჩხეიძე და ვახო ბიჭიკაშვილი კრიტიკოსებს"  title="სკანდალი სოჭში გამართული კონცერტის გამო - რას პასუხობენ ნინო ჩხეიძე და ვახო ბიჭიკაშვილი კრიტიკოსებს" /></div>                    <a href="/sazogadoeba/201327-skandali-sotcshi-gamarthuli-koncertis-gamo-ras-pasukhoben-nino-chkheidze-da-vakho-bitcikashvili-kritikosebs.html" class="popnews_a">
                                <strong>სკანდალი სოჭში გამართული კონცერტის გამო - რას პასუხობენ ნინო ჩხეიძე და ვახო ბიჭიკაშვილი კრიტიკოსებს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/36a4b072ba.images.new_photo.axali_fotos_3.society.amira-9.jpg" alt="34 წლის არაბი პრინცესა, რომელიც აღმოსავლური სამყაროს სტერეოტიპებს ანგრევს"  title="34 წლის არაბი პრინცესა, რომელიც აღმოსავლური სამყაროს სტერეოტიპებს ანგრევს" /></div>                    <a href="/mozaika/201165-34-tslis-arabi-princesa-romelic-aghmosavluri-samyaros-stereotipebs-angrevs.html" class="popnews_a">
                                <strong>34 წლის არაბი პრინცესა, რომელიც აღმოსავლური სამყაროს სტერეოტიპებს ანგრევს</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            

                        </div>		
                    </div>
                    <!--END Left Collumn-->	
                    		
                        <!--START Component Collumn-->
                        <div id="component_col">
                            <div class="component_col">	
                                <div id="message">
                                    
                                </div>
                                <div class="customhtml">
    <iframe id='ad605113' name='ad605113' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a22c9733&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22c9733' border='0' alt='' /></a></iframe>
</div>
                                
                                <div id="article">
    <div class="block_header_m">
        <div class="block_title_m">
                                                                        <a href="/samartali.html">
                                                სამართალი                                                </a>
                                                            </div>
        <div id="fontsize">
            <a id="small" href="javascript:void(0)">
                            </a>
            <span>შრიფტი</span> 
            <a id="large" href="javascript:void(0)">
                            </a>
        </div>
    </div>
    
    <div id="article_block" class="article_block" >
                <span class="createdate">
            10:55 / 31-05-2017        </span>
                    <div class="contentheading_article">
                                    თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს                            </div>
        
                
        <div class="article-content cls">
                                        <span class="article_image">
                    <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/d799c222d2.images.new_photo_2.photo2017_sazogadoeba.muxtarlis-coli2.jpg" alt="" title="Ambebi.Ge" />
                </span>
                
"საქართველოს ხელისუფლების მხრიდან თანამშრომლობის გარეშე აფგან მუხთარლის აზერბაიჯანში გადაყვანა ვერ განხორციელდებოდა" - აღნიშნულის შესახებ აზერბაიჯანელი ჟურნალისტის მეუღლე ლეილა მუსტაფაევამ "ინტერპრესნიუსს" განუცხადა.<br /><br />მუსტაფაევას თქმით, მისი მეუღლის პასპორტი თბილისში, სახლში აქვს. "მივმართავ ქართველ სამართალდამცველებს კითხვით: "როგორ შეიძლება ადამიანმა სახელმწიფო საზღვარი პასპორტის გარეშე გადაკვეთოს?", - განაცხადა მუხთარლის მეუღლემ.<br /><br />მან ასევე აღნიშნა, რომ ქართველი სამართალდამცველები არ აწვდიან მას ვიდეოჩანაწერს იმ ადგილიდან, სადაც აფგან მუხთარლის დაკავება მოხდა და არც მისი აყვანის ადგილს ასახელებენ.<br /><br />დღეს შინაგან საქმეთა სამინისტრომ გაავრცელა განცხადება, რომლის თანახმადაც, აზერბაიჯანელი ჟურნალისტის საქმესთან დაკავშირებით გამოძიება დაიწყო საქართველოს <div class="article_ads" style="float:right;width:578px;margin:3px;">
<script src="/js/jwplayer.js"></script>

<div class="mod_videoads_main">
    <div class="vm_mod_promo">
        
        <div class="vm_mod_video" id="vm_block9bb39">
            <div class='video-default_title'>
                <a href='http://adline.ge' target='blank'>Advertisement</a>
            </div>
            <span id="vm9bb39" class="video_player">
                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player. 
            </span>
            <span id ="allin" style="display:none;"></span>
            <button class="muteButton" id="muteButton" onclick="muteValue()"></button>
            <button class="muteButtonoff" id="muteButtonoff" style="display: none;" onclick="muteValue()"></button>
        </div>
            </div>
</div>

</div>სსკ-ს 143-ე მუხლით, რაც თავისუფლების უკანონო აღკვეთას გულისხმობს. სამინისტროს ინფორმაციით, პარალელურად, მიმდინარეობს კომუნიკაცია აზერბაიჯანულ მხარესთან. როგორც კი დადგინდება ფაქტობრივი გარემოებები, საზოგადოებას მიეწოდება დეტალური ინფორმაცია.<br /><br />აზერბაიჯანელი ოპოზიციონერი ჟურნალისტი თბილისში გუშინ გაუჩინარდა. მოგვიანებით აღმოჩნდა, რომ ის აზერბაიჯანში იმყოფება. როგორც თავად აცხადებს, ის საცხოვრებელ სახლთან უცნობმა პირებმა დააკავეს, სცემეს და ბაქოში წაიყვანეს. მისივე მტკიცებით, პირებმა, რომლებიც სავარაუდოდ სპეცსამსახურების წარმომადგენლები იყვნენ, თანხაც ჩაუდეს.            <div class="cls"></div>
                    </div>
    </div>
            <div class="articl_tags_con">
            <div class="articl_titl">ტეგები:</div>
            <div class="articl_tags">
                                    <a href="/tegebi.html?tags=123171-%E1%83%90%E1%83%A4%E1%83%92%E1%83%90%E1%83%9C+%E1%83%9B%E1%83%A3%E1%83%AE%E1%83%97%E1%83%90%E1%83%A0%E1%83%9A%E1%83%98">აფგან მუხთარლი</a>,

                                        <a href="/tegebi.html?tags=123211-%E1%83%9A%E1%83%94%E1%83%98%E1%83%9A%E1%83%90+%E1%83%9B%E1%83%A3%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A4%E1%83%90%E1%83%94%E1%83%95%E1%83%90">ლეილა მუსტაფაევა</a>,

                                </div>
        </div>
        




    <div class="privacy_top">
        <span style="color: rgb(27, 87, 177);">
            <a target="_blank" href="/aboutus.html">
                მასალების გამოყენების პირობები
            </a>
        </span>
                <div class="cls"></div>
    </div>
    <div class="articlefootern">
        <div class="articlefootern_left">
                    </div>
        <div class="articlefootern_right">
            <div class="privacyn">
                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
                        <iframe id="fbRecButtonIframe" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ambebi.ge%2Fsamartali%2F203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+ambebige+%28Ambebi.GE%29&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=32" scrolling="no" frameborder="0">
            </iframe>
                    </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan" >
        <div  class="fb-send" data-href="http://www.ambebi.ge/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)"></div>
    </span>
    <!--TODO++-->
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>                <div class="cls"></div>
            </div>

                            <div class="buttonheadingn">
                                            <span>
                            <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html&amp;title=თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს" title="FaceBook"  onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/facebook.png" alt="FaceBook" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.ambebi.ge/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html&amp;title=თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/twitter.png" alt="Twitter" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http://www.ambebi.ge/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html&amp;title=%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%98%E1%83%93%E1%83%90%E1%83%9C+%E1%83%92%E1%83%90%E1%83%A3%E1%83%A9%E1%83%98%E1%83%9C%E1%83%90%E1%83%A0%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%9F%E1%83%A3%E1%83%A0%E1%83%9C%E1%83%90%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A2%E1%83%98%E1%83%A1+%E1%83%9E%E1%83%90%E1%83%A1%E1%83%9E%E1%83%9D%E1%83%A0%E1%83%A2%E1%83%98+%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98%E1%83%90+-+%E1%83%9B%E1%83%A3%E1%83%AE%E1%83%97%E1%83%90%E1%83%A0%E1%83%9A%E1%83%98%E1%83%A1+%E1%83%9B%E1%83%94%E1%83%A3%E1%83%A6%E1%83%9A%E1%83%94+%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A+%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%90%E1%83%9A%E1%83%93%E1%83%90%E1%83%9B%E1%83%AA%E1%83%95%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%A1+%E1%83%9B%E1%83%98%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%90%E1%83%95%E1%83%A1" title="Digg" onclick="window.open(this.href, 'Digg', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=850,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/digg.png" alt="Digg" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.ambebi.ge/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html&amp;title=თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს" title="MySpace" onclick="window.open(this.href, 'MySpace', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/myspace.png" alt="MySpace" />
                            </a>
                        </span>
                        <span>
                            <a   target="_blank" rel="nofollow" href="http://del.icio.us/post?url=http://www.ambebi.ge/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html&amp;title=თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს" title="Delicious" onclick="window.open(this.href, 'Delicious', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/delicious.png" alt="Delicious" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.ambebi.ge/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html&amp;title=თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/google.png" alt="Google" />
                            </a>
                        </span>
						
<script>(function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id))
                                    return;
                                js = d.createElement(s);
                                js.id = id;
                                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>



                        <span >
                                 <!--<div  class="fb-send" data-href="/"></div>-->
                            </span>
						
                                                                                            <div class="padtop" ><span>
                                    <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2Uvc2FtYXJ0YWxpLzIwMzAxMi10aGJpbGlzaWRhbi1nYXVjaGluYXJlYnVsaS16aHVybmFsaXN0aXMtcGFzcG9ydGktdGhiaWxpc3NoaWEtbXVraHRoYXJsaXMtbWV1Z2hsZS1xYXJ0aHZlbC1zYW1hcnRoYWxkYW1jdmVsZWJzLW1pbWFydGhhdnMuaHRtbA%3D%3D" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                                </span>
                            
                                                            <span>
                                    <a href="/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                                </span>
                                                                            </div>
                                        <div class="cls"></div>
                </div>
                <div class="clr"></div>
            </div>
            <div class="cls"></div>
        </div></div>
    <a name="comments"></a>
        <div class="comment_title_sort">
                            <div class="c_title">
                                            მკითხველის კომენტარები<span> / 0 /</span>                                        </div>	
            
            <div class="byDate active">
                                <a href="/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html?add=1&orderBy=0#comments">თარიღის მიხედვით</a>
            </div>
            <div class="byLikes">
                                <a href="/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html?add=1&orderBy=1#comments"> მოწონებების მიხედვით </a>
            </div>
            <div class="cls"></div>
        </div>

        <div class="c_block">
                            <div class="c_empty">
                    კომენტარი ჯერ არ გაკეთებულა.                </div>		
                			
                <div class="comment_link">
                                        <div class="comment_linkr">
                        <a href="/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html?add=1#add">გააკეთეთ კომენტარი</a>
                    </div>
                    <div class="cls"></div>
                </div>
                        </div><div class="jos_module_tag_modul0"><div class="media_block_paidcontent">
            <div class="media_block_title">
            <div class="lefttitle"></div><a href="http://contentroom.ge/" target="_blank"><div class="righttitle"><span>sponsored by</span> ContentRoom</a></div>        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/86251-aghadgine-borjomshi-24864-nergi-ukve-dairgo.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/8da01b7706.tmp.rss.388c5696d27fe460e3690f044cda4d31a_495cc.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/86251-aghadgine-borjomshi-24864-nergi-ukve-dairgo.html" target="_blank" rel="nofollow">
                                #აღადგინე ბორჯომში 24864 ნერგი უკვე დაირგო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6517-jer-kidev-sasuliero-sastsavleblidan-vocnebobdith-qthveniq-thanamedrove-qarthul-enaze-gvqonoda.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/1302365c5e.tmp.rss.b7d2eee26e05891229a50233e8b217aeasurelebi.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6517-jer-kidev-sasuliero-sastsavleblidan-vocnebobdith-qthveniq-thanamedrove-qarthul-enaze-gvqonoda.html" target="_blank" rel="nofollow">
                                მამა გიორგი: ჯერ კიდევ სასულიერო სასწავლებლიდან ვოცნებობდით, &quot;თვენი&quot; თანამედროვე ქართულ ენაზე გვქონოდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/sakithkhavi/siakhle/15592-uchveulo-orshabathi-palitrashi-sheiyvareorshabathi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/8557f208fb.tmp.rss.b4dc7daa8be751ccbe3be8a561efb7273.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.marao.ge/sakithkhavi/siakhle/15592-uchveulo-orshabathi-palitrashi-sheiyvareorshabathi.html" target="_blank" rel="nofollow">
                                უჩვეულო ორშაბათი პალიტრაში- #შეიყვარეორშაბათი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/sazogadoeba/202643-qmakuliteraturisq-5-tslis-iubile-lisis-tbaze-gamtsvanebis-aqciith-qshenc-dargeq-aghinishna.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/6642649f0e.tmp.rss.10cf75a7af232df2cf185aa53bb87393xeebi67ee3.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/sazogadoeba/202643-qmakuliteraturisq-5-tslis-iubile-lisis-tbaze-gamtsvanebis-aqciith-qshenc-dargeq-aghinishna.html" target="_blank" rel="nofollow">
                                &quot;მაკულიტერატურის&quot; 5 წლის იუბილე ლისის ტბაზე გამწვანების აქციით - &quot;შენც დარგე!&quot; აღინიშნა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/%E1%83%9B%E1%83%9D%E1%83%92%E1%83%96%E1%83%90%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%91%E1%83%90/153800-sharegeorgia-%E1%83%92%E1%83%90%E1%83%AE%E1%83%93%E1%83%98-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%AA%E1%83%98%E1%83%A4%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%94%E1%83%9A%E1%83%A9%E1%83%98.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/8587479b1a.tmp.rss.2025002e60c262c95ad093ddfe297497share1.png" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.allnews.ge/%E1%83%9B%E1%83%9D%E1%83%92%E1%83%96%E1%83%90%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%91%E1%83%90/153800-sharegeorgia-%E1%83%92%E1%83%90%E1%83%AE%E1%83%93%E1%83%98-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1-%E1%83%AA%E1%83%98%E1%83%A4%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%94%E1%83%9A%E1%83%A9%E1%83%98.html" target="_blank" rel="nofollow">
                                #SHAREGEORGIA - გახდი საქართველოს ციფრული ელჩი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.beaumonde.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=3885:rogor-movamzadot-lunas-sakvareli-kerdzi-bostneuli-tskhlad-shebolili-skumbriit&amp;amp;catid=90:kulinaria&amp;amp;Itemid=249" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/deffbac98b.tmp.rss.f1955ec30e8c356c219c17e96ead379dlunaaaaa.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.beaumonde.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=3885:rogor-movamzadot-lunas-sakvareli-kerdzi-bostneuli-tskhlad-shebolili-skumbriit&amp;amp;catid=90:kulinaria&amp;amp;Itemid=249" target="_blank" rel="nofollow">
                                როგორ მოვამზადოთ ლუნას საყვარელი კერძი - ბოსტნეული ცხლად შებოლილი სკუმბრიით?                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/153893-%E1%83%A0%E1%83%90-%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%93%E1%83%90-%E1%83%95%E1%83%98%E1%83%A1-%E1%83%94%E1%83%A1%E1%83%90%E1%83%AD%E1%83%98%E1%83%A0%E1%83%9D%E1%83%94%E1%83%91%E1%83%90-%E1%83%A1%E1%83%9E%E1%83%98%E1%83%9C%E1%83%94%E1%83%A0%E1%83%98.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/1f241fe575.tmp.rss.09b06340f8ad67262cb05d6615903974spiner.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/153893-%E1%83%A0%E1%83%90-%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%93%E1%83%90-%E1%83%95%E1%83%98%E1%83%A1-%E1%83%94%E1%83%A1%E1%83%90%E1%83%AD%E1%83%98%E1%83%A0%E1%83%9D%E1%83%94%E1%83%91%E1%83%90-%E1%83%A1%E1%83%9E%E1%83%98%E1%83%9C%E1%83%94%E1%83%A0%E1%83%98.html" target="_blank" rel="nofollow">
                                რა არის და ვის ესაჭიროება სპინერი?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/sazogadoeba/153878-%E1%83%A0%E1%83%90-%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%9A%E1%83%A31%E1%83%A0%E1%83%AF%E1%83%98-%E1%83%95%E1%83%94%E1%83%A8%E1%83%90%E1%83%9E%E1%83%98-%E1%83%93%E1%83%90-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%95%E1%83%98%E1%83%AE%E1%83%A1%E1%83%9C%E1%83%90%E1%83%97-%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%98%E1%83%A4%E1%83%90%E1%83%97%E1%83%9D-%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%9C%E1%83%94%E1%83%A2%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A8%E1%83%98%E1%83%A1%E1%83%92%E1%83%90%E1%83%9C.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/082705c8b6.tmp.rss.0165dfcb73833019bc1f01f12b5abf12facebook_mobilegirl.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/sazogadoeba/153878-%E1%83%A0%E1%83%90-%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%9A%E1%83%A31%E1%83%A0%E1%83%AF%E1%83%98-%E1%83%95%E1%83%94%E1%83%A8%E1%83%90%E1%83%9E%E1%83%98-%E1%83%93%E1%83%90-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%95%E1%83%98%E1%83%AE%E1%83%A1%E1%83%9C%E1%83%90%E1%83%97-%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%94%E1%83%91%E1%83%98-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%98%E1%83%A4%E1%83%90%E1%83%97%E1%83%9D-%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%9C%E1%83%94%E1%83%A2%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A8%E1%83%98%E1%83%A1%E1%83%92%E1%83%90%E1%83%9C.html" target="_blank" rel="nofollow">
                                რა არის &quot;ლურჯი ვეშაპი&quot; და როგორ ვიხსნათ შვილები სახიფათო ინტერნეტთამაშისგან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/153865-%E1%83%90%E1%83%95%E1%83%A2%E1%83%9D%E1%83%9B%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%94%E1%83%91%E1%83%98,-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%A8%E1%83%98%E1%83%AA-4-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%90%E1%83%9C%E1%83%98-%E1%83%9E%E1%83%94%E1%83%A0%E1%83%98%E1%83%9D%E1%83%93%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9C%E1%83%9B%E1%83%90%E1%83%95%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%E1%83%A8%E1%83%98-%E1%83%90%E1%83%A0%E1%83%90%E1%83%95%E1%83%98%E1%83%9C-%E1%83%93%E1%83%90%E1%83%A6%E1%83%A3%E1%83%9E%E1%83%A3%E1%83%9A%E1%83%90.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/2dac8388e5.tmp.rss.2ab6306cbcdc100c3d184d7b1720cde4bmw_manqana.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/153865-%E1%83%90%E1%83%95%E1%83%A2%E1%83%9D%E1%83%9B%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%94%E1%83%91%E1%83%98,-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%A8%E1%83%98%E1%83%AA-4-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%90%E1%83%9C%E1%83%98-%E1%83%9E%E1%83%94%E1%83%A0%E1%83%98%E1%83%9D%E1%83%93%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9C%E1%83%9B%E1%83%90%E1%83%95%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%E1%83%A8%E1%83%98-%E1%83%90%E1%83%A0%E1%83%90%E1%83%95%E1%83%98%E1%83%9C-%E1%83%93%E1%83%90%E1%83%A6%E1%83%A3%E1%83%9E%E1%83%A3%E1%83%9A%E1%83%90.html" target="_blank" rel="nofollow">
                                ავტომობილები, რომელშიც 4-წლიანი პერიოდის განმავლობაში არავინ დაღუპულა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/moda/style/15600-qalis-garderobis-natsili-romelic-sazogadoebashi-yvelaze-did-kamaths-itsvevs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/9ffd231cc9.tmp.rss.1c261ec2d409fb5fd3075b7fd9a0ac1dhijabi.png" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/moda/style/15600-qalis-garderobis-natsili-romelic-sazogadoebashi-yvelaze-did-kamaths-itsvevs.html" target="_blank" rel="nofollow">
                                ქალის გარდერობის ნაწილი, რომელიც საზოგადოებაში ყველაზე დიდ კამათს იწვევს!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/silamaze/rchevebi/15594-3-methodi-ar-gaiparsoth-ighlia-da-faifurivith-gluvi-kani-gqondeth.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8ef1664973.tmp.rss.f30a014e0c8a05249a68da2e3e9074fbiglia.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/silamaze/rchevebi/15594-3-methodi-ar-gaiparsoth-ighlia-da-faifurivith-gluvi-kani-gqondeth.html" target="_blank" rel="nofollow">
                                3 მეთოდი, არ გაიპარსოთ იღლია და ფაიფურივით გლუვი კანი გქონდეთ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/silamaze/fitnesi/15593-4-efeqturi-varjishi-brtyeli-muclis-misaghebad.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ee08866979.tmp.rss.3a8c811577b4605561bc449153d4f235pizapcom14960535873881.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/silamaze/fitnesi/15593-4-efeqturi-varjishi-brtyeli-muclis-misaghebad.html" target="_blank" rel="nofollow">
                                4 ეფექტური ვარჯიში ბრტყელი მუცლის მისაღებად                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/85943/110" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/fc91d44794.tmp.rss.d28d854c3a52c27a24692de1756ff77185943.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/85943/110" target="_blank" rel="nofollow">
                                დაიკელით 5 დღეში 5 კილოგრამი, საოცრად ეფექტური საშუალება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/85942/79" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/25c379adc3.tmp.rss.2a20aa453ef624ddafe4522a4e4f2e7485942.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/85942/79" target="_blank" rel="nofollow">
                                &quot;რაც ქმარს გავშორდი... 7 თვე უკუნითში შემოვდიოდი...&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/85941/125" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/9a2cbd7ef5.tmp.rss.5c69ff5e55cfa8f6675a47c007b2547785941.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/85941/125" target="_blank" rel="nofollow">
                                ახალგაზრდობის ელექსირი! ამერიკელი მეცნიერების გასაოცარი აღმოჩენა!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
        <div class="jos_title0">
            მსგავსი სიახლეები
        </div>
        


<div class="tagnewsblock" style="padding-bottom: 5px;">
          
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/202948-thbilisshi-gauchinarebul-1azerbaijanel-zhurnalists-uthvalthvalebdnen-ra-ician-megobrebma-dakargulis-shesakheb.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a124bf6fe1.images.new_photo_2.photo2017_politika.jurnalisti-azeri2.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/202948-thbilisshi-gauchinarebul-1azerbaijanel-zhurnalists-uthvalthvalebdnen-ra-ician-megobrebma-dakargulis-shesakheb.html">
                                თბილისში გაუჩინარებულ აზერბაიჯანელ ჟურნალისტს უთვალთვალებდნენ - რა იციან მეგობრებმა დაკარგულის შესახებ                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            30-05-2017                        </div>
                        

                                            <div class="tagc_text">
                            2015 წლიდან საქართველოში ცხოვრობს მეუღლესა და ქალიშვილთან ერთად  
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
                    <div class="cls"></div> 
    </div> 
    	</div>
                                
                                	<div class="module_palitranews" id="Mod720">
				<div class="mod-content_palitranews">
			<div class="media_block_palitranews">
            <div class="media_image_file_med_palitranews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitranews_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://palitranews.ge/video/shokismomgvreli-kadrebi-kievshi-tskhelma-tsqalma-amokhetka" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/7657ddc07f.tmp.rss.cef276c3e3a88a72cd05fedf1ef9ec15592dc40477467-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="http://palitranews.ge/video/shokismomgvreli-kadrebi-kievshi-tskhelma-tsqalma-amokhetka" target="_blank" rel="nofollow">
                                შოკისმომგვრელი კადრები - კიევში ცხელმა წყალმა ამოხეთქა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://palitranews.ge/video/ubeduri-shemtkhveva-tbilisshi-mshenebare-korpusidan-musha-chamovarda-da-gardaitsvala" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/b63fbdb2d1.tmp.rss.03e2eee49a241100c98f1bad8236c2d6592d71674add8-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="http://palitranews.ge/video/ubeduri-shemtkhveva-tbilisshi-mshenebare-korpusidan-musha-chamovarda-da-gardaitsvala" target="_blank" rel="nofollow">
                                უბედური შემთხვევა თბილისში - მშენებარე კორპუსიდან მუშა ჩამოვარდა და გარდაიცვალა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://palitranews.ge/video/ra-tserili-datsera-tvitmkvlelobamde-sastumro-armazis-mflobelma-zaza-artmeladzem" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/3a5af260ce.tmp.rss.979bfb40834efd1fa0730a2275b898ac592d478c085ad-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="http://palitranews.ge/video/ra-tserili-datsera-tvitmkvlelobamde-sastumro-armazis-mflobelma-zaza-artmeladzem" target="_blank" rel="nofollow">
                                რა წერილი დაწერა თვითმკვლელობამდე სასტუმრო &quot;არმაზის&quot; მფლობელმა ზაზა ართმელაძემ?                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_img" id="Mod415">
				<div class="mod-content_img">
			<div class="media_block_img">
            <div class="media_block_title">
            ფოტოგალერეა        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3016" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/924de1a1ba.tmp.rss.61a06821df1b08d8c5abc3ccb1e86593ee0814659d65c6f8fcd2ab18ed303f51.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3016" target="_blank" rel="nofollow">
                                ვიზალიბერალიაზაციის აღსანიშნავი ღონიძიებები თბილისში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3015" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/06c104150e.tmp.rss.b5296695db47689391911045152735abee53297e937d637fd7158ad2d8bd4f55.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3015" target="_blank" rel="nofollow">
                                ტერაქტი ინგლისის პარლამენტთან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2966" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/84998fbbd7.tmp.rss.a9bf287118da445de38be0410c8c24362aed8d6cbd83c79b8a35e86f7f675115.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2966" target="_blank" rel="nofollow">
                                ალეპოს ტრაგედია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/society/33572-georgian-student-who-paints-with-bacteria-earns-third-place-at-microbiology-art-contest.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/59da661a26.tmp.rss.7a1950e96ef868812b1e00f98b60bf9abacteria.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/society/33572-georgian-student-who-paints-with-bacteria-earns-third-place-at-microbiology-art-contest.html" target="_blank" rel="nofollow">
                                Georgian student who paints with bacteria earns third place at Microbiology Art Contest                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/discover-georgia/33571-skip-the-alps--hike-georgias-caucasus-mountains-instead.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/e924c266fb.tmp.rss.4d91f167f20d731495408a6df3ca7480hiking-in-georgia-omalo.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/discover-georgia/33571-skip-the-alps--hike-georgias-caucasus-mountains-instead.html" target="_blank" rel="nofollow">
                                Skip the Alps – Hike Georgia’s Caucasus Mountains instead                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/arts-a-culture/33567-georgian-singer-salio-to-work-with-whitney-houstons-producer.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/de631e88c4.tmp.rss.f96cfd046a4a3ff7ec46cf6e1733b54fsalio1.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/arts-a-culture/33567-georgian-singer-salio-to-work-with-whitney-houstons-producer.html" target="_blank" rel="nofollow">
                                Georgian singer Salio to work with Whitney Houston’s producer                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1273:rogor-shevarchiot-aveji-misagebi-otakhistvis-sasargeblo-rchevebi-da-gapormebis-ideebi&amp;catid=16:aveji&amp;Itemid=188" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/61f48e9f83.tmp.rss.5d2df8d488935dcf9eaaf76f76ea8e34misagebi.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1273:rogor-shevarchiot-aveji-misagebi-otakhistvis-sasargeblo-rchevebi-da-gapormebis-ideebi&amp;catid=16:aveji&amp;Itemid=188" target="_blank" rel="nofollow">
                                როგორ შევარჩიოთ ავეჯი მისაღები ოთახისთვის: სასარგებლო რჩევები და გაფორმების იდეები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1268:kartveli-kalbatonis-ulamazesi-bagi-inglisshi-dedoplis-sasakhlis-makhloblad&amp;catid=50:bagi&amp;Itemid=194" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/9ec134d931.tmp.rss.c0bef4c4cc72fd53fac60204c98ffea8doert_mtav.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1268:kartveli-kalbatonis-ulamazesi-bagi-inglisshi-dedoplis-sasakhlis-makhloblad&amp;catid=50:bagi&amp;Itemid=194" target="_blank" rel="nofollow">
                                ქართველი ქალბატონის ულამაზესი ბაღი ინგლისში დედოფლის სასახლის მახლობლად                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1258:es-ezo-20-lari-damijda-am-ulamazesi-ezos-sanakhavad-sopel-metekhshi-uamravi-mnakhveli-midis&amp;catid=49:ezo&amp;Itemid=147" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/dc1db69839.tmp.rss.835aad4de2a858bd761d4357dc52a5fakaspi2.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1258:es-ezo-20-lari-damijda-am-ulamazesi-ezos-sanakhavad-sopel-metekhshi-uamravi-mnakhveli-midis&amp;catid=49:ezo&amp;Itemid=147" target="_blank" rel="nofollow">
                                &quot;ეს ეზო 20 ლარი დამიჯდა&quot; - ამ ულამაზესი ეზოს სანახავად სოფელ მეტეხში უამრავი მნახველი მიდის                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						18:07 / 30-05-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/202972-sapatrulo-policias-akhali-ufrosi-hyavs-cvlileba-beqa-khakhubias-avariis-saqmes-ukavshirdeba.html">
							საპატრულო პოლიციას ახალი უფროსი ჰყავს - ცვლილება ბექა ხახუბიას ავარიის საქმეს უკავშირდება?						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						18:05 / 30-05-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/202971-ukrainashi-qarthveli-ets-kanonieri-qurdi-levan-mirckhulava-daakaves.html">
							უკრაინაში ქართველი ე.წ. კანონიერი ქურდი ლევან მირცხულავა დააკავეს 						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:49 / 30-05-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/202910-sastumro-qarmazshiq-khandzris-shedegad-gardacvlili-bavshvebis-mshoblebi-saqmis-khelakhal-gamodziebas-da-ckhedrebis-eqshumacias-ithkhoven.html">
							სასტუმრო "არმაზში" ხანძრის შედეგად გარდაცვლილი ბავშვების მშობლები საქმის ხელახალ გამოძიებას და ცხედრების ექსჰუმაციას ითხოვენ						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						23:18 / 29-05-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/202856-ets-kanibalizmis-saqmis-ucnobi-detalebi.html">
							ე.წ. კანიბალიზმის საქმის უცნობი დეტალები						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						16:58 / 29-05-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/202812-dolidzis-quchaze-bankidan-gamosuli-moqalaqe-daayachaghes.html">
							დოლიძის ქუჩაზე ბანკიდან გამოსული მოქალაქე დააყაჩაღეს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						16:53 / 29-05-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/202796-vin-aris-mikheil-chinchaladze-romelic-thbilisis-saapelacio-sasamarthlos-thavmjdomared-dainishna.html">
							ვინ არის მიხეილ ჩინჩალაძე, რომელიც თბილისის სააპელაციო სასამართლოს თავმჯდომარედ დაინიშნა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						16:36 / 29-05-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/202795-specoperaciis-detalebi-da-kadrebi-dakavebulia-ori-piri-romlebic-biznesmens-200-000-dolars-sdzalavdnen.html">
							სპეცოპერაციის დეტალები და კადრები: დაკავებულია ორი პირი, რომლებიც ბიზნესმენს 200 000 დოლარს სძალავდნენ						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						15:16 / 29-05-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/202776-specoperacia-thbilisshi-saburthalos-bazarthan-savaraudod-ori-piri-daakaves.html">
							სპეცოპერაცია თბილისში: საბურთალოს ბაზართან სავარაუდოდ ორი პირი დააკავეს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						17:21 / 27-05-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/202655-strasburgis-mosamarthleobis-erth-erth-kandidats-kithkhva-marikhuanas-legalizaciasa-da-qortsinebis-definiciaze-dausves.html">
							სტრასბურგის მოსამართლეობის ერთ-ერთ კანდიდატს კითხვა მარიხუანას ლეგალიზაციასა და ქორწინების დეფინიციაზე დაუსვეს						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                                	<div class="module_bpn_slide" id="Mod641">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo_new.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/msoflio/86301-qmindoda-iqamde-momkvdariyavi-sanam-es-mokhdebodaq-sirieli-tsyvilis-istoria-romelmac-msoflio-aaghelva-qarthulad.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/9062b08c02.tmp.rss.c7516bdf4018a8fd9f13d73ed908d846ahmedi-da-hadijamp420170531103307819.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.palitravideo.ge/yvela-video/msoflio/86301-qmindoda-iqamde-momkvdariyavi-sanam-es-mokhdebodaq-sirieli-tsyvilis-istoria-romelmac-msoflio-aaghelva-qarthulad.html" target="_blank" rel="nofollow">
                                &quot;მინდოდა, იქამდე მომკვდარიყავი, სანამ ეს მოხდებოდა&quot; - სირიელი წყვილის ისტორია, რომელმაც მსოფლიო ააღელვა (ქართულად)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/86296-qthqven-spekulirebth-sityvith-qmokvlaq-qtsyobidan-ver-gamomiyvanthq-ckhare-kamathi-giorgi-gabuniasa-da-sapatriarqos-iurists-shoris.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4bb76e6cf5.tmp.rss.1e0c65f2e11716a48d133fda86f406baqarchava.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/86296-qthqven-spekulirebth-sityvith-qmokvlaq-qtsyobidan-ver-gamomiyvanthq-ckhare-kamathi-giorgi-gabuniasa-da-sapatriarqos-iurists-shoris.html" target="_blank" rel="nofollow">
                                &quot;თქვენ სპეკულირებთ სიტყვით &quot;მოკვლა&quot; - &quot;წყობიდან ვერ გამომიყვანთ&quot; - ცხარე კამათი გიორგი გაბუნიასა და საპატრიარქოს იურისტს შორის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/86293-qvin-chemi-lea-tariel-onianiq-avthandil-cqvitinidze-da-erekle-deisadze-erthmaneths-qdaupirispirdnenq.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f8637ad8b3.tmp.rss.e6fa1289c2ce9a0e34b997ac0237fe82avto_b99c9.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/86293-qvin-chemi-lea-tariel-onianiq-avthandil-cqvitinidze-da-erekle-deisadze-erthmaneths-qdaupirispirdnenq.html" target="_blank" rel="nofollow">
                                &quot;ვინ ჩემი *ლეა ტარიელ ონიანი&quot; - ავთანდილ ცქვიტინიძე და ერეკლე დეისაძე ერთმანეთს &quot;დაუპირისპირდნენ&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod642">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/samartali/435485-giorgi-mghebrishvili-chven-policielebi-varth-chveni-qveynis-msakhurebi-da-es-mudmivad-unda-gvakhsovdes.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ecd05cca12.tmp.rss.e379182b3029ea2b0ad90033694b34d6mgebrishvili-1.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/samartali/435485-giorgi-mghebrishvili-chven-policielebi-varth-chveni-qveynis-msakhurebi-da-es-mudmivad-unda-gvakhsovdes.html" target="_blank" rel="nofollow">
                                გიორგი მღებრიშვილი - ჩვენ, პოლიციელები ვართ ჩვენი ქვეყნის მსახურები და ეს მუდმივად უნდა გვახსოვდეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/samartali/435483-azerbaijaneli-zhurnalistis-afgan-mukhtharlis-sasamarthlo-procesi-baqoshi-dghes-gaimartheba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/715926745e.tmp.rss.b03a54776623c7db30465d0cdbb47ea0sasamartlo_f09db.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/samartali/435483-azerbaijaneli-zhurnalistis-afgan-mukhtharlis-sasamarthlo-procesi-baqoshi-dghes-gaimartheba.html" target="_blank" rel="nofollow">
                                აზერბაიჯანელი ჟურნალისტის, აფგან მუხთარლის სასამართლო პროცესი ბაქოში დღეს გაიმართება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/samartali/435482-shss-azerbaijaneli-zhurnalistis-saqmesthan-dakavshirebith-ganckhadebas-avrcelebs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3cb36f89b0.tmp.rss.66a8883ee4a713fba3c8580842d664bcsh-s-s.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/samartali/435482-shss-azerbaijaneli-zhurnalistis-saqmesthan-dakavshirebith-ganckhadebas-avrcelebs.html" target="_blank" rel="nofollow">
                                შსს აზერბაიჯანელი ჟურნალისტის საქმესთან დაკავშირებით განცხადებას ავრცელებს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://mkurnali.ge/daavadebebi-mkurnaloba/pulmonologia/7434-ratom-unda-istsavloth-sunthqvis-shechereba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/1d9557b587.tmp.rss.3e4ee3ecc21560f13b537d9d557053d5suntqva-3.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://mkurnali.ge/daavadebebi-mkurnaloba/pulmonologia/7434-ratom-unda-istsavloth-sunthqvis-shechereba.html" target="_blank" rel="nofollow">
                                რატომ უნდა ისწავლოთ სუნთქვის შეჩერება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://mkurnali.ge/dietologia/7429-pomidori-tsamlebis-akhali-alternativa.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b88df48299.tmp.rss.de7f640a1448c1bbe5f7e222d5ab956apomidori.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://mkurnali.ge/dietologia/7429-pomidori-tsamlebis-akhali-alternativa.html" target="_blank" rel="nofollow">
                                პომიდორი წამლების ახალი ალტერნატივა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://mkurnali.ge/qali/rchevebi/7416-bunebashi-drois-gatareba-fizikur-da-fsiqikur-janmrthelobas-adzlierebs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d95fa017c8.tmp.rss.9abd9e32db356bb22aaaf8da4d215f8abuneba.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://mkurnali.ge/qali/rchevebi/7416-bunebashi-drois-gatareba-fizikur-da-fsiqikur-janmrthelobas-adzlierebs.html" target="_blank" rel="nofollow">
                                ბუნებაში დროის გატარება ფიზიკურ და ფსიქიკურ ჯანმრთელობას აძლიერებს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/silamaze/dieta/15599-mithebi-dieturi-produqtis-shesakheb.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/65a52176f1.tmp.rss.e24e47e016c1faa82cd5b41ed19b34f4dieta_13762.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/silamaze/dieta/15599-mithebi-dieturi-produqtis-shesakheb.html" target="_blank" rel="nofollow">
                                მითები დიეტური პროდუქტის შესახებ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/15584-sadili-gzashi-ra-gaviyoloth-than.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/135b3933c9.tmp.rss.04d3d070383f4b138d0de7204b0cb317gzashi.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/15584-sadili-gzashi-ra-gaviyoloth-than.html" target="_blank" rel="nofollow">
                                სადილი გზაში:  რა გავიყოლოთ თან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/khelsaqme/15568-10-produqti-romlebic-akhlave-unda-gadayaroth-macivridan.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/357328e58a.tmp.rss.37e853fdea64dbef759df1b355d6197bgadaagde.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/khelsaqme/15568-10-produqti-romlebic-akhlave-unda-gadayaroth-macivridan.html" target="_blank" rel="nofollow">
                                10 პროდუქტი, რომლებიც ახლავე უნდა გადაყაროთ მაცივრიდან                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
            <div class="media_image_file_med_hotsale">
            <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=84514&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0b037b9be9.tmp.rss.9583c76e89f7a2f51478f875f44ab56a84514_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 69%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=84514&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                მოემზადე ზაფხულისათვის! მობრძანდით VIP-კლასის განახლებულ Lotus Garden-ში! შეიძინეთ ფიტნესის აბონემენტი უფრო დაბალ ფასად და იყავით მუდამ ფორმაში!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=84499&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/79d4007bf0.tmp.rss.dfca8c7f07e937dc833f351a1788abad84499_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 26%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=84499&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                გაატარე დაუვიწყარი დღეები მაისსა და ივნისში ულამაზეს სამკურნალო კურორტზე  4 ვარსკვლავიან Premium კლასის სასტუმროში `საირმე`+ ბონუსი!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=82688&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5117768296.tmp.rss.d5282d6afc44a7e8cab6c92b09f452b482688_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 31%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=82688&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                გაზაფხულის სეზონის ბოლო შეთავაზება!  Premium კლასის სასტუმრო `Castello Mare Hotel &amp; Wellness Resort`-ს ორადგილიანი  ნომრები საუზმით + სპა ცენტრი!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            </div>		
                        </div>
                        <!--END Component Collumn-->
                        <!--START Right Collumn-->
                        <div id="right_col">
                            <div class="right_col">
                                	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a42b5cda' name='a42b5cda' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a75cf875&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a75cf875' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						10:55 / 31-05-2017&nbsp;
					</span>
											<img alt="Image" title="თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/bd24b29547.images.new_photo_2.photo2017_sazogadoeba.muxtarlis-coli2.jpg" align="left" />
						<a href="/samartali/203012-thbilisidan-gauchinarebuli-zhurnalistis-pasporti-thbilisshia-mukhtharlis-meughle-qarthvel-samarthaldamcvelebs-mimarthavs.html">თბილისიდან გაუჩინარებული ჟურნალისტის პასპორტი თბილისშია - მუხთარლის მეუღლე ქართველ სამართალდამცველებს მიმართავს</a>
				</div> 
				სამართალდამცველები არ აწვდიან ვიდეოჩანაწერს 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						00:12 / 31-05-2017&nbsp;
					</span>
											<img alt="Image" title="მეუფე პეტრე ედიშერ ქარჩავას ბრალდებებს პასუხობს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3f70b1a0f7.images.new_photo_2.photo2017_sazogadoeba.mamapetre.jpg" align="left" />
						<a href="/sazogadoeba/203002-meufe-petre-edisher-qarchavas-braldebebs-pasukhobs.html">მეუფე პეტრე ედიშერ ქარჩავას ბრალდებებს პასუხობს</a>
				</div> 
				<span style="color: #ff0000;"><strong>+VIDEO </strong></span>"ადამიანი, რომელიც ბრალს სდებს სასულიერო პირს და ვერ ადასტურებს ამ ბრალეულობას, ითვლება, როგორც ცილისმწამებელი"<br /> 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						13:34 / 30-05-2017&nbsp;
					</span>
											<img alt="Image" title="რა წერილი დატოვა სასტუმრო &quot;არმაზის&quot; მფლობელმა ზაზა ართმელაძემ თვითმკვლელობამდე" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/866a3ede22.images.new_photo_2.photo2017_sazogadoeba.armazi.jpg" align="left" />
						<a href="/sazogadoeba/202909-ra-tserili-datova-sastumro-qarmazisq-mflobelma-zaza-arthmeladzem-thvithmkvlelobamde.html">რა წერილი დატოვა სასტუმრო "არმაზის" მფლობელმა ზაზა ართმელაძემ თვითმკვლელობამდე</a>
				</div> 
				ოჯახი წერილს ასაჯაროვებს 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						22:03 / 30-05-2017&nbsp;
					</span>
											<img alt="Image" title="&quot;დავტოვე სამსახური, ვტოვებ უძვირფასეს შვილს, მეგობრებს...&quot; - მარიამ საჯაია ოცნების ასასრულებლად ემზადება" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d8b953add2.images.new_photo_2.photo2017_sazogadoeba.sajaia1.jpg" align="left" />
						<a href="/faceambebi/202998-qdavtove-samsakhuri-vtoveb-udzvirfases-shvils-megobrebsq-mariam-sajaia-ocnebis-asasruleblad-emzadeba.html">"დავტოვე სამსახური, ვტოვებ უძვირფასეს შვილს, მეგობრებს..." - მარიამ საჯაია ოცნების ასასრულებლად ემზადება</a>
				</div> 
				"მე მოგიყვებით ერთ ამბავს…"<br /> 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						18:21 / 30-05-2017&nbsp;
					</span>
											<img alt="Image" title="კლინიკები ვალდებულნი ხდებიან, ყველა შემთხვევაში დაეხმარონ პაციენტს, თუკი მის სიცოცხლეს და ჯანმრთელობას საფრთხე ემუქრება" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7f9de38e9f.images.new_photo_2.photo2017_sazogadoeba.klinika.jpg" align="left" />
						<a href="/sazogadoeba/202975-klinikebi-valdebulni-khdebian-yvela-shemthkhvevashi-daekhmaron-pacients-thuki-mis-sicockhles-da-janmrthelobas-safrthkhe-emuqreba.html">კლინიკები ვალდებულნი ხდებიან, ყველა შემთხვევაში დაეხმარონ პაციენტს, თუკი მის სიცოცხლეს და ჯანმრთელობას საფრთხე ემუქრება</a>
				</div> 
				"ჯანმრთელობის დაცვის შესახებ" კანონსა და "სისხლის სამართლის კოდექსში" დაგეგმილი ცვლილებები
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
    		<div class="rss_image_file_kvpal">
			<img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/justice/35160-qthu-qarthuli-mkhare-disidenti-zhurnalistis-gauchinarebashi-damnashave-ar-aris-mashin-azerbaijans-unda-moethkhovos-pasukhiq-vin-gaitaca-azerbaijaneli-zhurnalisti.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/fbf169e81a.tmp.rss.a51027fd06b7a013c58ce499939b5b78jurnalisti3.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/justice/35160-qthu-qarthuli-mkhare-disidenti-zhurnalistis-gauchinarebashi-damnashave-ar-aris-mashin-azerbaijans-unda-moethkhovos-pasukhiq-vin-gaitaca-azerbaijaneli-zhurnalisti.html" target="_blank" rel="nofollow">
                     &quot;თუ ქართული მხარე დისიდენტი ჟურნალისტის გაუჩინარებაში დამნაშავე არ არის, მაშინ აზერბაიჯანს უნდა მოეთხოვოს პასუხი&quot; - ვინ გაიტაცა აზერბაიჯანელი ჟურნალისტი?                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/msoflio/35151-qputinistebma-rusethi-did-butaforiad-aqciesq-ras-tseren-moskovelebi-grigalis-shemdeg-socialur-qselebshi.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/4d5c4c2b89.tmp.rss.039549779f069b12df7bc6fa794bf4a0uragan700.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/msoflio/35151-qputinistebma-rusethi-did-butaforiad-aqciesq-ras-tseren-moskovelebi-grigalis-shemdeg-socialur-qselebshi.html" target="_blank" rel="nofollow">
                     &quot;პუტინისტებმა რუსეთი დიდ ბუტაფორიად აქციეს&quot; - რას წერენ მოსკოველები გრიგალის შემდეგ სოციალურ ქსელებში?                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/public/35146-q33-kaci-11-motsinaaghmdegeze-gagvcvales-am-11-shi-erthi-ardzinbas-dzmisshvili-iyoq-risthvis-scemes-afkhazethis-omisas-tyveobashi-chavardnili-chiora.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/488c0eceb9.tmp.rss.9df00f0c2bcb385ff21309e54510caf1pagechiora.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/public/35146-q33-kaci-11-motsinaaghmdegeze-gagvcvales-am-11-shi-erthi-ardzinbas-dzmisshvili-iyoq-risthvis-scemes-afkhazethis-omisas-tyveobashi-chavardnili-chiora.html" target="_blank" rel="nofollow">
                     &quot;33 კაცი 11 მოწინააღმდეგეზე გაგვცვალეს, ამ 11 -ში ერთი არძინბას ძმისშვილი იყო&quot; - რისთვის სცემეს აფხაზეთის ომისას ტყვეობაში ჩავარდნილი ჩიორა?                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/public/35145-qquchashi-rom-gavdivar-mekithkhebian-shen-is-ar-khar-televizorshi-rom-iyavi-da-datho-turashvili-gaaoceoq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/9ec3abc037.tmp.rss.f7940fc2d47c74bb675fe1ef0c3d689dmariami 1.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/public/35145-qquchashi-rom-gavdivar-mekithkhebian-shen-is-ar-khar-televizorshi-rom-iyavi-da-datho-turashvili-gaaoceoq.html" target="_blank" rel="nofollow">
                     &quot;ქუჩაში რომ გავდივარ, მეკითხებიან შენ ის არ ხარ ტელევიზორში რომ იყავი და დათო ტურაშვილი გააოცეო&quot;                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqme" id="Mod657">
				<div class="mod-content_saqme">
			
<div class="rss_block_saqme">
            <div class="rss_image_file_saqme">
            <img src="http://photo.ambebi.ge/images/pictures/rss/new_saqme-230.jpg"  alt=""/>
        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1400407.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/563992f3b0.tmp.rss.7ceb4a842dfc4d2a267df2385a1a4e121400407_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1400407.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება სავაჭრო ფართი   ვაკეში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1397617.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/d73390a865.tmp.rss.7719be65139e2d739ef470777f7ea1571397617_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1397617.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  3-ოთახიანი  დიდუბეში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1273676.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/712990a29a.tmp.rss.6b420d112485deac4b295c32f6d3b9dd1273676_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1273676.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                ქირავდება  2-ოთახიანი ბაგებში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1400438.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/3b87b4ffd1.tmp.rss.93249728147fa6c8faf559740a2be6921400438_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1400438.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  2-ოთახიანი მუხიანში                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a84a97f8' name='a84a97f8' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=
3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'>
<a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab7ccbde&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.
ambebi.ge/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7ccbde' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7824:aseth-manqanebs-nu-chamoiyvanth-yvelaze-tcutcyiani-saloni-msoflioshi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/ed20676a60.tmp.rss.eac3f07059e2db72c4ad2eaa9dbe3e5f-3.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7824:aseth-manqanebs-nu-chamoiyvanth-yvelaze-tcutcyiani-saloni-msoflioshi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                ასეთ მანქანებს ნუ ჩამოიყვანთ! ყველაზე ჭუჭყიანი სალონი მსოფლიოში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8041:sigizhe-1500-ckhenis-dzalith-eqskluziuri-gafrena-akhali-bugati-shironith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/7708c5f3f8.tmp.rss.83045af44cba1f627d934ef93370209dbugatti-chiron-test-9.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8041:sigizhe-1500-ckhenis-dzalith-eqskluziuri-gafrena-akhali-bugati-shironith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                სიგიჟე 1500 ცხენის ძალით - ექსკლუზიური გაფრენა ახალი ბუგატი შირონით                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a6b1c21f' name='a6b1c21f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab328fd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab328fd8' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a24096f6' name='a24096f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a3e8b688&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e8b688' border='0' alt='' /></a></iframe>
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
    <iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop image_align_left" id="Mod398">
				<div class="mod-content_pop image_align_left">
			<div class="popnews_pop image_align_left" style=" ;border:1px solid #CCCCCC">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            ინტერნეტკონფერენცია        </div>
            <div class="popnews_main_block_pop image_align_left">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2d135eca37.images.new_photo.axali_fotos.policy.kanice639.jpg" alt="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან"  title="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან" /></div>                    <a href="/internet-konferencia/173115-is-rac-kanis-movlis-shesakheb-jerac-ar-icith-miigheth-rchevebi-dermato-kosmetologisgan.html" class="popnews_a">
                                <strong>ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1fae35df64.images.new_photo.axali_fotos.mosaics.wyvili-sawoli.jpg" alt="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს"  title="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს" /></div>                    <a href="/internet-konferencia/172333-daugegmavi-orsuloba-aiv-infeqcia-kontracefcia-yvelaferi-rac-qalma-da-mamakacma-reproduqciul-janmrthelobaze-unda-icodes.html" class="popnews_a">
                                <strong>დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topcom" id="Mod722">
					<div class="mod_title_topcom">
				<span>
					მკითხველის რჩევით				</span>
			</div>
					<div class="mod-content_topcom">
			<div class="top_comments_items">
                <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/202677-qdatcerebi-cikhis-ambebi-saqarthveloshi-rac-khdeboda-ar-gakhsovthq-qocnebisq-deputatis-da-saakashvilis-shelaparakeba-thvithmfrinavshi.html">
                            <img alt="Image" title="&quot;დაჭერები, ციხის ამბები... საქართველოში რაც ხდებოდა, არ გახსოვთ?&quot; - &quot;ოცნების&quot; დეპუტატის და სააკაშვილის შელაპარაკება თვითმფრინავში" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/e81c5f270b.images.new_photo_2.photo2017_politika.saakashvili.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/202677-qdatcerebi-cikhis-ambebi-saqarthveloshi-rac-khdeboda-ar-gakhsovthq-qocnebisq-deputatis-da-saakashvilis-shelaparakeba-thvithmfrinavshi.html">"დაჭერები, ციხის ამბები... საქართველოში რაც ხდებოდა, არ გახსოვთ?" - "ოცნების" დეპუტატის და სააკაშვილის შელაპარაკება თვითმფრინავში</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/msoplio/202579-qpirveli-jentlmeniq-luqsemburgis-gei-premieris-meughle-msoflio-liderebis-colebthan-erthad.html">
                            <img alt="Image" title="&quot;პირველი ჯენტლმენი&quot; - ლუქსემბურგის გეი პრემიერის მეუღლე მსოფლიო ლიდერების ცოლებთან ერთად" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/e8ef7a6fc4.images.new_photo_2.photo2017_politika.luxemburgispremierismeugle-2.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/msoplio/202579-qpirveli-jentlmeniq-luqsemburgis-gei-premieris-meughle-msoflio-liderebis-colebthan-erthad.html">"პირველი ჯენტლმენი" - ლუქსემბურგის გეი პრემიერის მეუღლე მსოფლიო ლიდერების ცოლებთან ერთად</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/samkhedro/202862-ras-tsers-osuri-media-meufe-isaiaze-romelsac-omis-shemdeg-akhalgori-ar-miutovebia.html">
                            <img alt="Image" title="რას წერს ოსური მედია მეუფე ისაიაზე, რომელსაც ომის შემდეგ ახალგორი არ მიუტოვებია" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/e678a3413a.images.new_photo_2.photo2017_sazogadoeba.meufeisaia.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/samkhedro/202862-ras-tsers-osuri-media-meufe-isaiaze-romelsac-omis-shemdeg-akhalgori-ar-miutovebia.html">რას წერს ოსური მედია მეუფე ისაიაზე, რომელსაც ომის შემდეგ ახალგორი არ მიუტოვებია</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/202675-giorgi-kvirikashvilis-mtsvave-pasukhi-rus-deputats-qras-tsarmoadgens-saqarthvelo-rusethisthvisq.html">
                            <img alt="Image" title="გიორგი კვირიკაშვილის მწვავე პასუხი რუს დეპუტატს: &quot;რას წარმოადგენს საქართველო რუსეთისთვის?&quot;" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/1964b6d5e4.images.new_photo_2.photo2017_politika.kvirikashvilib4c6f.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/202675-giorgi-kvirikashvilis-mtsvave-pasukhi-rus-deputats-qras-tsarmoadgens-saqarthvelo-rusethisthvisq.html">გიორგი კვირიკაშვილის მწვავე პასუხი რუს დეპუტატს: "რას წარმოადგენს საქართველო რუსეთისთვის?"</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/msoplio/202875-damangreveli-qarishkhali-moskovshi-14-daghupuli-moglejili-kheebi-dazianebuli-shenobebi-da-manqanebi.html">
                            <img alt="Image" title="დამანგრეველი ქარიშხალი მოსკოვში: 14 დაღუპული, მოგლეჯილი ხეები, დაზიანებული შენობები და მანქანები" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/23a2400b06.images.new_photo_2.photo2017_sazogadoeba.moskoviqarishxali-11.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/msoplio/202875-damangreveli-qarishkhali-moskovshi-14-daghupuli-moglejili-kheebi-dazianebuli-shenobebi-da-manqanebi.html">დამანგრეველი ქარიშხალი მოსკოვში: 14 დაღუპული, მოგლეჯილი ხეები, დაზიანებული შენობები და მანქანები</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topread" id="Mod721">
					<div class="mod_title_topread">
				<span>
					პოპულარული კომენტარები				</span>
			</div>
					<div class="mod-content_topread">
			
<div class="top_liked_items">
    
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/kulturashoubiznesis/202671-kakha-kandelakis-vazhma-amerikel-basists-kheli-scenaze-sthkhova.html">
                                ნანა 1                             </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/kulturashoubiznesis/202671-kakha-kandelakis-vazhma-amerikel-basists-kheli-scenaze-sthkhova.html">
                            ახლა მშვიდად დავიძინებთ,პრობლემები აღარაა საქართველოში!                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/politika/202677-qdatcerebi-cikhis-ambebi-saqarthveloshi-rac-khdeboda-ar-gakhsovthq-qocnebisq-deputatis-da-saakashvilis-shelaparakeba-thvithmfrinavshi.html">
                                xxx                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/politika/202677-qdatcerebi-cikhis-ambebi-saqarthveloshi-rac-khdeboda-ar-gakhsovthq-qocnebisq-deputatis-da-saakashvilis-shelaparakeba-thvithmfrinavshi.html">
                            ქოცებო მიშას მიერ ქვეყნისათვის გაკეთებული საქმეების მეოთხედი მაინც გააკეთეთ და მერე ამოიღეთ საერთოდ ხმა!                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/politika/202677-qdatcerebi-cikhis-ambebi-saqarthveloshi-rac-khdeboda-ar-gakhsovthq-qocnebisq-deputatis-da-saakashvilis-shelaparakeba-thvithmfrinavshi.html">
                                ილო                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/politika/202677-qdatcerebi-cikhis-ambebi-saqarthveloshi-rac-khdeboda-ar-gakhsovthq-qocnebisq-deputatis-da-saakashvilis-shelaparakeba-thvithmfrinavshi.html">
                            მიშას მომხრე არა ვარ, მაგრამ ცოტნე ანანიძე ერთი არაფრის გამკეთებელი , არაფრის მაქნისი ადამიანია. რომლის ავტორიტეტი ბათუმში ნულის ტოლია. აქაც ქულები დაიწერა ვითომდაც ოცნების ერთგულმა. მაგარი ეშმაკია                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/faceambebi/202998-qdavtove-samsakhuri-vtoveb-udzvirfases-shvils-megobrebsq-mariam-sajaia-ocnebis-asasruleblad-emzadeba.html">
                                ია                             </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/faceambebi/202998-qdavtove-samsakhuri-vtoveb-udzvirfases-shvils-megobrebsq-mariam-sajaia-ocnebis-asasruleblad-emzadeba.html">
                            თუ ფინანსები არ გაქვს, რა ძალა გადგას, იყავი შენს სახლში და შენს შვილთან. თან სამსახურიც მიგიტოვებია. მასე ყველა სიამოვნებით იმოგზაურებს, სხვისი ფინანსებით. მესმის ავადმყოფობის დროს დახმარება, მოგზაურობის დაფინანსება არ გამიგია.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/politika/202675-giorgi-kvirikashvilis-mtsvave-pasukhi-rus-deputats-qras-tsarmoadgens-saqarthvelo-rusethisthvisq.html">
                                პაატა                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/politika/202675-giorgi-kvirikashvilis-mtsvave-pasukhi-rus-deputats-qras-tsarmoadgens-saqarthvelo-rusethisthvisq.html">
                            რუსმა ფაშისტებმა საქართველოს კი არა საკუთარ გაპარტახებულ ქვეყანას მიხედონ,სანამ მათ მიერ დაპყრობილი თუნდაც ერთი კვადრატიც კი მათი კონტროლის ქვეშ იქნება,წყალსაც წაუღია მათი იმპერია.მას საბჭოთა კავშირი ერქვა,ის ყოველთვის სულით,სხეულით,ცნობიერებით რუსული იმპერია იყო,ასეა დღესაც.დადგება დრო და საქართველო ნატოს და ევროკავშირის წევრი ქვეყანა გახდება.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nforent" id="Mod362">
				<div class="mod-content_nforent">
			
<div class="rss_block_nforent">
    		<div class="rss_image_file_nforent">
			<img src="http://photo.ambebi.ge/images/pictures/rss/inforent_9.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-2-otaxiani-bina-vake-saburtalo-478/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/94e7fa22d8.tmp.rss.e394314486d47f3c5bf58d3a3a0b987d08b201dd9aa9df4474d636db3962f1f2.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-2-otaxiani-bina-vake-saburtalo-478/" target="_blank" rel="nofollow">
                    დღიურად 2 ოთახიანი ბინა, ვაკე-საბურთალო                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-mtawminda-476/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/b0b0ad16a5.tmp.rss.a4982a1d17819f9a322daa9ce8d55ca084c644fbe24f705e3f9b545c5390d755.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-mtawminda-476/" target="_blank" rel="nofollow">
                    დღიურად 3 ოთახიანი ბინა, მთაწმინდა                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
			
<div class="salesland_block_salesland">
                <div class="salesland_image_file_gem_salesland">
                <a href="http://salesland.ge" target="_blank">
                <img src="http://photo.ambebi.ge/images/stories/rss/readersland_1.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesland">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=13855" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/c0b9351515.tmp.rss.f2b93363e081f52ff0305a4bd9f5180am2_file_649232452.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 36%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=13855" target="_blank" rel="nofollow">
                                აგათა კრისტი - ტომი 4 - &quot;საფრთხე ენდჰაუსში&quot; - სერიიდან &quot;დეტექტივის ოქროს კოლექცია&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=13212" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/8398531871.tmp.rss.9a23df8e33e131d2bc5432724376787dm2_file_513401292.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 39%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=13212" target="_blank" rel="nofollow">
                                პიტერ ბენჩლი - &quot;ყბები&quot; - ბაკურ სულაკაურის გამომცემლობისგან                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=12806" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/d16ff06c31.tmp.rss.f53c09b6f83980c1c2d0d0a41f6c6da1m2_file_854308101.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 0%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=12806" target="_blank" rel="nofollow">
                                სტივენ კინგი - &quot;ქრისტინი&quot; - სერიიდან &quot;TOP თრილერი - წიგნები, რომლებზეც მსოფლიო ლაპარაკობს&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/6522-fokis-monastris-sastsaulebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/a902538149.tmp.rss.7599215f0a51cf3e39b1cfd1f8f1fb37187884921669044326469144966444870n.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/6522-fokis-monastris-sastsaulebi.html" target="_blank" rel="nofollow">
                                ფოკის მონასტრის სასწაულები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/rogor-vickhovroth/6516-sindisi-aris-ghvthis-khma-adamianshi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/84fde6e1f8.tmp.rss.0fb4fb00dc38cd80ff1020df91f38089187885271668133709893539403272162n.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/rogor-vickhovroth/6516-sindisi-aris-ghvthis-khma-adamianshi.html" target="_blank" rel="nofollow">
                                სინდისი არის ღვთის ხმა ადამიანში                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/life/sazogadoeba/4931-rogor-dauakhlovda-lasha-zhvania-patriarqs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/c84c86dadc.tmp.rss.c5cd9df668643ab26f30e4ac8ae3b1c916142247102117192286053972770690728637696682n.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/life/sazogadoeba/4931-rogor-dauakhlovda-lasha-zhvania-patriarqs.html" target="_blank" rel="nofollow">
                                როგორ დაუახლოვდა ლაშა ჟვანია პატრიარქს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/life/4940-msakhiobis-didi-tkivili-da-roli-romlis-gamoc-misi-bavshvebs-eshinodath.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/952ddf3e3a.tmp.rss.1b9802ca991dbaa0d3eac1b8781c83201767102314183194782381201977472949n.png" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/life/4940-msakhiobis-didi-tkivili-da-roli-romlis-gamoc-misi-bavshvebs-eshinodath.html" target="_blank" rel="nofollow">
                                მსახიობის დიდი ტკივილი და როლი, რომლის გამოც მისი ბავშვებს ეშინოდათ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal_side" id="Mod315">
				<div class="mod-content_kvpal_side">
			
<div class="rss_block_kvpal_side">
    		<div class="rss_image_file_kvpal_side">
			<img src="http://photo.ambebi.ge/images/pictures/rss/blogebi_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/khathuna-lagazidzis-blogi/35121-akhali-msoflio-imperia-da-saqarthvelo.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/bd4e45830d.tmp.rss.65d9ca44c58b8837aa5e827512099b41800px-china_qi_empire_flag.png" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="http://www.kvirispalitra.ge/khathuna-lagazidzis-blogi/35121-akhali-msoflio-imperia-da-saqarthvelo.html" target="_blank" rel="nofollow">
                     ახალი მსოფლიო იმპერია და საქართველო                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/35123-qmfrinaviq-saakashvilis-usiamovno-mgzavroba-da-qveyana-sadac-qvefkhistyaosaniq-icdis-archevnebi-vera.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/dd7f0fc453.tmp.rss.7c18d43657f21b13288fcb75a757913dpage123.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="http://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/35123-qmfrinaviq-saakashvilis-usiamovno-mgzavroba-da-qveyana-sadac-qvefkhistyaosaniq-icdis-archevnebi-vera.html" target="_blank" rel="nofollow">
                     &quot;მფრინავი&quot; სააკაშვილის უსიამოვნო მგზავრობა და ქვეყანა, სადაც &quot;ვეფხისტყაოსანი&quot; იცდის, არჩევნები - ვერა                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/dudanas-blogi/35089-brazilielma-tyupebma-100-tslis-iubile-sakhaliso-fotosesiith-aghnishnes.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/c6cb22b666.tmp.rss.1bf31199288fd0e3ce41af2f2ade25771_825ee.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="http://www.kvirispalitra.ge/dudanas-blogi/35089-brazilielma-tyupebma-100-tslis-iubile-sakhaliso-fotosesiith-aghnishnes.html" target="_blank" rel="nofollow">
                     ბრაზილიელმა ტყუპებმა 100 წლის იუბილე სახალისო ფოტოსესიით აღნიშნეს                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_ekopal" id="Mod267">
				<div class="mod-content_ekopal">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
    		<div class="rss_image_file_shin">
			<img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1273:rogor-shevarchiot-aveji-misagebi-otakhistvis-sasargeblo-rchevebi-da-gapormebis-ideebi&amp;catid=16:aveji&amp;Itemid=188" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/25a9d34cc6.tmp.rss.5d2df8d488935dcf9eaaf76f76ea8e34misagebi.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_shin">
                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1273:rogor-shevarchiot-aveji-misagebi-otakhistvis-sasargeblo-rchevebi-da-gapormebis-ideebi&amp;catid=16:aveji&amp;Itemid=188" target="_blank" rel="nofollow">
                     როგორ შევარჩიოთ ავეჯი მისაღები ოთახისთვის: სასარგებლო რჩევები და გაფორმების იდეები                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                                
                                
                                
                                
                            </div>		
                        </div>
                        <!--END Right Collumn-->
                                        <div class="cls">
                    </div>
                </div>
            </div>
            <!--END Site Body-->
            <script src="http://photo.ambebi.ge/templates/ambebi/js/9104ecd4e601aee32ffbef798d6af5fc_script.js?v=2" type="text/javascript"></script>
            <!--START Footer-->
            
            <div class="fun_box">
                	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item191"><a href="/vakansiebi.html"><span>ვაკანსიები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblock5d588">
                            <span id="am5d588" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/48c379ffa4.images.new_photo_2.photo2017_sazogadoeba.moskoviqarishxali-11.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/msoplio/202875-damangreveli-qarishkhali-moskovshi-14-daghupuli-moglejili-kheebi-dazianebuli-shenobebi-da-manqanebi.html">
                                დამანგრეველი ქარიშხალი მოსკოვში: 14 დაღუპული, მოგლეჯილი ხეები, დაზიანებული შენობები და მანქანები                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-05-30 06:23:39                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/samkhedro/202862-ras-tsers-osuri-media-meufe-isaiaze-romelsac-omis-shemdeg-akhalgori-ar-miutovebia.html">
                                        რას წერს ოსური მედია მეუფე ისაიაზე, რომელსაც ომის შემდეგ ახალგორი არ მიუტოვებია                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2017-05-29 10:45:00                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/sazogadoeba/202777-ra-bedi-etsia-mikheil-saakashvilis-venakhs-yvarelshi.html">
                                            რა ბედი ეწია მიხეილ სააკაშვილის ვენახს ყვარელში                                        </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-05-29 19:18:12                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/samartali/202856-ets-kanibalizmis-saqmis-ucnobi-detalebi.html">
                                        ე.წ. კანიბალიზმის საქმის უცნობი დეტალები                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-05-24 06:59:12                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/202307-socialur-qselshi-savaraudod-lasha-thordias-monatsilebith-video-gavrcelda.html">
                                    სოციალურ ქსელში სავარაუდოდ ლაშა თორდიას მონაწილეობით ვიდეო გავრცელდა                                 </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
სოციალურ ქსელში ლაშა თორდიას სავარაუდო...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

                <div class="cls"></div>
            </div>
<!--START Footer-->
<div id="footer">
	<div class="footer">
		<div id="footer_l">
			<div class="footer_l">
				
				© AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->
				
			</div>
		</div>			
		<div id="footer_m">
			<div class="footer_m">
				
				<div class="customhtml">
					<script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
				</div>
				<div class="customhtml">
					<a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>								
				<div class="customhtml">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
				</div>
			</div>
		</div>			
		<div id="footer_r">
			<div class="footer_r">
					<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

				Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>
			</div>
		</div>
	</div>	
</div>
<!--END Footer--> 
           
            <!--END Footer--> 
        </div>

    </div>



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script language="javascript" type="text/javascript">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</script>

    	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<iframe id='adcaf0c5' name='adcaf0c5' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=129&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a01b4cae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=129&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a01b4cae' border='0' alt='' /></a></iframe>	</div>
	

    
    	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<iframe id='a84d841f' name='a84d841f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=130&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a6ad668f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=130&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6ad668f' border='0' alt='' /></a></iframe>	</div>
	

    <div class="customhtml">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript">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</script>
</body>
</html>