<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="news, medicine, crime, georgian news, sport, exclusive, health, photo, politic, economic, auto, showbusines, ამბები, სიახლე, სპორტი, პოლიტიკა, ეკონომიკა, ექსკლუზივი, კრიმინალი, ავტო, სამხედრო, სამართალი, კონფლიქტები, მსოფლიო, შემთხვევა, მედიცინა, სამედიცინო, ჯანმრთელობა, ორსულობა, კულტურა, ტექნოლოგია" />
  <meta name="title" content="დაჭრილია 4 ადამიანი... - გურამიშვილის გამზირზე მომხდარი დაპირისპირების დეტალები" />
  <meta name="description" content="საინფორმაციო სააგენტო, ახალი ამბები, სიახლეები და ანალიზი - საქართველო, მსოფლიო, პოლიტიკა, საზოგადოება, კრიმინალი, faceამბები, შოუბიზნესის ნიუსები, ექსკლუზივი" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - სამართალი - დაჭრილია 4 ადამიანი... - გურამიშვილის გამზირზე მომხდარი დაპირისპირების დეტალები</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.fb_rec_button_item iframe {border: none;overflow: hidden;width: 150px;height: 32px;}div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/358fd94de9.images.new_photo_2.photo2017_sazogadoeba.danashauli.png" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="fb:app_id" content="1308555525888671"/>
  <meta property="og:title" content="დაჭრილია 4 ადამიანი... - გურამიშვილის გამზირზე მომხდარი დაპირისპირების დეტალები" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/358fd94de9.images.new_photo_2.photo2017_sazogadoeba.danashauli.png" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/d449b677cb414fc3af366f31a7d0145a_style.css?v=4" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
	</head>

   <body>
    <a name="Top"></a>
    <div id="all" align="center"> 
                    <div class="rb_banner_top">
                	<div class="ads_block">
		<iframe id='ae3c5a6c' name='ae3c5a6c' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=146&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1010' height='112'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aaf3c9f9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=146&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaf3c9f9' border='0' alt='' /></a></iframe>	</div>
	
            </div>
                    <div id="container">
            <div class="header_advert">
                
            </div>
            <div class="partner_menu">
                <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
                <div class="cls"></div> 
            </div>
            <!--START Header-->
            <!--START Header-->
<div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
            </div> 
            <div class="time">
                <div id="time_block">
25 ივნისი 2017  <span>კვირა -</span> 22:06</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
    <iframe id='a4f56298' name='a4f56298' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=149&amp;cb=1498413973.9659' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aff120f8&amp;cb=1498413973.9659' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=149&amp;cb=1498413973.9659&amp;n=aff120f8' border='0' alt='' /></a></iframe></div>
            </div>
        </div>
        
            <div id="sitetools">
	<div class="sitetools">
<a href="javascript:void(0);" onclick="window.external.AddFavorite('http://www.ambebi.ge/', 'Ambebi.Ge')" class="favorite">საიტის ჩანიშვნა</a><a href="javascript:void(0);" onclick="window.external.addFavorite(top.location.href, ' Ambebi.Ge - სამართალი - დაჭრილია 4 ადამიანი... - გურამიშვილის გამზირზე მომხდარი დაპირისპირების დეტალები')"  class="pagefavorite">გვერდის ჩანიშვნა</a><!-- Simple Page Options ends here -->
	</div>
</div>
                    <div class="cls"></div>
    </div>	
</div>
<!--END Header--> 
<!--start bot_header-->
<div id="bot_header">
    <div class="bot_header">
        <div id="head_login">
            <div class="head_login">
                
                <div class="cls"></div>
            </div>
        </div>
        <div id="rss">
            <div class="rss">	
                <span>
                                        <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=დაჭრილია 4 ადამიანი... - გურამიშვილის გამზირზე მომხდარი დაპირისპირების დეტალები" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                        <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                    </a>
                </span>
                <span>
                    <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                        <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                    </a>
                </span>
            </div>
        </div>						
        <div id="head_search">
            <div class="head_search">
                <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


            </div>
        </div>
        <div class="cls"></div>
    </div>            
</div>
<!--end bot_header-->
           
            <!--END Header--> 
            <!--START Menu-->
            <div id="newmenu">
                <div class="newmenu">
                    <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   onmouseover="document.getElementById('imgmenu16').src=imgmenu_h16.src;" onmouseout="document.getElementById('imgmenu16').src='http://photo.ambebi.ge/img/menu/fe25a068aaf78d3dd3f98cef76d64b2d.png';" >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu17').src=imgmenu_h17.src;" onmouseout="document.getElementById('imgmenu17').src='http://photo.ambebi.ge/img/menu/d16bca82cbb46b75ad296ae2f80dd092.png';" >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/sazogadoeba.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu123').src=imgmenu_h123.src;" onmouseout="document.getElementById('imgmenu123').src='http://photo.ambebi.ge/img/menu/ba1ad86aaf231246ff46aa121fc78c32.png';" >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/samartali.html" class="imgm_link"  >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1170').src=imgmenu_h1170.src;" onmouseout="document.getElementById('imgmenu1170').src='http://photo.ambebi.ge/img/menu/2b1048a100529591f27db607a831dfbe.png';"  target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1102').src=imgmenu_h1102.src;" onmouseout="document.getElementById('imgmenu1102').src='http://photo.ambebi.ge/img/menu/6129fc1b1eebc7abe00ebcfadc8a1ca8.png';" >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu124').src=imgmenu_h124.src;" onmouseout="document.getElementById('imgmenu124').src='http://photo.ambebi.ge/img/menu/65a75e209d30c203e31914105637720f.png';" >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samkhedro.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu131').src=imgmenu_h131.src;" onmouseout="document.getElementById('imgmenu131').src='http://photo.ambebi.ge/img/menu/6df25ce979005a963dd0bf24ca27780a.png';" >
                                            არსენალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu118').src=imgmenu_h118.src;" onmouseout="document.getElementById('imgmenu118').src='http://photo.ambebi.ge/img/menu/81c69a5250fc87167e7d8c5f1d9858a4.png';" >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu140').src=imgmenu_h140.src;" onmouseout="document.getElementById('imgmenu140').src='http://photo.ambebi.ge/img/menu/2482cc60f4ab8bd6ce62b6c7b90276d5.png';" >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.palitravideo.ge/spec_projects_index/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1200').src=imgmenu_h1200.src;" onmouseout="document.getElementById('imgmenu1200').src='http://photo.ambebi.ge/img/menu/486f346947bb145cf75761fa6a5b7cbd.png';"  target="_blank">
                                            სპეცპროექტები                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1">
                                                            <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu129').src=imgmenu_h129.src;" onmouseout="document.getElementById('imgmenu129').src='http://photo.ambebi.ge/img/menu/1e959660de9e8e0f14b5d147ca81ed48.png';" >
                                            მასმედია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1186').src=imgmenu_h1186.src;" onmouseout="document.getElementById('imgmenu1186').src='http://photo.ambebi.ge/img/menu/a21bb6fafb9b6b84a3c5f95821be8636.png';"  target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu133').src=imgmenu_h133.src;" onmouseout="document.getElementById('imgmenu133').src='http://photo.ambebi.ge/img/menu/cdc96c7949e4909f0dccf444fb8ed328.png';" >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1171').src=imgmenu_h1171.src;" onmouseout="document.getElementById('imgmenu1171').src='http://photo.ambebi.ge/img/menu/c2c714866f746031b058ed4f4d13bb76.png';"  target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/faceambebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1135').src=imgmenu_h1135.src;" onmouseout="document.getElementById('imgmenu1135').src='http://photo.ambebi.ge/img/menu/c94b9bf3d37d9afabab0178354b307a9.png';" >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1139').src=imgmenu_h1139.src;" onmouseout="document.getElementById('imgmenu1139').src='http://photo.ambebi.ge/img/menu/dcb7b4934c838d33b63c035a0eda0902.png';" >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu145').src=imgmenu_h145.src;" onmouseout="document.getElementById('imgmenu145').src='http://photo.ambebi.ge/img/menu/eb89ae53140f4182c26bb8413e52e77f.png';" >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1150').src=imgmenu_h1150.src;" onmouseout="document.getElementById('imgmenu1150').src='http://photo.ambebi.ge/img/menu/69623b4347ca7c736c2537361fc568ca.png';"  target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu183').src=imgmenu_h183.src;" onmouseout="document.getElementById('imgmenu183').src='http://photo.ambebi.ge/img/menu/260abd75c730c8bf28a1ad8aae46228b.png';" >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"   onmouseover="document.getElementById('imgmenu1147').src=imgmenu_h1147.src;" onmouseout="document.getElementById('imgmenu1147').src='http://photo.ambebi.ge/img/menu/86fbc6327b1ed61efe6643e376343b2e.png';"  target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu14').src=imgmenu_h14.src;" onmouseout="document.getElementById('imgmenu14').src='http://photo.ambebi.ge/img/menu/2877d672e1fd4c1db926f4c62d47cc44.png';" >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_shetavazeba_2017.pdf" class="imgm_link"   onmouseover="document.getElementById('imgmenu1179').src=imgmenu_h1179.src;" onmouseout="document.getElementById('imgmenu1179').src='http://photo.ambebi.ge/img/menu/d2c5cb07c99fbe840dc38e37844646e9.png';"  target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1172').src=imgmenu_h1172.src;" onmouseout="document.getElementById('imgmenu1172').src='http://photo.ambebi.ge/img/menu/cb26204c31580324a04f76f3ac08c760.png';" >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu11').src=imgmenu_h11.src;" onmouseout="document.getElementById('imgmenu11').src='http://photo.ambebi.ge/img/menu/b8786886e8170e62ef0e3523bed23b9c.png';" >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/tv-programis-archeva.html?view=blank" class="imgm_link"   onmouseover="document.getElementById('imgmenu1146').src=imgmenu_h1146.src;" onmouseout="document.getElementById('imgmenu1146').src='http://photo.ambebi.ge/img/menu/946a6402d4da8c47a2726a61509b3542.png';" >
                                            TV პროგრამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/vakansiebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1124').src=imgmenu_h1124.src;" onmouseout="document.getElementById('imgmenu1124').src='http://photo.ambebi.ge/img/menu/6b0f203f8c03c8b5d8611e9988df9186.png';" >
                                            ვაკანსიები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   onmouseover="document.getElementById('imgmenu1141').src=imgmenu_h1141.src;" onmouseout="document.getElementById('imgmenu1141').src='http://photo.ambebi.ge/img/menu/9fb97a9414f5c04df18fffa7fe3eb673.png';" >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   onmouseover="document.getElementById('imgmenu1143').src=imgmenu_h1143.src;" onmouseout="document.getElementById('imgmenu1143').src='http://photo.ambebi.ge/img/menu/ded71acc876e6fd39046490b416a175e.png';" >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   onmouseover="document.getElementById('imgmenu1142').src=imgmenu_h1142.src;" onmouseout="document.getElementById('imgmenu1142').src='http://photo.ambebi.ge/img/menu/0309d2f0cc238c9e88e53ed51b261c99.png';" >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   onmouseover="document.getElementById('imgmenu1158').src=imgmenu_h1158.src;" onmouseout="document.getElementById('imgmenu1158').src='http://photo.ambebi.ge/img/menu/911f189d2c2648d8ec3b16eb8d940ac3.png';" >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   onmouseover="document.getElementById('imgmenu199').src=imgmenu_h199.src;" onmouseout="document.getElementById('imgmenu199').src='http://photo.ambebi.ge/img/menu/a62e8483aa08dd9f442d19cea5de5fd8.png';" >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&view=questions&Itemid=153" class="imgm_link"   onmouseover="document.getElementById('imgmenu176').src=imgmenu_h176.src;" onmouseout="document.getElementById('imgmenu176').src='http://photo.ambebi.ge/img/menu/aa9147b60357047e5999c13594474be0.png';"  target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

                </div>
            </div>
            <!--END Menu-->
            <!--START Site Body-->
            <div id="site_body">
                <div class="site_body">
                    <noscript>
                    <div align="center" class="error">
                        <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
                    </div>
                    </noscript>
                    <!--START Left Collumn-->
                    <div id="left_col">
                        <div class="left_col">
                            	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/86930-qvabsheq-shemeshvi-raq-sheyvarebulebi-radios-pirdapir-ethershi-dashordnen.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/3e64f57257.tmp.rss.ae42d155888ae5b520cbfe6005d99742capture_78729.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/86930-qvabsheq-shemeshvi-raq-sheyvarebulebi-radios-pirdapir-ethershi-dashordnen.html" target="_blank" rel="nofollow">
                                &quot;ვაბშე&quot; შემეშვი რა&quot; - შეყვარებულები რადიოს პირდაპირ ეთერში დაშორდნენ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/86924-qthqvennair-qalebs-leqss-vin-miudzghvnisq-ckhare-kamathi-givi-sikharulidzesa-da-feminist-qalebs-shoris.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/421c5dfed6.tmp.rss.ba1f78a5a402a575c7088425ad839308givi-sixarulidze.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/86924-qthqvennair-qalebs-leqss-vin-miudzghvnisq-ckhare-kamathi-givi-sikharulidzesa-da-feminist-qalebs-shoris.html" target="_blank" rel="nofollow">
                                &quot;თქვენნაირ ქალებს ლექსს ვინ მიუძღვნის?!&quot; - ცხარე კამათი გივი სიხარულიძესა და ფემინისტ ქალებს შორის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/86927-beso-chubinidze-gia-volskis-pirispir-qoubi-romelzec-internetma-ikhalisa.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/aade76b8a7.tmp.rss.90d1c005a85057d14b8d8b9c473b4b3bvolska.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/86927-beso-chubinidze-gia-volskis-pirispir-qoubi-romelzec-internetma-ikhalisa.html" target="_blank" rel="nofollow">
                                ბესო ჩუბინიძე გია ვოლსკის პირისპირ- ქოუბი, რომელზეც ინტერნეტმა იხალისა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/86928-thamo-vashalomidze-qinstagramzeq-seqsualur-videos-avrcelebs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/98a9f1fb78.tmp.rss.43f846e18b5256cc84f0c9e1032a4f84tamoooooooooo.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/86928-thamo-vashalomidze-qinstagramzeq-seqsualur-videos-avrcelebs.html" target="_blank" rel="nofollow">
                                თამო ვაშალომიძე &quot;ინსტაგრამზე&quot; სექსუალურ ვიდეოს ავრცელებს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod628">
					<div class="mod_title">
				<span>
					ინტერნეტკონფერენცია				</span>
			</div>
					<div class="mod-content">
			    <div class="not_faund">
        ვერ მოიძებნა    </div>
    			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a93ec5b4' name='a93ec5b4' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ae50c08b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae50c08b' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_todaynews" id="Mod68">
				<div class="mod-content_todaynews">
					<div class="todaynews_block_title" style=" background:#990000;color:#FFFFFF">
		ბოლო სიახლეები		</div>
		<div class="todaynews" style=" background:#e8efee;border:1px solid #CCCCCC">
		<div class="todaynews_items">
							<div class="todaynews_item">
												<div class="todaynews_date">
						21:40 / 25-06-2017						</div>
													<div class="todaynews_title">
							<a href="/samartali/205806-qthvali-thvalis-tsilq-kavkasiuri-vendeta-thanamedrove-sazogadoebashi.html">
						"თვალი თვალის წილ" - კავკასიური ვენდეტა თანამედროვე საზოგადოებაში							</a>
						</div>
					
										</div> 					<span class="todaynews_delimiter" style=" border-top:1px solid #000000">&nbsp;</span>
									<div class="todaynews_item">
												<div class="todaynews_date">
						21:35 / 25-06-2017						</div>
													<div class="todaynews_title">
							<a href="/msoplio/205805-brdzola-rayasthvis-sashineli-iqneba-qkhalifatisq-dasasrulis-dasatsyisi.html">
						ბრძოლა რაყასთვის საშინელი იქნება - "ხალიფატის" დასასრულის დასაწყისი							</a>
						</div>
					
										</div> 			<span class="todaynews_delimiter last_delimiter_todaynews " style=" border-top:1px solid #000000">&nbsp;</span>
		</div>
						<div class="allnews_title">

					<a href="/arqivi/2017/06.html?day=25">
				დღის ყველა სიახლე					</a>
				</div>
		</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a86cce64' name='a86cce64' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a68b6015&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68b6015' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/dzaghli/saintereso/4330-patronma-shecdomith-iyida-dzaghlis-patara-satsoli-ckhovelis-saqcielma-mtheli-ojakhi-gaakvirva.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/0e819cc7b2.tmp.rss.14f2c07c6594b978a3483152cd532baclab3.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/dzaghli/saintereso/4330-patronma-shecdomith-iyida-dzaghlis-patara-satsoli-ckhovelis-saqcielma-mtheli-ojakhi-gaakvirva.html" target="_blank" rel="nofollow">
                                პატრონმა შეცდომით იყიდა ძაღლის პატარა საწოლი... ცხოველის საქციელმა მთელი ოჯახი გააკვირვა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/dzaghli/saintereso/4323-orsuli-qali-klinikashi-mivida-eqimebma-ver-sheamchnies-rom-is-raghacas-malavda.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/742123d8c8.tmp.rss.438dab07fd6176cf1c4304250da0ddb8shel2.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/dzaghli/saintereso/4323-orsuli-qali-klinikashi-mivida-eqimebma-ver-sheamchnies-rom-is-raghacas-malavda.html" target="_blank" rel="nofollow">
                                ორსული ქალი კლინიკაში მივიდა, ექიმებმა ვერ შეამჩნიეს, რომ ის რაღაცას მალავდა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_supervip" id="Mod503">
				<div class="mod-content_supervip">
			
<div class="rss_block_supervip">
    		<div class="rss_image_file_supervip">
			<img src="http://photo.ambebi.ge/images/pictures/rss/ambebi_saqme_vip.jpg"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1428179.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/1fea24909a.tmp.rss.e2bfdfdda1d36957fab6ce34376740d3400_300_1428179_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1428179.html" target="_blank" rel="nofollow">
                     11800 კვ.მ.(1.18 ჰა) გაშენებული სრულ                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/886767.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/f5a4f7d1f4.tmp.rss.0c59df5f14282b5dd56efa388548d36a400_300_886767_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/886767.html" target="_blank" rel="nofollow">
                     ქირავდება დღიურად საბურთალოზე, მეტროსთან ახლოს                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1427495.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/14ab697c08.tmp.rss.402ef0533740299b380740d272c069ba400_300_1427495_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1427495.html" target="_blank" rel="nofollow">
                     სასწრაფოდ! თბილისიდან 35კმ-ში 150ჰექტარი მიწის                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1379337.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/edb4ff8a12.tmp.rss.cce7451f2f41322027f5c095725cae77400_300_1379337_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1379337.html" target="_blank" rel="nofollow">
                     ქირავდება ახალი გარემონტებული ძალიან სუფთა,                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
    <iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>


</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/sprotall_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/105511-nba-is-kempi-iokichi-fachulia-interviu-goga-bithadzesthan.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/fc3f6443e1.tmp.rss.e8a00ced97dc996492a4e08ee5ffec9egoga-bitadze-2017-091310923.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/105511-nba-is-kempi-iokichi-fachulia-interviu-goga-bithadzesthan.html" target="_blank" rel="nofollow">
                                NBA-ის კემპი, იოკიჩი, ფაჩულია - ინტერვიუ გოგა ბითაძესთან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/uckhouri-fekhburthi/skhvadaskhva/105575-konfederaciatha-thasi-meqsikam-rusethi-jgufshi-chatova-video.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/bfe5b49279.tmp.rss.52942534b1d49389908b29b3a34daaecmexico-russia-34346.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/uckhouri-fekhburthi/skhvadaskhva/105575-konfederaciatha-thasi-meqsikam-rusethi-jgufshi-chatova-video.html" target="_blank" rel="nofollow">
                                კონფედერაციათა თასი: მექსიკამ რუსეთი ჯგუფში ჩატოვა [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/chempionati/105550-dghis-interviu-qar-jobia-cota-moicadon-dzalith-aravis-gavacherebth-gundshiq.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/d00ea4cf60.tmp.rss.ca986b4bc051167d03b8028b06da9130kakha-kacharava-2017-912039120310293123.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/chempionati/105550-dghis-interviu-qar-jobia-cota-moicadon-dzalith-aravis-gavacherebth-gundshiq.html" target="_blank" rel="nofollow">
                                [დღის ინტერვიუ] &quot;არ ჯობია, ცოტა მოიცადონ?! ...ძალით არავის გავაჩერებთ გუნდში&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/erovnuli-nakrebi/105578-pirvelad-istoriashi-qborjghalosnebisq-4-lelo-pirveli-donis-qveynis-tsinaaghmdeg.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/a3dcd2fcb1.tmp.rss.bebab5fd2b3ed6fb09293a7010ff9c85geo-2.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/erovnuli-nakrebi/105578-pirvelad-istoriashi-qborjghalosnebisq-4-lelo-pirveli-donis-qveynis-tsinaaghmdeg.html" target="_blank" rel="nofollow">
                                პირველად ისტორიაში: &quot;ბორჯღალოსნების&quot; 4 ლელო პირველი დონის ქვეყნის წინააღმდეგ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/erovnuli-nakrebi/105576-daniel-urkade-bolo-tsuthebis-gamo-qborjghalosnebthanq-gamarjvebas-mtsare-gemo-aqvs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/c4e503dc6f.tmp.rss.5ee99d7d4b74c69ccbd38a475f963628rugby-2.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/erovnuli-nakrebi/105576-daniel-urkade-bolo-tsuthebis-gamo-qborjghalosnebthanq-gamarjvebas-mtsare-gemo-aqvs.html" target="_blank" rel="nofollow">
                                დანიელ ურკადე: ბოლო წუთების გამო &quot;ბორჯღალოსნებთან&quot; გამარჯვებას მწარე გემო აქვს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/erovnuli-nakrebi/105574-qborjghalosnebmaq-amerikuli-turne-argentinasthan-marckhith-daasrules-video.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/31e4f2a02e.tmp.rss.8c9c6e1f7d97829703586178589487eb00000022222.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/regbi/qarthuli-ragbi/erovnuli-nakrebi/105574-qborjghalosnebmaq-amerikuli-turne-argentinasthan-marckhith-daasrules-video.html" target="_blank" rel="nofollow">
                                &quot;ბორჯღალოსნებმა&quot; ამერიკული ტურნე არგენტინასთან მარცხით დაასრულეს [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/105468-jimi-tabidze-qufaq-ukethesi-gundia-amitomac-ar-mifiqria.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/2d4ae21bac.tmp.rss.0ef2032f0d3c429826058d358c774dd1jimi-tabidze-2017-902340923409.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/105468-jimi-tabidze-qufaq-ukethesi-gundia-amitomac-ar-mifiqria.html" target="_blank" rel="nofollow">
                                ჯიმი ტაბიძე: &quot;უფა&quot; უკეთესი გუნდია, ამიტომაც არ მიფიქრია...                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_gemrielia" id="Mod718">
				<div class="mod-content_gemrielia">
						<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_pop" id="Mod232">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/82e5063072.images.new_photo_2.photo2017_sazogadoeba.mgvimerachashi-2.jpg" alt="&quot;იქ ისეთი სანახაობა დაგვხვდა, მსგავსი ფოტოზეც არასდროს მინახავს&quot; - ახალი მღვიმე რაჭაში, რომლის შესახებ შესაძლოა არაფერი გსმენიათ"  title="&quot;იქ ისეთი სანახაობა დაგვხვდა, მსგავსი ფოტოზეც არასდროს მინახავს&quot; - ახალი მღვიმე რაჭაში, რომლის შესახებ შესაძლოა არაფერი გსმენიათ" /></div>                    <a href="/sazogadoeba/205328-qiq-isethi-sanakhaoba-dagvkhvda-msgavsi-fotozec-arasdros-minakhavsq-akhali-mghvime-ratcashi-romlis-shesakheb-shesadzloa-araferi-gsmeniath.html" class="popnews_a">
                                <strong>&quot;იქ ისეთი სანახაობა დაგვხვდა, მსგავსი ფოტოზეც არასდროს მინახავს&quot; - ახალი მღვიმე რაჭაში, რომლის შესახებ შესაძლოა არაფერი გსმენიათ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cac1e83f1a.images.new_photo_2.photo2017_sazogadoeba.rosto_7f5eb.jpg" alt="დათო როსტომაშვილზე თავდასხმას მისი ქალიშვილი აშშ-დან ეხმაურება - &quot;რომელ კანონზეა საუბარი, როდესაც დამნაშავე ე.წ. კაპეზედან გაგექცევა&quot;"  title="დათო როსტომაშვილზე თავდასხმას მისი ქალიშვილი აშშ-დან ეხმაურება - &quot;რომელ კანონზეა საუბარი, როდესაც დამნაშავე ე.წ. კაპეზედან გაგექცევა&quot;" /></div>                    <a href="/sazogadoeba/204865-datho-rostomashvilze-thavdaskhmas-misi-qalishvili-ashsh-dan-ekhmaureba-qromel-kanonzea-saubari-rodesac-damnashave-ets-kapezedan-gageqcevaq.html" class="popnews_a">
                                <strong>დათო როსტომაშვილზე თავდასხმას მისი ქალიშვილი აშშ-დან ეხმაურება - &quot;რომელ კანონზეა საუბარი, როდესაც დამნაშავე ე.წ. კაპეზედან გაგექცევა&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3a233a3f43.images.new_photo_2.photo2017_sazogadoeba.jejelava.jpg" alt="17 წლის მოსწავლის ღია წერილი განათლების მინისტრს: &quot;ნუ შეწირავთ რამდენიმე თაობას &quot;ველოსიპედის გამოგონებაზე&quot; ფიქრს...&quot;"  title="17 წლის მოსწავლის ღია წერილი განათლების მინისტრს: &quot;ნუ შეწირავთ რამდენიმე თაობას &quot;ველოსიპედის გამოგონებაზე&quot; ფიქრს...&quot;" /></div>                    <a href="/sazogadoeba/204563-17-tslis-mostsavlis-ghia-tserili-ganathlebis-ministrs-qnu-shetsiravth-ramdenime-thaobas-qvelosipedis-gamogonebazeq-fiqrsq.html" class="popnews_a">
                                <strong>17 წლის მოსწავლის ღია წერილი განათლების მინისტრს: &quot;ნუ შეწირავთ რამდენიმე თაობას &quot;ველოსიპედის გამოგონებაზე&quot; ფიქრს...&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2add4a9db7.images.new_photo_2.photo2017_sazogadoeba.rajdenpiterski.jpg" alt="ვინ არის აშშ-ში დაკავებული &quot;კანონიერი ქურდი&quot; რაჟდენ შულაია და როდის მიანიჭა მას მიხეილ სააკაშვილმა საქართველოს მოქალაქეობა"  title="ვინ არის აშშ-ში დაკავებული &quot;კანონიერი ქურდი&quot; რაჟდენ შულაია და როდის მიანიჭა მას მიხეილ სააკაშვილმა საქართველოს მოქალაქეობა" /></div>                    <a href="/samartali/204055-vin-aris-ashsh-shi-dakavebuli-qkanonieri-qurdiq-razhden-shulaia-da-rodis-mianitca-mas-mikheil-saakashvilma-saqarthvelos-moqalaqeoba.html" class="popnews_a">
                                <strong>ვინ არის აშშ-ში დაკავებული &quot;კანონიერი ქურდი&quot; რაჟდენ შულაია და როდის მიანიჭა მას მიხეილ სააკაშვილმა საქართველოს მოქალაქეობა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5d9b8e7f76.images.new_photo.shemtxveva.bun_._movlenebi.miciszvra.miwiszvra-0960.jpg" alt="რატომ გახშირდა მიწისძვრები საქართველოში და რომელი რეგიონია სეისმურად ყველაზე აქტიური"  title="რატომ გახშირდა მიწისძვრები საქართველოში და რომელი რეგიონია სეისმურად ყველაზე აქტიური" /></div>                    <a href="/sazogadoeba/196436-ratom-gakhshirda-mitsisdzvrebi-saqarthveloshi-da-romeli-regionia-seismurad-yvelaze-aqtiuri.html" class="popnews_a">
                                <strong>რატომ გახშირდა მიწისძვრები საქართველოში და რომელი რეგიონია სეისმურად ყველაზე აქტიური</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/82a574dc8e.images.new_photo_2.photo2017_sazogadoeba.moklulibichi.jpg" alt="17 წლის ბიჭის მკვლელობაში ბრალდებული სასამართლომ გაათავისუფლა - დაღუპულის დედა რეალური მკვლელის დასჯას ითხოვს"  title="17 წლის ბიჭის მკვლელობაში ბრალდებული სასამართლომ გაათავისუფლა - დაღუპულის დედა რეალური მკვლელის დასჯას ითხოვს" /></div>                    <a href="/samartali/204296-17-tslis-bitcis-mkvlelobashi-braldebuli-sasamarthlom-gaathavisufla-daghupulis-deda-realuri-mkvlelis-dasjas-ithkhovs.html" class="popnews_a">
                                <strong>17 წლის ბიჭის მკვლელობაში ბრალდებული სასამართლომ გაათავისუფლა - დაღუპულის დედა რეალური მკვლელის დასჯას ითხოვს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f01d3f27c6.images.new_photo_2.photo2017_sazogadoeba.stiqiatbilisshi.jpg" alt="კაკლისოდენა სეტყვა, დაზიანებული ავტომობილები და დატბორილი ქუჩები - დრამატული ფოტოკადრები თბილისის ქუჩებიდან"  title="კაკლისოდენა სეტყვა, დაზიანებული ავტომობილები და დატბორილი ქუჩები - დრამატული ფოტოკადრები თბილისის ქუჩებიდან" /></div>                    <a href="/semtxveva/204240-kaklisodena-setyva-dazianebuli-avtomobilebi-da-datborili-quchebi-dramatuli-fotokadrebi-thbilisis-quchebidan.html" class="popnews_a">
                                <strong>კაკლისოდენა სეტყვა, დაზიანებული ავტომობილები და დატბორილი ქუჩები - დრამატული ფოტოკადრები თბილისის ქუჩებიდან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/857654cdfe.images.new_photo_2.photo2017_sazogadoeba.jopua.jpg" alt="შემზარავი ფაქტი აფხაზეთში: ე.წ პრეზიდენტის მძღოლმა 14 წლის გოგონა გააუპატიურა"  title="შემზარავი ფაქტი აფხაზეთში: ე.წ პრეზიდენტის მძღოლმა 14 წლის გოგონა გააუპატიურა" /></div>                    <a href="/samkhedro/204876-shemzaravi-faqti-afkhazethshi-ets-prezidentis-mdzgholma-14-tslis-gogona-gaaupatiura.html" class="popnews_a">
                                <strong>შემზარავი ფაქტი აფხაზეთში: ე.წ პრეზიდენტის მძღოლმა 14 წლის გოგონა გააუპატიურა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/482173088c.images.new_photo_2.photo2017_sazogadoeba.viqtorsanikidzedameugle-5.jpg" alt="ვიქტორ სანიკიძე დაოჯახდა - ვინ არის კალათბურთელის ულამაზესი რჩეული"  title="ვიქტორ სანიკიძე დაოჯახდა - ვინ არის კალათბურთელის ულამაზესი რჩეული" /></div>                    <a href="/kulturashoubiznesis/204774-viqtor-sanikidze-daojakhda-vin-aris-kalathburthelis-ulamazesi-rcheuli.html" class="popnews_a">
                                <strong>ვიქტორ სანიკიძე დაოჯახდა - ვინ არის კალათბურთელის ულამაზესი რჩეული</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/323e82b9fe.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_714af.jpg" alt="ქალაქები, სადაც ცხოვრებისთვის ფულს გადაგიხდიან"  title="ქალაქები, სადაც ცხოვრებისთვის ფულს გადაგიხდიან" /></div>                    <a href="/mozaika/204354-qalaqebi-sadac-ckhovrebisthvis-fuls-gadagikhdian.html" class="popnews_a">
                                <strong>ქალაქები, სადაც ცხოვრებისთვის ფულს გადაგიხდიან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4bd5927d01.images.new_photo_2.photo2017_sazogadoeba.avtandilkhurtsidzepozitivo.jpg" alt="რა დაწერა ავთანდილ ხურციძემ &quot;ფეისბუქზე&quot; საქართველოდან აშშ-ში გამგზავრებამდე "  title="რა დაწერა ავთანდილ ხურციძემ &quot;ფეისბუქზე&quot; საქართველოდან აშშ-ში გამგზავრებამდე " /></div>                    <a href="/faceambebi/204005-ra-datsera-avthandil-khurcidzem-qfeisbuqzeq-saqarthvelodan-ashsh-shi-gamgzavrebamde.html" class="popnews_a">
                                <strong>რა დაწერა ავთანდილ ხურციძემ &quot;ფეისბუქზე&quot; საქართველოდან აშშ-ში გამგზავრებამდე </strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop" id="Mod60">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#d4d6d9;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            თვის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/085a7fc98b.images.new_photo_2.photo2017_sazogadoeba.shavi-zgva.jpg" alt="ახალი ფაქტები შავი ზღვის შესახებ - მასშტაბური კვლევის შედეგები"  title="ახალი ფაქტები შავი ზღვის შესახებ - მასშტაბური კვლევის შედეგები" /></div>                    <a href="/sazogadoeba/202200-akhali-faqtebi-shavi-zghvis-shesakheb-masshtaburi-kvlevis-shedegebi.html" class="popnews_a">
                                <strong>ახალი ფაქტები შავი ზღვის შესახებ - მასშტაბური კვლევის შედეგები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/537783a587.images.new_photo_2.photo2017_politika.kvirikashvilib4c6f.jpg" alt="გიორგი კვირიკაშვილის მწვავე პასუხი რუს დეპუტატს: &quot;რას წარმოადგენს საქართველო რუსეთისთვის?&quot;"  title="გიორგი კვირიკაშვილის მწვავე პასუხი რუს დეპუტატს: &quot;რას წარმოადგენს საქართველო რუსეთისთვის?&quot;" /></div>                    <a href="/politika/202675-giorgi-kvirikashvilis-mtsvave-pasukhi-rus-deputats-qras-tsarmoadgens-saqarthvelo-rusethisthvisq.html" class="popnews_a">
                                <strong>გიორგი კვირიკაშვილის მწვავე პასუხი რუს დეპუტატს: &quot;რას წარმოადგენს საქართველო რუსეთისთვის?&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/fc570c8753.images.new_photo_2.photo2017_sxvadasxva.veshapitamashi.jpg" alt="შსს თამაშ &quot;ლურჯი ვეშაპის&quot; შესახებ განცხადებას ავრცელებს"  title="შსს თამაშ &quot;ლურჯი ვეშაპის&quot; შესახებ განცხადებას ავრცელებს" /></div>                    <a href="/samartali/203084-shss-thamash-qlurji-veshapisq-shesakheb-ganckhadebas-avrcelebs.html" class="popnews_a">
                                <strong>შსს თამაშ &quot;ლურჯი ვეშაპის&quot; შესახებ განცხადებას ავრცელებს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a7f5d4306c.images.new_photo_2.photo2017_sazogadoeba.nikusha.jpg" alt="&quot;სიკვდილი მინდოდა, 9 წლის ლამაზი ბიჭი მიყურებდა უიმედო თვალებით და არაფრის გაკეთება არ შემეძლო...&quot;"  title="&quot;სიკვდილი მინდოდა, 9 წლის ლამაზი ბიჭი მიყურებდა უიმედო თვალებით და არაფრის გაკეთება არ შემეძლო...&quot;" /></div>                    <a href="/sazogadoeba/202369-qsikvdili-mindoda-9-tslis-lamazi-bitci-miyurebda-uimedo-thvalebith-da-arafris-gaketheba-ar-shemedzloq.html" class="popnews_a">
                                <strong>&quot;სიკვდილი მინდოდა, 9 წლის ლამაზი ბიჭი მიყურებდა უიმედო თვალებით და არაფრის გაკეთება არ შემეძლო...&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cacced5576.images.new_photo_2.photo2017_sazogadoeba.warmatebulistudentebi.jpg" alt="ქართველი ახალგაზრდები, რომლებმაც მსოფლიოს წამყვანი უნივერსიტეტების სრული დაფინანსება მოიპოვეს"  title="ქართველი ახალგაზრდები, რომლებმაც მსოფლიოს წამყვანი უნივერსიტეტების სრული დაფინანსება მოიპოვეს" /></div>                    <a href="/sazogadoeba/203310-qarthveli-akhalgazrdebi-romlebmac-msoflios-tsamyvani-universitetebis-sruli-dafinanseba-moipoves.html" class="popnews_a">
                                <strong>ქართველი ახალგაზრდები, რომლებმაც მსოფლიოს წამყვანი უნივერსიტეტების სრული დაფინანსება მოიპოვეს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ea84e4a0c0.images.new_photo_2.photo2017_sazogadoeba.meufeisaia.jpg" alt="რას წერს ოსური მედია მეუფე ისაიაზე, რომელსაც ომის შემდეგ ახალგორი არ მიუტოვებია"  title="რას წერს ოსური მედია მეუფე ისაიაზე, რომელსაც ომის შემდეგ ახალგორი არ მიუტოვებია" /></div>                    <a href="/samkhedro/202862-ras-tsers-osuri-media-meufe-isaiaze-romelsac-omis-shemdeg-akhalgori-ar-miutovebia.html" class="popnews_a">
                                <strong>რას წერს ოსური მედია მეუფე ისაიაზე, რომელსაც ომის შემდეგ ახალგორი არ მიუტოვებია</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a867e95bbd.images.new_photo_2.photo2017_sazogadoeba.saakashvilivenaxi.jpg" alt="რა ბედი ეწია მიხეილ სააკაშვილის ვენახს ყვარელში"  title="რა ბედი ეწია მიხეილ სააკაშვილის ვენახს ყვარელში" /></div>                    <a href="/sazogadoeba/202777-ra-bedi-etsia-mikheil-saakashvilis-venakhs-yvarelshi.html" class="popnews_a">
                                <strong>რა ბედი ეწია მიხეილ სააკაშვილის ვენახს ყვარელში</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a8a7b4fffb.images.new_photo_2.photo2017_sazogadoeba.dato27e08a.jpg" alt="დავით როსტომაშვილი თავდასხმის მომენტში შვილთან ერთად იმყოფებოდა - იუმორისტზე თავდასხმის ახალი დეტალები"  title="დავით როსტომაშვილი თავდასხმის მომენტში შვილთან ერთად იმყოფებოდა - იუმორისტზე თავდასხმის ახალი დეტალები" /></div>                    <a href="/semtxveva/204703-davith-rostomashvili-thavdaskhmis-momentshi-shvilthan-erthad-imyofeboda-iumoristze-thavdaskhmis-akhali-detalebi.html" class="popnews_a">
                                <strong>დავით როსტომაშვილი თავდასხმის მომენტში შვილთან ერთად იმყოფებოდა - იუმორისტზე თავდასხმის ახალი დეტალები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7bcb74a169.images.new_photo_2.photo2017_sazogadoeba.jejelava_86d58.jpg" alt="რას პასუხობს ალექსანდრე ჯეჯელავა 17 წლის მოსწავლეს, რომელმაც მინისტრს ღია წერილით მიმართა"  title="რას პასუხობს ალექსანდრე ჯეჯელავა 17 წლის მოსწავლეს, რომელმაც მინისტრს ღია წერილით მიმართა" /></div>                    <a href="/sazogadoeba/204832-ras-pasukhobs-aleqsandre-jejelava-17-tslis-mostsavles-romelmac-ministrs-ghia-tserilith-mimartha.html" class="popnews_a">
                                <strong>რას პასუხობს ალექსანდრე ჯეჯელავა 17 წლის მოსწავლეს, რომელმაც მინისტრს ღია წერილით მიმართა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/78f2b00346.images.new_photo_2.photo2017_sazogadoeba.amzoevi.jpg" alt="&quot;...მთლიანობაში ეროვნების ბრალია&quot; - ვისთან აქვს პრეტენზიები მერაბ ამზოევს &quot;X ფაქტორის&quot; დატოვების შემდეგ"  title="&quot;...მთლიანობაში ეროვნების ბრალია&quot; - ვისთან აქვს პრეტენზიები მერაბ ამზოევს &quot;X ფაქტორის&quot; დატოვების შემდეგ" /></div>                    <a href="/sazogadoeba/203750-qmthlianobashi-erovnebis-braliaq-visthan-aqvs-pretenziebi-merab-amzoevs-qx-faqtorisq-datovebis-shemdeg.html" class="popnews_a">
                                <strong>&quot;...მთლიანობაში ეროვნების ბრალია&quot; - ვისთან აქვს პრეტენზიები მერაბ ამზოევს &quot;X ფაქტორის&quot; დატოვების შემდეგ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7fc773add6.images.new_photo_2.photo2017_sazogadoeba.vardosanidzechachua.jpg" alt="რას უწერს &quot;ფეისბუქში&quot; გიორგი ვარდოსანიძე სალომე ჭაჭუას &quot;ცეკვავენ ვარსკვლავების&quot; ბოლო ტურის შემდეგ"  title="რას უწერს &quot;ფეისბუქში&quot; გიორგი ვარდოსანიძე სალომე ჭაჭუას &quot;ცეკვავენ ვარსკვლავების&quot; ბოლო ტურის შემდეგ" /></div>                    <a href="/faceambebi/202642-ras-utsers-qfeisbuqshiq-giorgi-vardosanidze-salome-tcatcuas-qcekvaven-varskvlavebisq-bolo-turis-shemdeg.html" class="popnews_a">
                                <strong>რას უწერს &quot;ფეისბუქში&quot; გიორგი ვარდოსანიძე სალომე ჭაჭუას &quot;ცეკვავენ ვარსკვლავების&quot; ბოლო ტურის შემდეგ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5f625e1edf.images.new_photo_2.photo2017_sazogadoeba.nikakandelakimama.jpg" alt="კახა კანდელაკის ვაჟმა ამერიკელ ბასისტს ხელი სცენაზე სთხოვა"  title="კახა კანდელაკის ვაჟმა ამერიკელ ბასისტს ხელი სცენაზე სთხოვა" /></div>                    <a href="/kulturashoubiznesis/202671-kakha-kandelakis-vazhma-amerikel-basists-kheli-scenaze-sthkhova.html" class="popnews_a">
                                <strong>კახა კანდელაკის ვაჟმა ამერიკელ ბასისტს ხელი სცენაზე სთხოვა</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            

                        </div>		
                    </div>
                    <!--END Left Collumn-->	
                    		
                        <!--START Component Collumn-->
                        <div id="component_col">
                            <div class="component_col">	
                                <div id="message">
                                    
                                </div>
                                <div class="customhtml">
    <iframe id='ad605113' name='ad605113' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a22c9733&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22c9733' border='0' alt='' /></a></iframe>
</div>
                                
                                <div id="article">
    <div class="block_header_m">
        <div class="block_title_m">
                                                                        <a href="/samartali.html">
                                                სამართალი                                                </a>
                                                            </div>
        <div id="fontsize">
            <a id="small" href="javascript:void(0)">
                            </a>
            <span>შრიფტი</span> 
            <a id="large" href="javascript:void(0)">
                            </a>
        </div>
    </div>
    
    <div id="article_block" class="article_block" >
                <span class="createdate">
            18:45 / 25-06-2017        </span>
                    <div class="contentheading_article">
                                    დაჭრილია 4 ადამიანი... - გურამიშვილის გამზირზე მომხდარი დაპირისპირების დეტალები                            </div>
        
                
        <div class="article-content cls">
                                        <span class="article_image">
                    <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/5cd046257d.images.new_photo_2.photo2017_sazogadoeba.danashauli.png" alt="" title="Ambebi.Ge" />
                </span>
                
გურამიშვილის გამზირზე, ”აღმოსავლეთ ევროპის უნივერსიტეტთან” მომხდარ შემთხვევაზე ახალი დეტალები ხდება ცნობილი. თვითმხილველების ინფორმაციით, დაჭრილია 4 ადამიანი.<br /><br />როგორც თვითმხილველებმა ”ინტერპრესნიუსს” განუცხადეს, დაშავებულები უნივერსიტეტში მიმდინარე სპორტული ღონისძიებიდან გამოდიოდნენ, რა დროსაც მათ 2 თავდასხმელი დაესხა თავს და ცივი იარაღით დაჭრა. მათივე თქმით, დაჭრილთაგან 2 სპორტსმენია, 2 კი გულშემატკივარი. მათგან ერთი მძიმე მდგომარეობაშია, 2 - მსუბუქად, კიდევ ერთს სხეულზე მხოლოდ ნაკაწრები აღენიშნება.<br /><br />როგორც ცნობილია, დაპირისპირების დროს დაცვის თანამშრომელმა ცეცხლსასროლი იარაღიდან გაისროლა. დაპირისპირება თავდამსხმელებსა და დაჭრილებს შორის, სავარაუდოდ, გუშინ დაიწყო. დაშავებულები მე-5 და მე-8 საავადმყოფოში არიან გადაყვანილნი.            <div class="cls"></div>
                    </div>
    </div>
    
    
    <div class="baslider_block">
            </div>
    

    
    




    <div class="privacy_top">
        <span style="color: rgb(27, 87, 177);">
            <a target="_blank" href="/aboutus.html">
                მასალების გამოყენების პირობები
            </a>
        </span>
                <div class="cls"></div>
    </div>
    <div class="articlefootern">
        <div class="articlefootern_left">
                    </div>
        <div class="articlefootern_right">
            <div class="privacyn">
                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
                        <iframe id="fbRecButtonIframe" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ambebi.ge%2Fsamartali%2F205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+ambebige+%28Ambebi.GE%29&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=32" scrolling="no" frameborder="0">
            </iframe>
                    </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan" >
        <div  class="fb-send" data-href="http://www.ambebi.ge/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)"></div>
    </span>
    <!--TODO++-->
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>                <div class="cls"></div>
            </div>

                            <div class="buttonheadingn">
                                            <span>
                            <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html&amp;title=დაჭრილია 4 ადამიანი... - გურამიშვილის გამზირზე მომხდარი დაპირისპირების დეტალები" title="FaceBook"  onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/facebook.png" alt="FaceBook" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.ambebi.ge/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html&amp;title=დაჭრილია 4 ადამიანი... - გურამიშვილის გამზირზე მომხდარი დაპირისპირების დეტალები" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/twitter.png" alt="Twitter" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http://www.ambebi.ge/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html&amp;title=%E1%83%93%E1%83%90%E1%83%AD%E1%83%A0%E1%83%98%E1%83%9A%E1%83%98%E1%83%90+4+%E1%83%90%E1%83%93%E1%83%90%E1%83%9B%E1%83%98%E1%83%90%E1%83%9C%E1%83%98...+-+%E1%83%92%E1%83%A3%E1%83%A0%E1%83%90%E1%83%9B%E1%83%98%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1+%E1%83%92%E1%83%90%E1%83%9B%E1%83%96%E1%83%98%E1%83%A0%E1%83%96%E1%83%94+%E1%83%9B%E1%83%9D%E1%83%9B%E1%83%AE%E1%83%93%E1%83%90%E1%83%A0%E1%83%98+%E1%83%93%E1%83%90%E1%83%9E%E1%83%98%E1%83%A0%E1%83%98%E1%83%A1%E1%83%9E%E1%83%98%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%E1%83%A1+%E1%83%93%E1%83%94%E1%83%A2%E1%83%90%E1%83%9A%E1%83%94%E1%83%91%E1%83%98" title="Digg" onclick="window.open(this.href, 'Digg', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=850,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/digg.png" alt="Digg" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.ambebi.ge/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html&amp;title=დაჭრილია 4 ადამიანი... - გურამიშვილის გამზირზე მომხდარი დაპირისპირების დეტალები" title="MySpace" onclick="window.open(this.href, 'MySpace', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/myspace.png" alt="MySpace" />
                            </a>
                        </span>
                        <span>
                            <a   target="_blank" rel="nofollow" href="http://del.icio.us/post?url=http://www.ambebi.ge/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html&amp;title=დაჭრილია 4 ადამიანი... - გურამიშვილის გამზირზე მომხდარი დაპირისპირების დეტალები" title="Delicious" onclick="window.open(this.href, 'Delicious', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/delicious.png" alt="Delicious" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.ambebi.ge/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html&amp;title=დაჭრილია 4 ადამიანი... - გურამიშვილის გამზირზე მომხდარი დაპირისპირების დეტალები" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/google.png" alt="Google" />
                            </a>
                        </span>
						
<script>(function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id))
                                    return;
                                js = d.createElement(s);
                                js.id = id;
                                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>



                        <span >
                                 <!--<div  class="fb-send" data-href="/"></div>-->
                            </span>
						
                                                                                            <div class="padtop" ><span>
                                    <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2Uvc2FtYXJ0YWxpLzIwNTgwNC1kYXRjcmlsaWEtNC1hZGFtaWFuaS1ndXJhbWlzaHZpbGlzLWdhbXppcnplLW1vbWtoZGFyaS1kYXBpcmlzcGlyZWJpcy1kZXRhbGViaS5odG1s" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                                </span>
                            
                                                            <span>
                                    <a href="/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                                </span>
                                                                            </div>
                                        <div class="cls"></div>
                </div>
                <div class="clr"></div>
            </div>
            <div class="cls"></div>
        </div></div>
    <a name="comments"></a>
        <div class="comment_title_sort">
                            <div class="c_title">
                                            მკითხველის კომენტარები<span> / 0 /</span>                                        </div>	
            
            <div class="byDate active">
                                <a href="/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html?add=1&orderBy=0#comments">თარიღის მიხედვით</a>
            </div>
            <div class="byLikes">
                                <a href="/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html?add=1&orderBy=1#comments"> მოწონებების მიხედვით </a>
            </div>
            <div class="cls"></div>
        </div>

        <div class="c_block">
                            <div class="c_empty">
                    კომენტარი ჯერ არ გაკეთებულა.                </div>		
                			
                <div class="comment_link">
                                        <div class="comment_linkr">
                        <a href="/samartali/205804-datcrilia-4-adamiani-guramishvilis-gamzirze-momkhdari-dapirispirebis-detalebi.html?add=1#add">გააკეთეთ კომენტარი</a>
                    </div>
                    <div class="cls"></div>
                </div>
                        </div><div class="jos_module_tag_modul0"><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/%E1%83%9B%E1%83%9D%E1%83%92%E1%83%96%E1%83%90%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%91%E1%83%90/154340-%E1%83%90%E1%83%A0%E1%83%98%E1%83%96%E1%83%9D%E1%83%9C%E1%83%90%E1%83%A8%E1%83%98-%E1%83%A2%E1%83%94%E1%83%9B%E1%83%9E%E1%83%94%E1%83%A0%E1%83%90%E1%83%A2%E1%83%A3%E1%83%A0%E1%83%90-%E1%83%A0%E1%83%94%E1%83%99%E1%83%9D%E1%83%A0%E1%83%93%E1%83%A3%E1%83%9A-%E1%83%9B%E1%83%90%E1%83%A9%E1%83%95%E1%83%94%E1%83%9C%E1%83%94%E1%83%91%E1%83%94%E1%83%9A%E1%83%A1-%E1%83%A3%E1%83%90%E1%83%AE%E1%83%9A%E1%83%9D%E1%83%95%E1%83%93%E1%83%94%E1%83%91%E1%83%90.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ca44d80516.tmp.rss.6700ab1963d45c04617beac1d4652be0namcxvari_mzeze.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/%E1%83%9B%E1%83%9D%E1%83%92%E1%83%96%E1%83%90%E1%83%A3%E1%83%A0%E1%83%9D%E1%83%91%E1%83%90/154340-%E1%83%90%E1%83%A0%E1%83%98%E1%83%96%E1%83%9D%E1%83%9C%E1%83%90%E1%83%A8%E1%83%98-%E1%83%A2%E1%83%94%E1%83%9B%E1%83%9E%E1%83%94%E1%83%A0%E1%83%90%E1%83%A2%E1%83%A3%E1%83%A0%E1%83%90-%E1%83%A0%E1%83%94%E1%83%99%E1%83%9D%E1%83%A0%E1%83%93%E1%83%A3%E1%83%9A-%E1%83%9B%E1%83%90%E1%83%A9%E1%83%95%E1%83%94%E1%83%9C%E1%83%94%E1%83%91%E1%83%94%E1%83%9A%E1%83%A1-%E1%83%A3%E1%83%90%E1%83%AE%E1%83%9A%E1%83%9D%E1%83%95%E1%83%93%E1%83%94%E1%83%91%E1%83%90.html" target="_blank" rel="nofollow">
                                არიზონაში ტემპერატურა რეკორდულ მაჩვენებელს უახლოვდება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/154339-%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%9A%E1%83%90%E1%83%9B%E1%83%90%E1%83%96%E1%83%98-%E1%83%9B%E1%83%94%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%A1%E1%83%90%E1%83%93%E1%83%92%E1%83%A3%E1%83%A0%E1%83%94%E1%83%91%E1%83%98.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f27d8b0bb7.tmp.rss.3a4f008db353580278ff2618e13d32b4metro_lamazi.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/154339-%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%9A%E1%83%90%E1%83%9B%E1%83%90%E1%83%96%E1%83%98-%E1%83%9B%E1%83%94%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%A1%E1%83%90%E1%83%93%E1%83%92%E1%83%A3%E1%83%A0%E1%83%94%E1%83%91%E1%83%98.html" target="_blank" rel="nofollow">
                                მსოფლიოს ყველაზე ლამაზი მეტროსადგურები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/148655-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%93%E1%83%90%E1%83%95%E1%83%98%E1%83%AB%E1%83%98%E1%83%9C%E1%83%9D%E1%83%97-%E1%83%A1%E1%83%98%E1%83%AA%E1%83%AE%E1%83%94%E1%83%A8%E1%83%98-%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%94%E1%83%91%E1%83%98-%E1%83%9B%E1%83%90%E1%83%97-%E1%83%95%E1%83%98%E1%83%9C%E1%83%AA-%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%95%E1%83%94%E1%83%A0-%E1%83%92%E1%83%90%E1%83%93%E1%83%98%E1%83%A1.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/7a3cac3c87.tmp.rss.a9d48288d16154642d6c83bfdf25eb1bsleepnight.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/148655-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%93%E1%83%90%E1%83%95%E1%83%98%E1%83%AB%E1%83%98%E1%83%9C%E1%83%9D%E1%83%97-%E1%83%A1%E1%83%98%E1%83%AA%E1%83%AE%E1%83%94%E1%83%A8%E1%83%98-%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%94%E1%83%91%E1%83%98-%E1%83%9B%E1%83%90%E1%83%97-%E1%83%95%E1%83%98%E1%83%9C%E1%83%AA-%E1%83%A5%E1%83%90%E1%83%9A%E1%83%90%E1%83%A5%E1%83%98%E1%83%93%E1%83%90%E1%83%9C-%E1%83%95%E1%83%94%E1%83%A0-%E1%83%92%E1%83%90%E1%83%93%E1%83%98%E1%83%A1.html" target="_blank" rel="nofollow">
                                როგორ დავიძინოთ სიცხეში - რჩევები მათ ვინც ქალაქიდან ვერ გადის                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/urtiertobebi/akhalgazrdebi-20-30/15750-vpasukhobth-10-kithkhvas-romeltha-dasmac-mamakacebisthvis-qalebs-eridebath.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/03869ad445.tmp.rss.5ade0bcf162cd5d03388960136a069b5qali.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/urtiertobebi/akhalgazrdebi-20-30/15750-vpasukhobth-10-kithkhvas-romeltha-dasmac-mamakacebisthvis-qalebs-eridebath.html" target="_blank" rel="nofollow">
                                ვპასუხობთ 10 კითხვას, რომელთა დასმაც მამაკაცებისთვის ქალებს ერიდებათ!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/satcorao/fsiqo/15749-6-ram-rac-ar-unda-gaakethoth-mamakacis-thvaltsin.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3b4ed1a698.tmp.rss.57c26945ec4fb3bc8ef25fcb83f38d31pedikuri.png" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/satcorao/fsiqo/15749-6-ram-rac-ar-unda-gaakethoth-mamakacis-thvaltsin.html" target="_blank" rel="nofollow">
                                6 რამ, რაც არ უნდა გააკეთოთ მამაკაცის თვალწინ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/moda/style/15723-2017-tslis-yvelaze-moduri-labadebi-anu-rogor-ar-davsveldeth-zafkhulshi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8454097557.tmp.rss.580869d4e046b9ffcdfd4a435256e2f7labada.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/moda/style/15723-2017-tslis-yvelaze-moduri-labadebi-anu-rogor-ar-davsveldeth-zafkhulshi.html" target="_blank" rel="nofollow">
                                2017 წლის ყველაზე მოდური ლაბადები ანუ როგორ არ დავსველდეთ ზაფხულში                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/86592/77" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/c79ed29824.tmp.rss.40828fbff456710a7b500f2898d9041e86592.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/86592/77" target="_blank" rel="nofollow">
                                საუკეთესო თურქული სერიალები რომლებიც არ უნდა გამოტოვოთ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/86591/136" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/61cad8b77d.tmp.rss.40f1f7ed01992bd0e0b164f294d9b4f686591.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/86591/136" target="_blank" rel="nofollow">
                                ქართველი ვარსკვლავები  გადიდებული მკერდით                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/86590/77" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/29e31d9316.tmp.rss.812519d8de24ba1791f0bacf9970251186590.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/86590/77" target="_blank" rel="nofollow">
                                თურქი მსახიობების სახეცვლილება                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_paidcontent">
            <div class="media_block_title">
            <div class="lefttitle"></div><a href="http://contentroom.ge/" target="_blank"><div class="righttitle"><span>sponsored by</span> ContentRoom</a></div>        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/mnishvnelovani-informacia/439542-medicinis-mecnierebatha-doqtoris-shps-lancetisq-damfudzneblis-farman-jeiranlis-mimarthva.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/2b0c9a3d17.tmp.rss.de744c1a25e1ed7f72d7a701336ba7bcjeiranli.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.interpressnews.ge/ge/mnishvnelovani-informacia/439542-medicinis-mecnierebatha-doqtoris-shps-lancetisq-damfudzneblis-farman-jeiranlis-mimarthva.html" target="_blank" rel="nofollow">
                                მედიცინის მეცნიერებათა დოქტორის, შპს ,,ლანცეტის&quot; დამფუძნებლის, ფარმან ჯეირანლის მიმართვა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/86849-yvelaze-inovaciuri-koqteili-el-peach-da-sagzuri-ibicaze.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/d7cc153778.tmp.rss.600708f6ca43382b8b24da79fd4da33ennn.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/86849-yvelaze-inovaciuri-koqteili-el-peach-da-sagzuri-ibicaze.html" target="_blank" rel="nofollow">
                                ყველაზე ინოვაციური კოქტეილი El Peach და საგზური იბიცაზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/mnishvnelovani-informacia/205250-aghmoachine-akhali-gemo-kulinariuli-mogzauroba-venashi-marselshi-barselonasa-da-veronashi-shinidan-gausvlelad.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/8ddf94501b.tmp.rss.984329ae4ac200cb465b7e2c45a01c3dmarseli.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/mnishvnelovani-informacia/205250-aghmoachine-akhali-gemo-kulinariuli-mogzauroba-venashi-marselshi-barselonasa-da-veronashi-shinidan-gausvlelad.html" target="_blank" rel="nofollow">
                                აღმოაჩინე ახალი გემო: კულინარიული მოგზაურობა ვენაში, მარსელში, ბარსელონასა და ვერონაში შინიდან გაუსვლელად                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/86805-qmama-chemthvis-aris-guliq-ras-fiqroben-patarebi-mamebze.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/394b8e7a3a.tmp.rss.5b970698cb7c76cd47ccf42ba6d47cddsare.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/86805-qmama-chemthvis-aris-guliq-ras-fiqroben-patarebi-mamebze.html" target="_blank" rel="nofollow">
                                &quot;მამა ჩემთვის არის გული&quot; - რას ფიქრობენ პატარები მამებზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/sazogadoeba/152099-%E1%83%98%E1%83%9C%E1%83%A4%E1%83%9D%E1%83%A0%E1%83%9B%E1%83%90%E1%83%AA%E1%83%98%E1%83%90,-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%98%E1%83%AA-%E1%83%A3%E1%83%9C%E1%83%93%E1%83%90-%E1%83%98%E1%83%AA%E1%83%9D%E1%83%93%E1%83%94%E1%83%97-%E1%83%97%E1%83%A3%E1%83%99%E1%83%98-%E1%83%9B%E1%83%90%E1%83%A2%E1%83%90%E1%83%A0%E1%83%94%E1%83%91%E1%83%9A%E1%83%98%E1%83%97-%E1%83%9B%E1%83%92%E1%83%96%E1%83%90%E1%83%95%E1%83%A0%E1%83%9D%E1%83%91%E1%83%90%E1%83%A1-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%AC%E1%83%A7%E1%83%95%E1%83%94%E1%83%A2%E1%83%97.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/c93e02c59e.tmp.rss.120cb757c93109815563f0b8eb504c38matarebeli_qali.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.allnews.ge/sazogadoeba/152099-%E1%83%98%E1%83%9C%E1%83%A4%E1%83%9D%E1%83%A0%E1%83%9B%E1%83%90%E1%83%AA%E1%83%98%E1%83%90,-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%98%E1%83%AA-%E1%83%A3%E1%83%9C%E1%83%93%E1%83%90-%E1%83%98%E1%83%AA%E1%83%9D%E1%83%93%E1%83%94%E1%83%97-%E1%83%97%E1%83%A3%E1%83%99%E1%83%98-%E1%83%9B%E1%83%90%E1%83%A2%E1%83%90%E1%83%A0%E1%83%94%E1%83%91%E1%83%9A%E1%83%98%E1%83%97-%E1%83%9B%E1%83%92%E1%83%96%E1%83%90%E1%83%95%E1%83%A0%E1%83%9D%E1%83%91%E1%83%90%E1%83%A1-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%AC%E1%83%A7%E1%83%95%E1%83%94%E1%83%A2%E1%83%97.html" target="_blank" rel="nofollow">
                                ინფორმაცია, რომელიც უნდა იცოდეთ თუკი მატარებლით მგზავრობას გადაწყვეტთ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
</div>
                                
                                	<div class="module_palitranews" id="Mod720">
				<div class="mod-content_palitranews">
			<div class="media_block_palitranews">
            <div class="media_image_file_med_palitranews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitranews_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://palitranews.ge/video/deda-kargad-rom-gakhdebi-khom-tsavalt-5-bavshvis-tragedia-romelits-mtel-sakartvelos-aertianebs" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/4b25a867cb.tmp.rss.f9a364f8f2c2de139d698db83095c8e1594fd980d3eb9-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="http://palitranews.ge/video/deda-kargad-rom-gakhdebi-khom-tsavalt-5-bavshvis-tragedia-romelits-mtel-sakartvelos-aertianebs" target="_blank" rel="nofollow">
                                &quot;დედა, კარგად რომ გახდები, ხომ წავალთ...&quot; - 5 ბავშვის ტრაგედია, რომელიც მთელ საქართველოს აერთიანებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://palitranews.ge/video/pirveli-kadrebi-guramishvilis-gamziridan-sadats-ori-akhalgazrda-dachres" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/f4c7790034.tmp.rss.209ae75339fc069ac29f5de6a42dadfd594fc20282010-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="http://palitranews.ge/video/pirveli-kadrebi-guramishvilis-gamziridan-sadats-ori-akhalgazrda-dachres" target="_blank" rel="nofollow">
                                პირველი კადრები გურამიშვილის გამზირიდან, სადაც ორი ახალგაზრდა დაჭრეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://palitranews.ge/video/arastsorad-shercheuli-satvale-shesadzloa-sibrmavis-mizezi-gakhdes" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/7eef14f33e.tmp.rss.109991efe9e1ef1c6a471caf4bb4faa9594eb1aee5b09-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="http://palitranews.ge/video/arastsorad-shercheuli-satvale-shesadzloa-sibrmavis-mizezi-gakhdes" target="_blank" rel="nofollow">
                                არასწორად შერჩეული სათვალე შესაძლოა სიბრმავის მიზეზი გახდეს -                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_img" id="Mod415">
				<div class="mod-content_img">
			<div class="media_block_img">
            <div class="media_block_title">
            ფოტოგალერეა        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3016" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/924de1a1ba.tmp.rss.61a06821df1b08d8c5abc3ccb1e86593ee0814659d65c6f8fcd2ab18ed303f51.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3016" target="_blank" rel="nofollow">
                                ვიზალიბერალიაზაციის აღსანიშნავი ღონიძიებები თბილისში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3015" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/06c104150e.tmp.rss.b5296695db47689391911045152735abee53297e937d637fd7158ad2d8bd4f55.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3015" target="_blank" rel="nofollow">
                                ტერაქტი ინგლისის პარლამენტთან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2966" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/84998fbbd7.tmp.rss.a9bf287118da445de38be0410c8c24362aed8d6cbd83c79b8a35e86f7f675115.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2966" target="_blank" rel="nofollow">
                                ალეპოს ტრაგედია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/business/33613-how-tbilisis-new-university-metro-station-looks-like-now.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/b2471dcaa6.tmp.rss.ce4d1ff7002db26b328bab034ad5b36btbilisi-metro-university.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/business/33613-how-tbilisis-new-university-metro-station-looks-like-now.html" target="_blank" rel="nofollow">
                                How Tbilisi’s new University Metro Station looks like now                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/discover-georgia/33612-the-6th-millionth-tourist-ad-claims-first-silver-lion-for-georgia-in-cannes.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/099291c4f3.tmp.rss.80f875fe5ca408cfda142f5ad6c43f29cannes-commercial.png" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/discover-georgia/33612-the-6th-millionth-tourist-ad-claims-first-silver-lion-for-georgia-in-cannes.html" target="_blank" rel="nofollow">
                                The 6th Millionth Tourist ad claims first silver Lion for Georgia in Cannes                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/discover-georgia/33607-top-georgian-resorts-to-visit-this-summer.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/1022ae71ef.tmp.rss.5bf93dad8c99207b20ed7d8c6032f09atop-resorts4.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/discover-georgia/33607-top-georgian-resorts-to-visit-this-summer.html" target="_blank" rel="nofollow">
                                Top Georgian resorts to visit this summer                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1318:am-chadrakis-titoeuli-kva-100-atas-laradaa-shepasebuli-acharis-muzeumis-gansatsviprebeli-eksponatebi&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/46a7c36459.tmp.rss.a376f905721201211e1a1a55910ada14chadrakd.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1318:am-chadrakis-titoeuli-kva-100-atas-laradaa-shepasebuli-acharis-muzeumis-gansatsviprebeli-eksponatebi&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                ამ ჭადრაკის თითოეული ქვა 100 ათას ლარადაა შეფასებული - აჭარის მუზეუმის განსაცვიფრებელი ექსპონატები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1317:etls-mivejachve-da-kargvam-gadamarchina-nino-kamushadzis-saotsari-namushevrebi&amp;catid=62:khelmarjve&amp;Itemid=206" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/02ae108e0b.tmp.rss.2ec7410366fd8dbfd5e7ba9679ba65baqamush5.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1317:etls-mivejachve-da-kargvam-gadamarchina-nino-kamushadzis-saotsari-namushevrebi&amp;catid=62:khelmarjve&amp;Itemid=206" target="_blank" rel="nofollow">
                                ”ეტლს მივეჯაჭვე... და ქარგვამ გადამარჩინა” - ნინო ქამუშაძის საოცარი ნამუშევრები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1312:laima-vaikule-chemi-tsknetis-agarakit-dzalian-moikhibla-daatvalieret-davit-okitashvilis-agaraki&amp;catid=49:ezo&amp;Itemid=147" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/aef7ade430.tmp.rss.ab18d8d67125092a2de64a79ea8a8783oqitahsvil22.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1312:laima-vaikule-chemi-tsknetis-agarakit-dzalian-moikhibla-daatvalieret-davit-okitashvilis-agaraki&amp;catid=49:ezo&amp;Itemid=147" target="_blank" rel="nofollow">
                                &quot;ლაიმა ვაიკულე ჩემი წყნეთის აგარაკით ძალიან მოიხიბლა&quot; - დაათვალიერეთ დავით ოქიტაშვილის აგარაკი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						21:40 / 25-06-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/205806-qthvali-thvalis-tsilq-kavkasiuri-vendeta-thanamedrove-sazogadoebashi.html">
							"თვალი თვალის წილ" - კავკასიური ვენდეტა თანამედროვე საზოგადოებაში						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						17:07 / 25-06-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/205795-ra-vitharebaa-guramishvilis-gamzirze-sadac-ori-akhalgazrda-datcres.html">
							რა ვითარებაა გურამიშვილის გამზირზე, სადაც ორი ახალგაზრდა დაჭრეს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						00:15 / 25-06-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/205789-mkvleloba-vazha-fshavelas-gamzirze-akhalgazrda-mamakaci-ceckhlsasroli-iaraghith-mokles.html">
							მკვლელობა ვაჟა-ფშაველას გამზირზე: ახალგაზრდა მამაკაცი ცეცხლსასროლი იარაღით მოკლეს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						16:23 / 24-06-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/205783-iusticiis-umaghlesi-sabtcos-4-mosamarthle-tsevri-airchies.html">
							იუსტიციის უმაღლესი საბჭოს 4 მოსამართლე წევრი აირჩიეს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						15:35 / 24-06-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/205777-didubeshi-mokhuci-qali-daayachaghes.html">
							დიდუბეში მოხუცი ქალი დააყაჩაღეს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						14:07 / 24-06-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/205769-qasethi-khididan-shemthkhvevith-aravin-vardebaq-ra-gakhda-thurqethshi-qarthvelis-gardacvalebis-mizezi.html">
							"ასეთი ხიდიდან შემთხვევით არავინ ვარდება" - რა გახდა თურქეთში ქართველის გარდაცვალების მიზეზი?!						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:54 / 24-06-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/205762-policielebs-romlebsac-datho-rostomashvilis-thavdaskhmashi-braldebuli-gaeqcath-prokuraturam-brali-tsauyena.html">
							პოლიციელებს, რომლებსაც დათო როსტომაშვილის თავდასხმაში ბრალდებული გაექცათ, პროკურატურამ ბრალი წაუყენა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:29 / 24-06-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/205758-mikheil-chinchaladze-braldebas-rasac-miyeneben-thithidan-gamotsovilia-klanuri-mmarthveloba-ar-arsebobs.html">
							მიხეილ ჩინჩალაძე - ბრალდებას, რასაც მიყენებენ, თითიდან გამოწოვილია, კლანური მმართველობა არ არსებობს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						21:11 / 23-06-2017					</span>
					<div class="catnews_artitle">
						<a href="/samartali/205744-prokurori-irakli-mamaladzem-misca-stsored-is-chveneba-rac-gamodziebis-etapze-hqonda-micemuli.html">
							პროკურორი - ირაკლი მამალაძემ მისცა სწორედ ის ჩვენება, რაც გამოძიების ეტაპზე ჰქონდა მიცემული						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                                	<div class="module_bpn_slide" id="Mod641">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo_new.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/86930-qvabsheq-shemeshvi-raq-sheyvarebulebi-radios-pirdapir-ethershi-dashordnen.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ae2df32ef1.tmp.rss.ae42d155888ae5b520cbfe6005d99742capture_78729.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/86930-qvabsheq-shemeshvi-raq-sheyvarebulebi-radios-pirdapir-ethershi-dashordnen.html" target="_blank" rel="nofollow">
                                &quot;ვაბშე&quot; შემეშვი რა&quot; - შეყვარებულები რადიოს პირდაპირ ეთერში დაშორდნენ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/86928-thamo-vashalomidze-qinstagramzeq-seqsualur-videos-avrcelebs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/a7a2dfa091.tmp.rss.43f846e18b5256cc84f0c9e1032a4f84tamoooooooooo.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/86928-thamo-vashalomidze-qinstagramzeq-seqsualur-videos-avrcelebs.html" target="_blank" rel="nofollow">
                                თამო ვაშალომიძე &quot;ინსტაგრამზე&quot; სექსუალურ ვიდეოს ავრცელებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/86927-beso-chubinidze-gia-volskis-pirispir-qoubi-romelzec-internetma-ikhalisa.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/be95980bf2.tmp.rss.90d1c005a85057d14b8d8b9c473b4b3bvolska.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/86927-beso-chubinidze-gia-volskis-pirispir-qoubi-romelzec-internetma-ikhalisa.html" target="_blank" rel="nofollow">
                                ბესო ჩუბინიძე გია ვოლსკის პირისპირ- ქოუბი, რომელზეც ინტერნეტმა იხალისა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod642">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/439907-irakli-kobakhidze-rac-ufro-metad-shedioda-prezidenti-chikhshi-samtsukharod-mith-ufro-agresiuli-khdeboda-misi-moqmedeba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8912b50c80.tmp.rss.508b84c4ad2c12641555d37cbc294828kobaxidze_e0a74.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/439907-irakli-kobakhidze-rac-ufro-metad-shedioda-prezidenti-chikhshi-samtsukharod-mith-ufro-agresiuli-khdeboda-misi-moqmedeba.html" target="_blank" rel="nofollow">
                                ირაკლი კობახიძე - რაც უფრო მეტად შედიოდა პრეზიდენტი ჩიხში, სამწუხაროდ, მით უფრო აგრესიული ხდებოდა მისი მოქმედება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/439904-irakli-kobakhidze-chveni-mizani-iyo-grdzelvadian-perspeqtivashi-avtokratiis-gamorickhva.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/23509d20a4.tmp.rss.c96ac7a634063b618949d93685c8a887kobaxidze_25851.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/439904-irakli-kobakhidze-chveni-mizani-iyo-grdzelvadian-perspeqtivashi-avtokratiis-gamorickhva.html" target="_blank" rel="nofollow">
                                ირაკლი კობახიძე - ჩვენი მიზანი იყო გრძელვადიან პერსპექტივაში ავტოკრატიის გამორიცხვა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/439901-nacionaluri-modzraoba-thbilisis-merobis-kandidatad-zaal-udumashvils-khval-tsaradgens.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4ac07e2181.tmp.rss.e9ff7f5d43ee7498541c93253f52f341udumashvili_19f59.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/439901-nacionaluri-modzraoba-thbilisis-merobis-kandidatad-zaal-udumashvils-khval-tsaradgens.html" target="_blank" rel="nofollow">
                                ”ნაციონალური მოძრაობა” თბილისის მერობის კანდიდატად ზაალ უდუმაშვილს ხვალ წარადგენს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://mkurnali.ge/daavadebebi-mkurnaloba/seqsologia/8295-rogori-sheidzleba-iyos-kosmosshi-seqsi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/bdb542aae8.tmp.rss.d9429b4d15f3ae8c95997284ea9bda3bkosmosi.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://mkurnali.ge/daavadebebi-mkurnaloba/seqsologia/8295-rogori-sheidzleba-iyos-kosmosshi-seqsi.html" target="_blank" rel="nofollow">
                                როგორი შეიძლება იყოს კოსმოსში სექსი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://mkurnali.ge/dietologia/8293-tsithel-tsitsakas-antibaqteriuli-simsivnisa-da-simsuqnis-satsinaaghmdego-efeqti-aqvs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e89131ac52.tmp.rss.91d74453099f9722bb3864bf30979a39wiwakaaaa.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://mkurnali.ge/dietologia/8293-tsithel-tsitsakas-antibaqteriuli-simsivnisa-da-simsuqnis-satsinaaghmdego-efeqti-aqvs.html" target="_blank" rel="nofollow">
                                წითელ წიწაკას ანტიბაქტერიული, სიმსივნისა და სიმსუქნის საწინააღმდეგო ეფექტი აქვს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://mkurnali.ge/profilaqtika/8291-hiroskuteri-janmrthelobisthvis-mavnebelia.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6e8af29154.tmp.rss.c8124a4c2a1b8ff9017fa65606af5e7dhiroskuteri.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://mkurnali.ge/profilaqtika/8291-hiroskuteri-janmrthelobisthvis-mavnebelia.html" target="_blank" rel="nofollow">
                                ჰიროსკუტერი ჯანმრთელობისთვის მავნებელია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/15649-5-shesanishnavi-idea-rogor-gamoviyenoth-gadamtsifebuli-banani.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f13cb8c575.tmp.rss.b9f88ddc52582445be9c3aa62c56bd02banani.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/15649-5-shesanishnavi-idea-rogor-gamoviyenoth-gadamtsifebuli-banani.html" target="_blank" rel="nofollow">
                                5 შესანიშნავი იდეა, როგორ გამოვიყენოთ გადამწიფებული ბანანი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/khelsaqme/15648-verc-ki-ifiqrebdith-10-yvelaze-moulodneli-khriki-samzareulosthvis.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5b9310d099.tmp.rss.fb100162a2079090e3e2b25f703f0256lifehucks.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/khelsaqme/15648-verc-ki-ifiqrebdith-10-yvelaze-moulodneli-khriki-samzareulosthvis.html" target="_blank" rel="nofollow">
                                ვერც კი იფიქრებდით: 10 ყველაზე მოულოდნელი ხრიკი სამზარეულოსთვის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/15645-5-rcheva-rogor-moamzadoth-unikaluri-da-aromatuli-gasakhdomi-chai.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/c9133bb50d.tmp.rss.0a632f8715fff10540cd72d373b9ee3dchai.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/15645-5-rcheva-rogor-moamzadoth-unikaluri-da-aromatuli-gasakhdomi-chai.html" target="_blank" rel="nofollow">
                                5 რჩევა, როგორ მოამზადოთ უნიკალური და არომატული გასახდომი ჩაი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
            <div class="media_image_file_med_hotsale">
            <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=85017&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/63c4bb6cb8.tmp.rss.b2eb14516eb2b9c4400e8c54b400f94485017_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 50%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=85017&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                ექსკლუზიურად ჩვენთან! შეიძინეთ  ერთ დღიანი ან ერთ თვიანი ულიმიტო  აბონემენტი ოლიმპიურ აუზზე  და გაატარეთ ზაფხული ოლიმპიურად!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=85004&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d9130c78d3.tmp.rss.0fa987ac17a2785e9ac57f4c4aca748d85004_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 60%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=85004&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                დაისვენეთ ზღვაზე!!! Premium კლასის სასტუმრო `Sputnik Hotel Batumi` ივნისში, ივლისსა და აგვისტოში  გთავაზობთ 60%-მდე ფასდაკლებას 2 ადგილიან ნომრებზე + საუზმით!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=84767&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/21a901eb96.tmp.rss.6f90f2d7fe00b59d467e35d213b027bc84767_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 29%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=84767&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                Premium კლასის სასტუმრო `Borjomi Palace Hotel` ბორჯომში გთავაზობთ  ორადგილიან კომფორტულ ნომრებს კვებით + 6 წლამდე ბავშვის დასვენება უფასოდ!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            </div>		
                        </div>
                        <!--END Component Collumn-->
                        <!--START Right Collumn-->
                        <div id="right_col">
                            <div class="right_col">
                                	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a42b5cda' name='a42b5cda' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a75cf875&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a75cf875' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						20:49 / 25-06-2017&nbsp;
					</span>
											<img alt="Image" title="GWP განცხადებას ავრცელებს " src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4bbb7c1d63.images.new_photo_2.photo2017_sazogadoeba.wyali.jpg" align="left" />
						<a href="/sazogadoeba/205802-gwp-ganckhadebas-avrcelebs.html">GWP განცხადებას ავრცელებს </a>
				</div> 
				"ჯორჯიან უოთერ ენდ ფაუერმა" პეკინის გამზირზე, წყალმომარაგების ქსელზე მასშტაბური
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						17:49 / 25-06-2017&nbsp;
					</span>
											<img alt="Image" title="თურქეთის პრეზიდენტმა მეჩეთში გონება დაკარგა" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/865ecc7a3c.images.new_photo_2.photo2017_politika.erdogani3dcd1.jpg" align="left" />
						<a href="/msoplio/205798-thurqethis-prezidentma-mechethshi-goneba-dakarga.html">თურქეთის პრეზიდენტმა მეჩეთში გონება დაკარგა</a>
				</div> 
				<span style="color: #ff0000;">+VIDEO|</span> თურქეთის პრეზიდენტმა რეჯებ ტაიპ ერდოღანმა მეჩეთში სადღესასწაულო ლოცვის დროს გონება დაკარგა 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						15:18 / 29-11-2014&nbsp;
					</span>
											<img alt="Image" title="თბილისში ყველაზე პოპულარული ბრინჯის დიეტა, რომლითაც ცნობილმა ქალებმა კვირაში 8-10 კილო დაიკლეს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/91e2969ab9.images.new_photo.SAERTO.dieta-mawoni-brinji.jpg" align="left" />
						<a href="/mozaika/117460-thbilisshi-yvelaze-popularuli-brinjis-dieta-romlithac-cnobilma-qalebma-kvirashi-8-10-kilo-daikles.html">თბილისში ყველაზე პოპულარული ბრინჯის დიეტა, რომლითაც ცნობილმა ქალებმა კვირაში 8-10 კილო დაიკლეს</a>
				</div> 
				დიეტის დაწყებას თუ გადაწყვეტთ, დღეში მინიმუმ სამი ლიტრი წყალი უნდა დალიოთ 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						09:56 / 24-06-2017&nbsp;
					</span>
											<img alt="Image" title="როგორ დაიკლეს ცნობილმა ქართველებმა და როგორ ინარჩუნებენ წონას - დიეტები, რომლებმაც საოცარი შედეგები გამოიღო" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cb14af844b.images.new_photo_2.photo2017_sxvadasxva.untitled-collage.jpg" align="left" />
						<a href="/sazogadoeba/205752-rogor-daikles-cnobilma-qarthvelebma-da-rogor-inarchuneben-tsonas-dietebi-romlebmac-saocari-shedegebi-gamoigho.html">როგორ დაიკლეს ცნობილმა ქართველებმა და როგორ ინარჩუნებენ წონას - დიეტები, რომლებმაც საოცარი შედეგები გამოიღო</a>
				</div> 
				ჭარბ წონასთან ბრძოლა თანამედროვე სამყაროში სულ უფრო აქტუალური ხდება<br />
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						15:02 / 25-06-2017&nbsp;
					</span>
											<img alt="Image" title="8 შეცდომა, რომელსაც კონდიციონერის ხმარებისას ვუშვებთ" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b8a8b289f9.images.new_photo_2.photo2017_sxvadasxva.-_25bb2.jpg" align="left" />
						<a href="/mozaika/205791-8-shecdoma-romelsac-kondicioneris-khmarebisas-vushvebth.html">8 შეცდომა, რომელსაც კონდიციონერის ხმარებისას ვუშვებთ</a>
				</div> 
				გაუმართავმა კონდენსირების სისტემამ შესაძლოა, ასთმური პრობლემები გამოიწვიოს
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
    		<div class="rss_image_file_kvpal">
			<img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/politic/35560-qchavicvi-akhali-maisuri-da-isev-gamifutces-am-usindisoebmaq-saakashvili-poroshenkos-qzelionkithq-dasvrili-maisuris-safasurs-sthkhovs.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/d163cdc239.tmp.rss.9654da3d4778f3eaeea43f2a3ba73dfemixo2.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/politic/35560-qchavicvi-akhali-maisuri-da-isev-gamifutces-am-usindisoebmaq-saakashvili-poroshenkos-qzelionkithq-dasvrili-maisuris-safasurs-sthkhovs.html" target="_blank" rel="nofollow">
                     &quot;ჩავიცვი ახალი მაისური და ისევ გამიფუჭეს ამ უსინდისოებმა&quot; - სააკაშვილი პოროშენკოს &quot;ზელიონკით&quot; დასვრილი მაისურის საფასურს სთხოვს                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/justice/35558-athamde-gasrola-da-27-tslis-mskhverpli.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/34ad6e8021.tmp.rss.a03c58626a258318bf16901f27a3311bpolice11.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/justice/35558-athamde-gasrola-da-27-tslis-mskhverpli.html" target="_blank" rel="nofollow">
                     ათამდე გასროლა და 27 წლის მსხვერპლი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/public/35467-aq-uckhoeli-momkhmareblebi-qarthsvseli-gogonebi-da-vatcrobaa-ra-khdeba-ghamis-thbilisshi.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/91487c1618.tmp.rss.ed809e505375a36d4258c970b37ebc89bari 1.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/public/35467-aq-uckhoeli-momkhmareblebi-qarthsvseli-gogonebi-da-vatcrobaa-ra-khdeba-ghamis-thbilisshi.html" target="_blank" rel="nofollow">
                     აქ უცხოელი მომხმარებლები, ქართ­ვ­ელი გოგონები და ვაჭრობაა - რა ხდება ღამის თბილისში?!                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/public/35466-qsul-marto-davrchi-chems-angelozebthanq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/4cc20d75fc.tmp.rss.7ce43a914a114137c31a1a209d66bd55mama.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/public/35466-qsul-marto-davrchi-chems-angelozebthanq.html" target="_blank" rel="nofollow">
                     &quot;სულ მარტო დავრჩი ჩემს ანგელოზებთან&quot;                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqme" id="Mod657">
				<div class="mod-content_saqme">
			
<div class="rss_block_saqme">
            <div class="rss_image_file_saqme">
            <img src="http://photo.ambebi.ge/images/pictures/rss/new_saqme-230.jpg"  alt=""/>
        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1428903.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/8e39708207.tmp.rss.adec9143e0f331d1906cbbc17e5c83ab1428903_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1428903.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                ქირავდება  4-ოთახიანი ვაკეში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1050387.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/b601e67213.tmp.rss.6352804891ff875c542835ad26f3da971050387_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1050387.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                ქირავდება კომერციული ფართი  საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1020267.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/dcd9540134.tmp.rss.1eb0028c70640f1f4c83d33cda3f95991020267_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1020267.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                ქირავდება  2-ოთახიანი ბათუმში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1428613.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/2c5da8e091.tmp.rss.d5a4147004c62d65bba6072f27e63d001428613_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1428613.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  1.5-ოთახიანი თემქაზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a84a97f8' name='a84a97f8' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=
3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'>
<a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab7ccbde&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.
ambebi.ge/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7ccbde' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8080:formula-1-skandaluri-rbola-baqoshi-liderebma-ichkhubes-rikardom-moigo&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/d996298c09.tmp.rss.92eb5046d91821459423dd53f62c89093w993qhighc0bild2.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8080:formula-1-skandaluri-rbola-baqoshi-liderebma-ichkhubes-rikardom-moigo&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                ფორმულა 1: სკანდალური რბოლა ბაქოში - ლიდერებმა იჩხუბეს, რიკარდომ მოიგო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8079:romel-manqanas-vendoth-avtobrendebis-sandoobis-akhali-reitingi-amerikidan&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/4ca39fe9bd.tmp.rss.b93834e2b1965a678a0dbe14458d0c12girl-and-car.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8079:romel-manqanas-vendoth-avtobrendebis-sandoobis-akhali-reitingi-amerikidan&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                რომელ მანქანას ვენდოთ? ავტობრენდების სანდოობის ახალი რეიტინგი ამერიკიდან                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a6b1c21f' name='a6b1c21f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab328fd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab328fd8' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a24096f6' name='a24096f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a3e8b688&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e8b688' border='0' alt='' /></a></iframe>
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
    <iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop image_align_left" id="Mod398">
				<div class="mod-content_pop image_align_left">
			<div class="popnews_pop image_align_left" style=" ;border:1px solid #CCCCCC">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            ინტერნეტკონფერენცია        </div>
            <div class="popnews_main_block_pop image_align_left">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2d135eca37.images.new_photo.axali_fotos.policy.kanice639.jpg" alt="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან"  title="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან" /></div>                    <a href="/internet-konferencia/173115-is-rac-kanis-movlis-shesakheb-jerac-ar-icith-miigheth-rchevebi-dermato-kosmetologisgan.html" class="popnews_a">
                                <strong>ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1fae35df64.images.new_photo.axali_fotos.mosaics.wyvili-sawoli.jpg" alt="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს"  title="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს" /></div>                    <a href="/internet-konferencia/172333-daugegmavi-orsuloba-aiv-infeqcia-kontracefcia-yvelaferi-rac-qalma-da-mamakacma-reproduqciul-janmrthelobaze-unda-icodes.html" class="popnews_a">
                                <strong>დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topcom" id="Mod722">
					<div class="mod_title_topcom">
				<span>
					მკითხველის რჩევით				</span>
			</div>
					<div class="mod-content_topcom">
			<div class="top_comments_items">
                <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/sazogadoeba/89509-qproblema-mosakhleobashia-da-ara-mefeshiq-ras-fiqroben-cnobilebi-monarqiis-aghdgenaze.html">
                            <img alt="Image" title="&quot;პრობლემა მოსახლეობაშია და არა მეფეში&quot; - რას ფიქრობენ ცნობილები მონარქიის აღდგენაზე" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/4f5ed493f3.images.new_photo_2.photo2017_sazogadoeba.cnobilebimonarqiaze.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/sazogadoeba/89509-qproblema-mosakhleobashia-da-ara-mefeshiq-ras-fiqroben-cnobilebi-monarqiis-aghdgenaze.html">"პრობლემა მოსახლეობაშია და არა მეფეში" - რას ფიქრობენ ცნობილები მონარქიის აღდგენაზე</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/msoplio/205563-ras-ambobs-israelis-shs-ministri-qarthvel-aralegalebze.html">
                            <img alt="Image" title="რას ამბობს ისრაელის შს მინისტრი ქართველ არალეგალებზე" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/7deb412d30.images.new_photo_2.photo2017_politika.israeliadbd2.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/msoplio/205563-ras-ambobs-israelis-shs-ministri-qarthvel-aralegalebze.html">რას ამბობს ისრაელის შს მინისტრი ქართველ არალეგალებზე</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/205054-ras-fiqrobs-qqarthuli-ocnebaq-saqarthveloshi-monarqiis-aghdgenaze.html">
                            <img alt="Image" title="რას ფიქრობს &quot;ქართული ოცნება&quot; საქართველოში მონარქიის აღდგენაზე?" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/a1e67624c7.images.new_photo_2.photo2017_politika.mdinaradzevolski.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/205054-ras-fiqrobs-qqarthuli-ocnebaq-saqarthveloshi-monarqiis-aghdgenaze.html">რას ფიქრობს "ქართული ოცნება" საქართველოში მონარქიის აღდგენაზე?</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/sazogadoeba/205045-bera-bidzina-ivanishvilis-janmrthelobis-mdgomareobasthan-dakavshirebul-informacias-ekhmaureba.html">
                            <img alt="Image" title="ბერა ბიძინა ივანიშვილის ჯანმრთელობის მდგომარეობასთან დაკავშირებულ ინფორმაციას ეხმაურება" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/178ec740bd.images.new_photo_2.photo2017_sazogadoeba.mamisdgebera.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/sazogadoeba/205045-bera-bidzina-ivanishvilis-janmrthelobis-mdgomareobasthan-dakavshirebul-informacias-ekhmaureba.html">ბერა ბიძინა ივანიშვილის ჯანმრთელობის მდგომარეობასთან დაკავშირებულ ინფორმაციას ეხმაურება</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/sazogadoeba/205549-pekinis-quchas-shesadzloa-sakheltsodeba-sheecvalos.html">
                            <img alt="Image" title="პეკინის ქუჩას შესაძლოა სახელწოდება შეეცვალოს" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/a42d0e3b70.images.new_photo_2.photo2017_sazogadoeba.pekini.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/sazogadoeba/205549-pekinis-quchas-shesadzloa-sakheltsodeba-sheecvalos.html">პეკინის ქუჩას შესაძლოა სახელწოდება შეეცვალოს</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topread" id="Mod721">
					<div class="mod_title_topread">
				<span>
					პოპულარული კომენტარები				</span>
			</div>
					<div class="mod-content_topread">
			
<div class="top_liked_items">
    
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/sazogadoeba/205219-zaal-udumashvilis-emociuri-damshvidobeba-mayurebelthan-da-atirebuli-diana-jojua.html">
                                ლალა                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/sazogadoeba/205219-zaal-udumashvilis-emociuri-damshvidobeba-mayurebelthan-da-atirebuli-diana-jojua.html">
                            ვაი შენს პატრონს ზალიკოოო...... მალე აღარც ჟურნალისტი იქნები და აღარც პოლიტიკოსი :))))                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/samartali/205795-ra-vitharebaa-guramishvilis-gamzirze-sadac-ori-akhalgazrda-datcres.html">
                                jm                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/samartali/205795-ra-vitharebaa-guramishvilis-gamzirze-sadac-ori-akhalgazrda-datcres.html">
                            ვაახ ასე თუ გაგრძელდა ხალხი, მიშას არ ვიცი, მარა ვანოს ნაღდათ მოითხოვს. ქალაქში ქი ხედავთ რაც ხდება, სოფლებში კი გაქანებული ცროხების და ღორების ქურდობაა.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/kulturashoubiznesis/205330-beqa-chkhaidzes-coli-qfeisbuqithq-dashorda-skandali-momgherlis-pirad-ckhovrebashi.html">
                                ნინო.ნი                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/kulturashoubiznesis/205330-beqa-chkhaidzes-coli-qfeisbuqithq-dashorda-skandali-momgherlis-pirad-ckhovrebashi.html">
                            რაც არ უნდა ცუდი ქმარი იყოს საქვეყნოდ მისი დამცირება ჩემთვის მიუღებელია. ნორმალური და ჩამოყალიბებული ქალი ასე არ მოიქცევა.ერთმანეთში გაარკვიონ მათი საქმე და არა საქვეყნოდ.. სამარცხვინო საქციელია...                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/sazogadoeba/205219-zaal-udumashvilis-emociuri-damshvidobeba-mayurebelthan-da-atirebuli-diana-jojua.html">
                                ~~~~~~~~~~~~                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/sazogadoeba/205219-zaal-udumashvilis-emociuri-damshvidobeba-mayurebelthan-da-atirebuli-diana-jojua.html">
                            რატომ იბითურებს ეს ინდივიდი თავს - ვერ გავიგე?!ხომ იცის, რომ შანსი არანაირი არა აქვს?!                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/msoplio/205609-qambobs-rom-ar-icis-rith-var-dakavebuli-magram-nuras-ukacravadq-mikheil-saakashvili-poroshenkos-pasukhobs.html">
                                მანდოლინა                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/msoplio/205609-qambobs-rom-ar-icis-rith-var-dakavebuli-magram-nuras-ukacravadq-mikheil-saakashvili-poroshenkos-pasukhobs.html">
                            რა გაბრაზებულია! თითქოს თვითონ არ სდევნიდა და არ ბლოკავდა პოლიტიკურ ოპონენტებს. უკრაინაში გამარჯვების ისეთივე შანსი აქვს, როგორც მისი პარტიის ნარჩენებს საქართველოში.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nforent" id="Mod362">
				<div class="mod-content_nforent">
			
<div class="rss_block_nforent">
    		<div class="rss_image_file_nforent">
			<img src="http://photo.ambebi.ge/images/pictures/rss/inforent_9.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-2-otaxiani-bina-vake-saburtalo-169/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/1aae8315c2.tmp.rss.a8ea72508e1e40a73576fd8fa3b32ef655ad8a1b3510c04ea63ce96e9ca6bed4.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-2-otaxiani-bina-vake-saburtalo-169/" target="_blank" rel="nofollow">
                    დღიურად 2 ოთახიანი ბინა, საბურთალო                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-batumi-634/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/8998b95e0b.tmp.rss.c6d09166a66a497062df412c6b276038be22253be99b9a967e9cc7cad2de6dc7.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-batumi-634/" target="_blank" rel="nofollow">
                    დღიურად 3 ოთახიანი ბინა, ბათუმი                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
			
<div class="salesland_block_salesland">
                <div class="salesland_image_file_gem_salesland">
                <a href="http://salesland.ge" target="_blank">
                <img src="http://photo.ambebi.ge/images/stories/rss/readersland_1.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesland">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=13973" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/3caa4cab40.tmp.rss.0c720138d7456f6b9871630f59fcdf29m2_file_968206645.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 37%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=13973" target="_blank" rel="nofollow">
                                ვიკტორ პელევინი - &quot;სამი ცუკერბრინის სიყვარული&quot; -  სერიიდან &quot;თანამედროვე რუსული ბესტსელერი&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=13976" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/a339d6b20a.tmp.rss.0c4009e2684ce9feddebbabdaa0a4648m2_file_727207542.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 39%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=13976" target="_blank" rel="nofollow">
                                &quot;კონკიას მკვლელობა&quot; - სერიიდან ”წიგნები, რომლებზეც მსოფლიო ლაპარაკობს” (Top თრილერი)  (ავტ: მერი ჰიგინს კლარკი; ალაფეა ბერკი)                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=13982" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/9a0d7a5fde.tmp.rss.d5ce08ffb24c30ae4f2a0fc69eea0821m2_file_523037511.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 41%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=13982" target="_blank" rel="nofollow">
                                დევიდ უოლიამსი - &quot;მფრინავი ბაბუა, ჯეკი და მათი თავგადასავალი&quot; - Liber Kids - სგან - ჩვენ ვირჩევთ კითხვას!                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/locva/6600-nakhevari-saathis-ganmavlobashi-iloce-da-shedegs-dainakhav.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/088e6fd5de.tmp.rss.34c783d70ef4054e23e8a4f9ebdb49cfefraimieromonahoskatounakiotisslider.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/locva/6600-nakhevari-saathis-ganmavlobashi-iloce-da-shedegs-dainakhav.html" target="_blank" rel="nofollow">
                                ნახევარი საათის განმავლობაში ილოცე და შედეგს დაინახავ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6599-12-ivliss-petrepavlobis-dghesastsaulze-qandashi-pavle-mociqulis-tsminda-natsilebs-gamoabrdzaneben.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/1b8531629b.tmp.rss.88fa5e756b3530c52d27d645a6a9224fmama-serafime_3fa01.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6599-12-ivliss-petrepavlobis-dghesastsaulze-qandashi-pavle-mociqulis-tsminda-natsilebs-gamoabrdzaneben.html" target="_blank" rel="nofollow">
                                12 ივლისს, პეტრეპავლობის დღესასწაულზე, ქანდაში პავლე მოციქულის წმინდა ნაწილებს გამოაბრძანებენ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/taim-auti/5123-umartivesi-kherkhi-romlithac-daadgenth-thevzi-shebolilia-thu-sheghebili.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/d63581d299.tmp.rss.a54ab630b335d02c49e5d3be5bdb9aa713.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/taim-auti/5123-umartivesi-kherkhi-romlithac-daadgenth-thevzi-shebolilia-thu-sheghebili.html" target="_blank" rel="nofollow">
                                უმარტივესი ხერხი, რომლითაც დაადგენთ თევზი შებოლილია თუ შეღებილი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/qveyana/5125-vin-aashesna-da-ra-dajsda-fusniskuslisosris-mshesnebslosba-ucnobi-faqtebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/849906863a.tmp.rss.ab9e67cad218886e4668a44432543aa31_7f9ba.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/qveyana/5125-vin-aashesna-da-ra-dajsda-fusniskuslisosris-mshesnebslosba-ucnobi-faqtebi.html" target="_blank" rel="nofollow">
                                ვინ ააშე­ნა და რა დაჯ­და ფუ­ნი­კუ­ლი­ო­რის მშე­ნებ­ლო­ბა - უცნობი ფაქტები                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal_side" id="Mod315">
				<div class="mod-content_kvpal_side">
			
<div class="rss_block_kvpal_side">
    		<div class="rss_image_file_kvpal_side">
			<img src="http://photo.ambebi.ge/images/pictures/rss/blogebi_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/dudanas-blogi/35554-o-sole-mio-rogor-sheqmnes-mokherkhebulma-italielebma-khelovnuri-mze.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/676a4a41b5.tmp.rss.cdec89280e39d7ddbc3eb5b28c2598d61_99f7b.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="http://www.kvirispalitra.ge/dudanas-blogi/35554-o-sole-mio-rogor-sheqmnes-mokherkhebulma-italielebma-khelovnuri-mze.html" target="_blank" rel="nofollow">
                     ‘O sole mio: როგორ შექმნეს მოხერხებულმა იტალიელებმა ხელოვნური მზე                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/provokatoris-blogi/35532-cisfersiskhlianebi-chvens-shoris-anu-jejelavas-treningebi-samefo-karis-pazhebis-sefeqalebis-princebisa-da-princesebisthvis.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/bdee0b76f4.tmp.rss.4222fc23b7f3f8e87c560833d25ad66cpage1234565432.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="http://www.kvirispalitra.ge/provokatoris-blogi/35532-cisfersiskhlianebi-chvens-shoris-anu-jejelavas-treningebi-samefo-karis-pazhebis-sefeqalebis-princebisa-da-princesebisthvis.html" target="_blank" rel="nofollow">
                     ცისფერსისხლიანები ჩვენს შორის, ანუ ჯეჯელავას ტრენინგები სამეფო კარის პაჟების, სეფექალების, პრინცებისა და პრინცესებისთვის                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/young-people/35488-ia-anthadzis-feriscvaleba-dakhuruli-gadacemebi-da-tsreshi-mjdari-seqsmushaki.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/de337c19d4.tmp.rss.16d15740f12830ec66d47ed49a78bc18pagejajo.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="http://www.kvirispalitra.ge/young-people/35488-ia-anthadzis-feriscvaleba-dakhuruli-gadacemebi-da-tsreshi-mjdari-seqsmushaki.html" target="_blank" rel="nofollow">
                     ია ანთაძის ფერისცვალება, დახურული გადაცემები და წრეში მჯდარი სექსმუშაკი                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_ekopal" id="Mod267">
				<div class="mod-content_ekopal">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
    		<div class="rss_image_file_shin">
			<img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1318:am-chadrakis-titoeuli-kva-100-atas-laradaa-shepasebuli-acharis-muzeumis-gansatsviprebeli-eksponatebi&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/cb53fc11d5.tmp.rss.a376f905721201211e1a1a55910ada14chadrakd.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_shin">
                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1318:am-chadrakis-titoeuli-kva-100-atas-laradaa-shepasebuli-acharis-muzeumis-gansatsviprebeli-eksponatebi&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                     ამ ჭადრაკის თითოეული ქვა 100 ათას ლარადაა შეფასებული - აჭარის მუზეუმის განსაცვიფრებელი ექსპონატები                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                                
                                
                                
                                
                            </div>		
                        </div>
                        <!--END Right Collumn-->
                                        <div class="cls">
                    </div>
                </div>
            </div>
            <!--END Site Body-->
            <script src="http://photo.ambebi.ge/templates/ambebi/js/8793e7c18f7f8be86a1d7e5729fc24c8_script.js?v=2" type="text/javascript"></script>
            <!--START Footer-->
            
            <div class="fun_box">
                	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item191"><a href="/vakansiebi.html"><span>ვაკანსიები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblock92230">
                            <span id="am92230" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/099325b66a.images.new_photo_2.photo2017_sazogadoeba.foto.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/faceambebi/205488-dghis-foto-bathumidan-patarebis-qusafrthkhoebis-jatcviq-qzebrazeq.html">
                                დღის ფოტო ბათუმიდან - პატარების "უსაფრთხოების ჯაჭვი" "ზებრაზე"                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-06-23 05:53:03                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/samkhedro/205623-qarthvelebis-mier-sheqmnili-samkhedro-teqnika-da-sheiaragheba-photo.html">
                                        ქართველების მიერ შექმნილი სამხედრო ტექნიკა და შეიარაღება (+PHOTO)                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2017-06-22 17:48:55                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/msoplio/205609-qambobs-rom-ar-icis-rith-var-dakavebuli-magram-nuras-ukacravadq-mikheil-saakashvili-poroshenkos-pasukhobs.html">
                                            "ამბობს, რომ არ იცის, რით ვარ დაკავებული, მაგრამ ნურას უკაცრავად!..." - მიხეილ სააკაშვილი პოროშენკოს პასუხობს                                        </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-06-22 09:02:14                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/mozaika/205515-seqsualuri-samkhedro-gogonebi-israelis-jaridan.html">
                                        სექსუალური სამხედრო გოგონები ისრაელის ჯარიდან                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-03-28 16:02:57                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/195988-erthiani-erovnuli-gamocdebi-pasukhebi-kithkhvebze-romelic-abiturientebs-ainteresebth.html">
                                    ერთიანი ეროვნული გამოცდები - პასუხები კითხვებზე, რომელიც აბიტურიენტებს აინტერესებთ                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
ერთიანი ეროვნული გამოცდებისა და სტუდენტთა...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

                <div class="cls"></div>
            </div>
<!--START Footer-->
<div id="footer">
	<div class="footer">
		<div id="footer_l">
			<div class="footer_l">
				
				© AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->
				
			</div>
		</div>			
		<div id="footer_m">
			<div class="footer_m">
				
				<div class="customhtml">
					<script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
				</div>
				<div class="customhtml">
					<a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>								
				<div class="customhtml">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
				</div>
			</div>
		</div>			
		<div id="footer_r">
			<div class="footer_r">
					<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

				Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>
			</div>
		</div>
	</div>	
</div>
<!--END Footer--> 
           
            <!--END Footer--> 
        </div>

    </div>



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script language="javascript" type="text/javascript">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</script>

    	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<iframe id='aabb0745' name='aabb0745' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=147&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a67ce6d6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=147&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a67ce6d6' border='0' alt='' /></a></iframe>	</div>
	

    
    	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<iframe id='a4ecd229' name='a4ecd229' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a15f370c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a15f370c' border='0' alt='' /></a></iframe>	</div>
	

    <div class="customhtml">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript">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</script>
</body>
</html>