<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="აფხაზეთი, კრიმინალი, ტურისტული სეზონი, რუსეთი" />
  <meta name="title" content="კრიმინალური ტურისტული სეზონის შემდეგ, აფხაზეთი გამოუვალ მდგომარეობაშია" />
  <meta name="description" content="კრიმინალური ტურისტული სეზონის შემდეგ, აფხაზეთი გამოუვალ მდგომარეობაშია" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - არსენალი - კრიმინალური ტურისტული სეზონის შემდეგ, აფხაზეთი გამოუვალ მდგომარეობაშია</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.fb_rec_button_item iframe {border: none;overflow: hidden;width: 150px;height: 32px;}div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/24ed196de4.images.new_photo_2.photo2017_sazogadoeba.afxazebi-rusebi-1.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="fb:app_id" content="1308555525888671"/>
  <meta property="og:title" content="კრიმინალური ტურისტული სეზონის შემდეგ, აფხაზეთი გამოუვალ მდგომარეობაშია" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/24ed196de4.images.new_photo_2.photo2017_sazogadoeba.afxazebi-rusebi-1.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

                <!--TODO-->
                <meta property="fb:pages" content="286954984751" />
                <!--TODO++-->
		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/05511e367d6f7ab5a88f46e7fb8b4340_style.css?v=4" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
	</head>

   <body>
    <a name="Top"></a>
    <div id="all" align="center"> 
                    <div class="rb_banner_top">
                	<div class="ads_block">
		<iframe id='a684b3df' name='a684b3df' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=134&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1010' height='112'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aa6a287c&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=134&cb=INSERT_RANDOM_NUMBER_HERE&n=aa6a287c' border='0' alt='' /></a></iframe>	</div>
	
            </div>
                    <div id="container">
            <div class="header_advert">
                
            </div>
            <div class="partner_menu">
                <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
                <div class="cls"></div> 
            </div>
            <!--START Header-->
            <!--START Header-->
<div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
            </div> 
            <div class="time">
                <div id="time_block">
07 სექტემბერი 2017  <span>ხუთშაბათი -</span> 11:29</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
    <iframe id='a4f56298' name='a4f56298' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=149&amp;cb=1504769386.7431' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aff120f8&amp;cb=1504769386.7431' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=149&amp;cb=1504769386.7431&amp;n=aff120f8' border='0' alt='' /></a></iframe></div>
            </div>
        </div>
                <div class="cls"></div>
    </div>	
</div>
<!--END Header--> 
<!--start bot_header-->
<div id="bot_header">
    <div class="bot_header">
        <div id="head_login">
            <div class="head_login">
                
                <div class="cls"></div>
            </div>
        </div>
        <div id="rss">
            <div class="rss">	
                <span>
                                        <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=კრიმინალური ტურისტული სეზონის შემდეგ, აფხაზეთი გამოუვალ მდგომარეობაშია" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                        <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                    </a>
                </span>
                <span>
                    <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                        <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                    </a>
                </span>
            </div>
        </div>						
        <div id="head_search">
            <div class="head_search">
                <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


            </div>
        </div>
        <div class="cls"></div>
    </div>            
</div>
<!--end bot_header-->
           
            <!--END Header--> 
            <!--START Menu-->
            <div id="newmenu">
                <div class="newmenu">
                    <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   onmouseover="document.getElementById('imgmenu16').src=imgmenu_h16.src;" onmouseout="document.getElementById('imgmenu16').src='http://photo.ambebi.ge/img/menu/fe25a068aaf78d3dd3f98cef76d64b2d.png';" >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu17').src=imgmenu_h17.src;" onmouseout="document.getElementById('imgmenu17').src='http://photo.ambebi.ge/img/menu/d16bca82cbb46b75ad296ae2f80dd092.png';" >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/sazogadoeba.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu123').src=imgmenu_h123.src;" onmouseout="document.getElementById('imgmenu123').src='http://photo.ambebi.ge/img/menu/ba1ad86aaf231246ff46aa121fc78c32.png';" >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samartali.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu127').src=imgmenu_h127.src;" onmouseout="document.getElementById('imgmenu127').src='http://photo.ambebi.ge/img/menu/d1a7847abb70bf6c9b8eb8d0de380979.png';" >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1170').src=imgmenu_h1170.src;" onmouseout="document.getElementById('imgmenu1170').src='http://photo.ambebi.ge/img/menu/2b1048a100529591f27db607a831dfbe.png';"  target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1102').src=imgmenu_h1102.src;" onmouseout="document.getElementById('imgmenu1102').src='http://photo.ambebi.ge/img/menu/6129fc1b1eebc7abe00ebcfadc8a1ca8.png';" >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu124').src=imgmenu_h124.src;" onmouseout="document.getElementById('imgmenu124').src='http://photo.ambebi.ge/img/menu/65a75e209d30c203e31914105637720f.png';" >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/samkhedro.html" class="imgm_link"  >
                                            არსენალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu118').src=imgmenu_h118.src;" onmouseout="document.getElementById('imgmenu118').src='http://photo.ambebi.ge/img/menu/81c69a5250fc87167e7d8c5f1d9858a4.png';" >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu140').src=imgmenu_h140.src;" onmouseout="document.getElementById('imgmenu140').src='http://photo.ambebi.ge/img/menu/2482cc60f4ab8bd6ce62b6c7b90276d5.png';" >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.ambebi.ge/spec_projects_index/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1200').src=imgmenu_h1200.src;" onmouseout="document.getElementById('imgmenu1200').src='http://photo.ambebi.ge/img/menu/486f346947bb145cf75761fa6a5b7cbd.png';"  target="_blank">
                                            სპეცპროექტები                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1">
                                                            <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu129').src=imgmenu_h129.src;" onmouseout="document.getElementById('imgmenu129').src='http://photo.ambebi.ge/img/menu/1e959660de9e8e0f14b5d147ca81ed48.png';" >
                                            მასმედია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1186').src=imgmenu_h1186.src;" onmouseout="document.getElementById('imgmenu1186').src='http://photo.ambebi.ge/img/menu/a21bb6fafb9b6b84a3c5f95821be8636.png';"  target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu133').src=imgmenu_h133.src;" onmouseout="document.getElementById('imgmenu133').src='http://photo.ambebi.ge/img/menu/cdc96c7949e4909f0dccf444fb8ed328.png';" >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1171').src=imgmenu_h1171.src;" onmouseout="document.getElementById('imgmenu1171').src='http://photo.ambebi.ge/img/menu/c2c714866f746031b058ed4f4d13bb76.png';"  target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/faceambebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1135').src=imgmenu_h1135.src;" onmouseout="document.getElementById('imgmenu1135').src='http://photo.ambebi.ge/img/menu/c94b9bf3d37d9afabab0178354b307a9.png';" >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1139').src=imgmenu_h1139.src;" onmouseout="document.getElementById('imgmenu1139').src='http://photo.ambebi.ge/img/menu/dcb7b4934c838d33b63c035a0eda0902.png';" >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu145').src=imgmenu_h145.src;" onmouseout="document.getElementById('imgmenu145').src='http://photo.ambebi.ge/img/menu/eb89ae53140f4182c26bb8413e52e77f.png';" >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1150').src=imgmenu_h1150.src;" onmouseout="document.getElementById('imgmenu1150').src='http://photo.ambebi.ge/img/menu/69623b4347ca7c736c2537361fc568ca.png';"  target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu183').src=imgmenu_h183.src;" onmouseout="document.getElementById('imgmenu183').src='http://photo.ambebi.ge/img/menu/260abd75c730c8bf28a1ad8aae46228b.png';" >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"   onmouseover="document.getElementById('imgmenu1147').src=imgmenu_h1147.src;" onmouseout="document.getElementById('imgmenu1147').src='http://photo.ambebi.ge/img/menu/86fbc6327b1ed61efe6643e376343b2e.png';"  target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu14').src=imgmenu_h14.src;" onmouseout="document.getElementById('imgmenu14').src='http://photo.ambebi.ge/img/menu/2877d672e1fd4c1db926f4c62d47cc44.png';" >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_shetavazeba_2017.pdf" class="imgm_link"   onmouseover="document.getElementById('imgmenu1179').src=imgmenu_h1179.src;" onmouseout="document.getElementById('imgmenu1179').src='http://photo.ambebi.ge/img/menu/d2c5cb07c99fbe840dc38e37844646e9.png';"  target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1172').src=imgmenu_h1172.src;" onmouseout="document.getElementById('imgmenu1172').src='http://photo.ambebi.ge/img/menu/cb26204c31580324a04f76f3ac08c760.png';" >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu11').src=imgmenu_h11.src;" onmouseout="document.getElementById('imgmenu11').src='http://photo.ambebi.ge/img/menu/b8786886e8170e62ef0e3523bed23b9c.png';" >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/tv-programis-archeva.html?view=blank" class="imgm_link"   onmouseover="document.getElementById('imgmenu1146').src=imgmenu_h1146.src;" onmouseout="document.getElementById('imgmenu1146').src='http://photo.ambebi.ge/img/menu/946a6402d4da8c47a2726a61509b3542.png';" >
                                            TV პროგრამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/vakansiebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1124').src=imgmenu_h1124.src;" onmouseout="document.getElementById('imgmenu1124').src='http://photo.ambebi.ge/img/menu/6b0f203f8c03c8b5d8611e9988df9186.png';" >
                                            ვაკანსიები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   onmouseover="document.getElementById('imgmenu1141').src=imgmenu_h1141.src;" onmouseout="document.getElementById('imgmenu1141').src='http://photo.ambebi.ge/img/menu/9fb97a9414f5c04df18fffa7fe3eb673.png';" >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   onmouseover="document.getElementById('imgmenu1143').src=imgmenu_h1143.src;" onmouseout="document.getElementById('imgmenu1143').src='http://photo.ambebi.ge/img/menu/ded71acc876e6fd39046490b416a175e.png';" >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   onmouseover="document.getElementById('imgmenu1142').src=imgmenu_h1142.src;" onmouseout="document.getElementById('imgmenu1142').src='http://photo.ambebi.ge/img/menu/0309d2f0cc238c9e88e53ed51b261c99.png';" >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   onmouseover="document.getElementById('imgmenu1158').src=imgmenu_h1158.src;" onmouseout="document.getElementById('imgmenu1158').src='http://photo.ambebi.ge/img/menu/911f189d2c2648d8ec3b16eb8d940ac3.png';" >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   onmouseover="document.getElementById('imgmenu199').src=imgmenu_h199.src;" onmouseout="document.getElementById('imgmenu199').src='http://photo.ambebi.ge/img/menu/a62e8483aa08dd9f442d19cea5de5fd8.png';" >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&view=questions&Itemid=153" class="imgm_link"   onmouseover="document.getElementById('imgmenu176').src=imgmenu_h176.src;" onmouseout="document.getElementById('imgmenu176').src='http://photo.ambebi.ge/img/menu/aa9147b60357047e5999c13594474be0.png';"  target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

                </div>
            </div>
            <!--END Menu-->
            <!--START Site Body-->
            <div id="site_body">
                <div class="site_body">
                    <noscript>
                    <div align="center" class="error">
                        <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
                    </div>
                    </noscript>
                    <!--START Left Collumn-->
                    <div id="left_col">
                        <div class="left_col">
                            	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/88464-saqarthvelos-nakrebis-dramatuli-marckhis-bolo-tsamebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/29489e1874.tmp.rss.ea525e66693ed21b9f231e7b32c7cdedkalatburti.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/88464-saqarthvelos-nakrebis-dramatuli-marckhis-bolo-tsamebi.html" target="_blank" rel="nofollow">
                                საქართველოს ნაკრების დრამატული მარცხის ბოლო წამები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/85182-qurchkhulebi-da-mzethunakhavebiq-yvelaze-ucnauri-tsyvilebi-msoflio-shoubiznesshi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/c9d4e199a9.tmp.rss.7bb33befefb920867a299961c64f6f90mze.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/85182-qurchkhulebi-da-mzethunakhavebiq-yvelaze-ucnauri-tsyvilebi-msoflio-shoubiznesshi.html" target="_blank" rel="nofollow">
                                &quot;ურჩხულები და მზეთუნახავები&quot;: ყველაზე უცნაური წყვილები მსოფლიო შოუბიზნესში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/88468-qes-samudamoa-miyvarkharq-ras-tsers-socialur-qselshi-qetha-thofuria-yofil-qmars.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/44b210ec86.tmp.rss.1a94c57e42b3c74d4ee2b483d9555050qeta_17d96.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/88468-qes-samudamoa-miyvarkharq-ras-tsers-socialur-qselshi-qetha-thofuria-yofil-qmars.html" target="_blank" rel="nofollow">
                                &quot;ეს სამუდამოა, მიყვარხარ&quot; - რას სწერს სოციალურ ქსელში ქეთა თოფურია ყოფილ ქმარს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/88453-risgan-shedgeba-sakmeveli-da-ratom-kurnavs-uamrav-daavadebas-kvleva-romelmac-saidumlo-gamoaashkarava.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/fe98e0fc8f.tmp.rss.68417aa16fdf48ecfe69c821fe84ca49page_280d9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/88453-risgan-shedgeba-sakmeveli-da-ratom-kurnavs-uamrav-daavadebas-kvleva-romelmac-saidumlo-gamoaashkarava.html" target="_blank" rel="nofollow">
                                რისგან შედგება საკმეველი და რატომ კურნავს უამრავ დაავადებას - კვლევა, რომელმაც საიდუმლო გამოააშკარავა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a93ec5b4' name='a93ec5b4' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ae50c08b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae50c08b' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_todaynews" id="Mod68">
				<div class="mod-content_todaynews">
					<div class="todaynews_block_title" style=" background:#990000;color:#FFFFFF">
		ბოლო სიახლეები		</div>
		<div class="todaynews" style=" background:#e8efee;border:1px solid #CCCCCC">
		<div class="todaynews_items">
							<div class="todaynews_item">
												<div class="todaynews_date">
						10:34 / 07-09-2017						</div>
													<div class="todaynews_title">
							<a href="/sazogadoeba/213878-arthanasthan-kokhtas-mthaze-khandzris-salikvidacio-samushaoebi-dilidan-isev-ganakhlda.html">
						ართანასთან, კოხტას მთაზე ხანძრის სალიკვიდაციო სამუშაოები დილიდან ისევ განახლდა							</a>
						</div>
					
										</div> 					<span class="todaynews_delimiter" style=" border-top:1px solid #000000">&nbsp;</span>
									<div class="todaynews_item">
												<div class="todaynews_date">
						10:32 / 07-09-2017						</div>
													<div class="todaynews_title">
							<a href="/sazogadoeba/213877-khuloshi-sadac-othkhi-dghea-khandzars-ebrdzvian-gatsvimda.html">
						ხულოში, სადაც ოთხი დღეა ხანძარს ებრძვიან, გაწვიმდა							</a>
						</div>
					
										</div> 			<span class="todaynews_delimiter last_delimiter_todaynews " style=" border-top:1px solid #000000">&nbsp;</span>
		</div>
						<div class="allnews_title">

					<a href="/arqivi/2017/09.html?day=07">
				დღის ყველა სიახლე					</a>
				</div>
		</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a86cce64' name='a86cce64' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a68b6015&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68b6015' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.zooclub.ge/zuu/siakhleebi/4566-jorj-maiklis-dzaghli-momgherlis-saflavs-ar-tovebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/325e7956b7.tmp.rss.e9db3572df882c02627f072a4bada03flabi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.zooclub.ge/zuu/siakhleebi/4566-jorj-maiklis-dzaghli-momgherlis-saflavs-ar-tovebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ჯორჯ მაიკლის ძაღლი მომღერლის საფლავს არ ტოვებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.zooclub.ge/zuu/saintereso/4563-qarishkhali-harvis-shemdeg-amerikels-sammetriani-aligatori-sastumro-othakhshi-eloda.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/4766b25fa9.tmp.rss.f1e6e69d356c1aadac450c4ae825edbbaligatoriharvi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.zooclub.ge/zuu/saintereso/4563-qarishkhali-harvis-shemdeg-amerikels-sammetriani-aligatori-sastumro-othakhshi-eloda.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ქარიშხალი ”ჰარვის” შემდეგ ამერიკელს სამმეტრიანი ალიგატორი სასტუმრო ოთახში ელოდა…                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
    <iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>


</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/sprotall_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/evropis-chempionati/108779-ilias-zurosi-madloba-bitcebs-madloba-qarthvel-gulshematkivars.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/4d5b2e29d2.tmp.rss.13bbef41e146387c6c60af907dffc086illias-zouros-06092017-9923123123123.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/evropis-chempionati/108779-ilias-zurosi-madloba-bitcebs-madloba-qarthvel-gulshematkivars.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ილიას ზუროსი: მადლობა ბიჭებს, მადლობა ქართველ გულშემატკივარს...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/evropis-chempionati/108780-kapitnis-tsasvlis-droc-movida-zaza-fachulias-emociuri-posti.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/afb2545e57.tmp.rss.350da6c6cb75928fa9f4239e47caee6czaza-pachulia-maisuri-34636.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/evropis-chempionati/108780-kapitnis-tsasvlis-droc-movida-zaza-fachulias-emociuri-posti.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                კაპიტნის წასვლის დროც მოვიდა! - ზაზა ფაჩულიას ემოციური პოსტი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/erovnuli-nakrebiiii/108733-ramdeni-adgilith-tsaitsevs-tsin-saqarthvelos-nakrebi-fifas-reitingshi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/4ec1fc1c6f.tmp.rss.d5df5c8c7f706c1fb5777d97cd55b7ccgeo-3.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/erovnuli-nakrebiiii/108733-ramdeni-adgilith-tsaitsevs-tsin-saqarthvelos-nakrebi-fifas-reitingshi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რამდენი ადგილით წაიწევს წინ საქართველოს ნაკრები ფიფას რეიტინგში                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/erovnuli-nakrebiiii/108742-marko-arnautovichi-saqarthvelo-jgufshi-yvelaze-dzlieri-metoqe-iyo.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/c07d661256.tmp.rss.688e6479d45d3421d21b87b381103b7aarnautovic.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/erovnuli-nakrebiiii/108742-marko-arnautovichi-saqarthvelo-jgufshi-yvelaze-dzlieri-metoqe-iyo.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მარკო არნაუტოვიჩი: საქართველო ჯგუფში ყველაზე ძლიერი მეტოქე იყო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/evropis-chempionati/108712-israelis-nakrebs-saqarthvelosthan-marckhis-shemdeg-sastumroshi-nomrebi-gaudzarcves.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/a1c8f5fcc7.tmp.rss.a35c56dbb51d29ec63626741072466a5geo-isr-copy.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/evropis-chempionati/108712-israelis-nakrebs-saqarthvelosthan-marckhis-shemdeg-sastumroshi-nomrebi-gaudzarcves.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ისრაელის ნაკრებს საქართველოსთან მარცხის შემდეგ სასტუმროში ნომრები გაუძარცვეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/evropis-chempionati/108776-saqarthvelo-italia-6971-khasiathi-vachveneth-shedegi-vera-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/24c7b58bd3.tmp.rss.076349bd141cfa04bcb1072f3c908d43tornike-shengelia-georgia-italy-2017-980139012093.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/evropis-chempionati/108776-saqarthvelo-italia-6971-khasiathi-vachveneth-shedegi-vera-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                საქართველო-იტალია 69:71 - ხასიათი ვაჩვენეთ, შედეგი - ვერა [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_gemrielia" id="Mod718">
				<div class="mod-content_gemrielia">
						<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_pop" id="Mod232">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/905322e780.images.new_photo_2.photo2017_politika.puma-7.jpg" alt="რა შესაძლებლობები აქვს საქართველოს კუთვნილ სამ Super Puma-ს და შეიძლება თუ არა სამაშველო ოპერაციებში მათი გამოყენება"  title="რა შესაძლებლობები აქვს საქართველოს კუთვნილ სამ Super Puma-ს და შეიძლება თუ არა სამაშველო ოპერაციებში მათი გამოყენება" /></div>                    <a href="/samkhedro/212382-ra-shesadzleblobebi-aqvs-saqarthvelos-kuthvnil-sam-super-puma-s-da-sheidzleba-thu-ara-samashvelo-operaciebshi-mathi-gamoyeneba.html" class="popnews_a">
                                <strong>რა შესაძლებლობები აქვს საქართველოს კუთვნილ სამ Super Puma-ს და შეიძლება თუ არა სამაშველო ოპერაციებში მათი გამოყენება</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b3ee69cc01.images.new_photo_2.photo2017_sazogadoeba.afxazeti-narkomania-1.jpg" alt="&quot;თეთრი სიკვდილისთვის&quot; განწირული აფხაზი ახალგაზრდობა..."  title="&quot;თეთრი სიკვდილისთვის&quot; განწირული აფხაზი ახალგაზრდობა..." /></div>                    <a href="/samkhedro/212295-qthethri-sikvdilisthvisq-gantsiruli-afkhazi-akhalgazrdoba.html" class="popnews_a">
                                <strong>&quot;თეთრი სიკვდილისთვის&quot; განწირული აფხაზი ახალგაზრდობა...</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3d34074771.images.new_photo_2.photo2017_sazogadoeba.kaladzis-shtabi-4.jpg" alt="რომელი ცნობილი სახეები ესწრებიან კახა კალაძის საარჩევნო შტაბის გახსნას"  title="რომელი ცნობილი სახეები ესწრებიან კახა კალაძის საარჩევნო შტაბის გახსნას" /></div>                    <a href="/politika/212720-romeli-cnobili-sakheebi-estsrebian-kakha-kaladzis-saarchevno-shtabis-gakhsnas.html" class="popnews_a">
                                <strong>რომელი ცნობილი სახეები ესწრებიან კახა კალაძის საარჩევნო შტაბის გახსნას</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/8dab73e0f8.images.new_photo_2.photo2017_politika.isis-putin-610016.jpg" alt="რუსეთს ტერორიზმი უტევს?"  title="რუსეთს ტერორიზმი უტევს?" /></div>                    <a href="/samkhedro/212810-ruseths-terorizmi-utevs.html" class="popnews_a">
                                <strong>რუსეთს ტერორიზმი უტევს?</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d1f7dee934.images.new_photo_2.photo2017_sazogadoeba.avariaguria2.jpg" alt="გარდაცვლილ ახალგაზრდა ცოლ-ქმარს 4 თვის შვილი დარჩათ - ვინ იყო ოჯახი, რომელიც გურიაში ავარიამ შეიწირა"  title="გარდაცვლილ ახალგაზრდა ცოლ-ქმარს 4 თვის შვილი დარჩათ - ვინ იყო ოჯახი, რომელიც გურიაში ავარიამ შეიწირა" /></div>                    <a href="/sazogadoeba/212456-gardacvlil-akhalgzarda-col-qmars-4-thvis-shvili-darchath-vin-iyo-ojakhi-romelic-guriashi-avariam-sheitsira.html" class="popnews_a">
                                <strong>გარდაცვლილ ახალგაზრდა ცოლ-ქმარს 4 თვის შვილი დარჩათ - ვინ იყო ოჯახი, რომელიც გურიაში ავარიამ შეიწირა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/6d46c66b9e.images.new_photo_2.photo2017_sazogadoeba.avaria-gldanshii-2.jpg" alt="თვითმხილველები გლდანში მომხდარი მასშტაბური ავარიის ფოტოებს ავრცელებენ"  title="თვითმხილველები გლდანში მომხდარი მასშტაბური ავარიის ფოტოებს ავრცელებენ" /></div>                    <a href="/semtxveva/212514-thvithmkhilvelebi-gldanshi-momkhdari-masshtaburi-avariis-fotoebs-avrceleben.html" class="popnews_a">
                                <strong>თვითმხილველები გლდანში მომხდარი მასშტაბური ავარიის ფოტოებს ავრცელებენ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/015c77cbcc.images.new_photo_2.photo2017_sazogadoeba.oneli.jpg" alt="18 წლის რაჭველმა ბიჭმა, რომელიც პლასტილინით საოცარ ნამუშევრებს ქმნის, 100%-იანი გრანტი მოიპოვა"  title="18 წლის რაჭველმა ბიჭმა, რომელიც პლასტილინით საოცარ ნამუშევრებს ქმნის, 100%-იანი გრანტი მოიპოვა" /></div>                    <a href="/sazogadoeba/212787-18-tslis-ratcvelma-bitcma-romelic-plastilinith-saocar-namushevrebs-qmnis-100-iani-granti-moipova.html" class="popnews_a">
                                <strong>18 წლის რაჭველმა ბიჭმა, რომელიც პლასტილინით საოცარ ნამუშევრებს ქმნის, 100%-იანი გრანტი მოიპოვა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/fd321cc430.images.new_photo_2.photo2017_sazogadoeba.liana-isakadze-tamaz-chachava.jpg" alt="ლიანა ისაკაძის კონცერტის დროს, მისი მეუღლე თამაზ ჩაჩავა მოულოდნელად გარდაიცვალა"  title="ლიანა ისაკაძის კონცერტის დროს, მისი მეუღლე თამაზ ჩაჩავა მოულოდნელად გარდაიცვალა" /></div>                    <a href="/semtxveva/212726-liana-isakadzis-koncertis-dros-misi-meughle-thamaz-chachava-moulodnelad-gardaicvala.html" class="popnews_a">
                                <strong>ლიანა ისაკაძის კონცერტის დროს, მისი მეუღლე თამაზ ჩაჩავა მოულოდნელად გარდაიცვალა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/160d99c1b3.images.new_photo_2.photo2017_politika.olgademina.jpg" alt="რუსეთში მოსკოვის დიდი თეატრის ბალერინას მკვლელობაში ბრალდებული საქართველოს მოქალაქე დააკავეს"  title="რუსეთში მოსკოვის დიდი თეატრის ბალერინას მკვლელობაში ბრალდებული საქართველოს მოქალაქე დააკავეს" /></div>                    <a href="/samartali/212380-rusethshi-moskovis-didi-theatris-balerinas-mkvlelobashi-braldebuli-saqarthvelos-moqalaqe-daakaves.html" class="popnews_a">
                                <strong>რუსეთში მოსკოვის დიდი თეატრის ბალერინას მკვლელობაში ბრალდებული საქართველოს მოქალაქე დააკავეს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/964d90aa2a.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_6e940.jpg" alt="10-მილიონიანი ბრილიანტის ბეჭედი და 8-სართულიანი ტორტი - ფოტოები რუსი ოლიგარქის ძვირადღირებული ქორწილიდან"  title="10-მილიონიანი ბრილიანტის ბეჭედი და 8-სართულიანი ტორტი - ფოტოები რუსი ოლიგარქის ძვირადღირებული ქორწილიდან" /></div>                    <a href="/mozaika/212119-10-milioniani-briliantis-betcedi-da-8-sarthuliani-torti-fotoebi-rusi-oligarqis-dzviradghirebuli-qortsilidan.html" class="popnews_a">
                                <strong>10-მილიონიანი ბრილიანტის ბეჭედი და 8-სართულიანი ტორტი - ფოტოები რუსი ოლიგარქის ძვირადღირებული ქორწილიდან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ac59b7f4ee.images.new_photo_2.photo2017_sazogadoeba.bzekalava-3.jpg" alt="&quot;მარსი ლომშია და ხანძრების ბუმია, ეს მოსალოდნელი იყო...&quot; - ასტროლოგი ცხელი აგვისტოს და სექტემბრის ასტროლოგიურ პროცესებზე"  title="&quot;მარსი ლომშია და ხანძრების ბუმია, ეს მოსალოდნელი იყო...&quot; - ასტროლოგი ცხელი აგვისტოს და სექტემბრის ასტროლოგიურ პროცესებზე" /></div>                    <a href="/sazogadoeba/212148-qmarsi-lomshia-da-khandzrebis-bumia-es-mosalodneli-iyoq-astrologi-ckheli-agvistos-da-seqtembris-astrologiur-procesebze.html" class="popnews_a">
                                <strong>&quot;მარსი ლომშია და ხანძრების ბუმია, ეს მოსალოდნელი იყო...&quot; - ასტროლოგი ცხელი აგვისტოს და სექტემბრის ასტროლოგიურ პროცესებზე</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop" id="Mod60">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#d4d6d9;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            თვის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/96fdbaf2ab.images.new_photo_2.photo2017_sazogadoeba.birtvuliomi.jpg" alt=" პირველივე კვირაში პლანეტაზე 500 მლნ-ზე მეტი ადამიანი დაიღუპება - ბირთვული ომის კატასტროფული შედეგები ციფრებში"  title=" პირველივე კვირაში პლანეტაზე 500 მლნ-ზე მეტი ადამიანი დაიღუპება - ბირთვული ომის კატასტროფული შედეგები ციფრებში" /></div>                    <a href="/msoplio/211488-pirvelive-kvirashi-planetaze-500-mln-ze-meti-adamiani-daighupeba-birthvuli-omis-katastrofuli-shedegebi-cifrebshi.html" class="popnews_a">
                                <strong> პირველივე კვირაში პლანეტაზე 500 მლნ-ზე მეტი ადამიანი დაიღუპება - ბირთვული ომის კატასტროფული შედეგები ციფრებში</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a1af372dc2.images.new_photo_2.photo2017_sazogadoeba.ekuna2.jpg" alt="ვინ არის 24 წლის გოგონა, რომელიც გარდაცვლილი მეუღლის სახელით უამრავ გაჭირვებულს ეხმარება"  title="ვინ არის 24 წლის გოგონა, რომელიც გარდაცვლილი მეუღლის სახელით უამრავ გაჭირვებულს ეხმარება" /></div>                    <a href="/sazogadoeba/211883-vin-aris-24-tslis-gogona-romelic-gardacvlili-meughlis-sakhelith-uamrav-gatcirvebuls-ekhmareba.html" class="popnews_a">
                                <strong>ვინ არის 24 წლის გოგონა, რომელიც გარდაცვლილი მეუღლის სახელით უამრავ გაჭირვებულს ეხმარება</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/dcb19e9f21.images.new_photo_2.photo2017_sazogadoeba.xandzars-aqrobeen_57722.jpg" alt="როგორ ებრძვიან ძლიერ ხანძარს შვეულმფრენებით - უცხოური გამოცდილება და ვითარება საქართველოში"  title="როგორ ებრძვიან ძლიერ ხანძარს შვეულმფრენებით - უცხოური გამოცდილება და ვითარება საქართველოში" /></div>                    <a href="/sazogadoeba/212107-rogor-ebrdzvian-dzlier-khandzars-shveulmfrenebith-uckhouri-gamocdileba-da-vithareba-saqarthveloshi.html" class="popnews_a">
                                <strong>როგორ ებრძვიან ძლიერ ხანძარს შვეულმფრენებით - უცხოური გამოცდილება და ვითარება საქართველოში</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d875f93124.images.new_photo_2.photo2017_sxvadasxva.collage.jpg" alt="ბარსელონაში მომხდარ ტერაქტს ქართველი ფეხბურთელის მეუღლე შეესწრო - &quot;ახლაც შოკში ვარ... შემთხვევის ადგილიდან 100 მეტრში ვიდექი&quot;"  title="ბარსელონაში მომხდარ ტერაქტს ქართველი ფეხბურთელის მეუღლე შეესწრო - &quot;ახლაც შოკში ვარ... შემთხვევის ადგილიდან 100 მეტრში ვიდექი&quot;" /></div>                    <a href="/sazogadoeba/211706-barselonashi-momkhdar-teraqts-qarthveli-fekhburthelis-meughle-sheestsro-qakhlac-shokshi-var-shemthkhvevis-adgilidan-100-metrshi-videqiq.html" class="popnews_a">
                                <strong>ბარსელონაში მომხდარ ტერაქტს ქართველი ფეხბურთელის მეუღლე შეესწრო - &quot;ახლაც შოკში ვარ... შემთხვევის ადგილიდან 100 მეტრში ვიდექი&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/785f636137.images.new_photo_2.photo2017_sazogadoeba.tako-natsv.jpg" alt="&quot;არმანისთან ახლოს ვარ, სახელით მომმართავს...&quot; - თაკო ნაცვლიშვილი კარიერის, ცნობილი დიზაინერების და პოპულარული მშობლების შესახებ"  title="&quot;არმანისთან ახლოს ვარ, სახელით მომმართავს...&quot; - თაკო ნაცვლიშვილი კარიერის, ცნობილი დიზაინერების და პოპულარული მშობლების შესახებ" /></div>                    <a href="/kulturashoubiznesis/154159-qarmanisthan-akhlos-var-sakhelithac-ki-mommarthavsq-thako-nacvlishvili-karieris-parizuli-ckhovrebis-da-cnobili-mshoblebis-shesakheb.html" class="popnews_a">
                                <strong>&quot;არმანისთან ახლოს ვარ, სახელით მომმართავს...&quot; - თაკო ნაცვლიშვილი კარიერის, ცნობილი დიზაინერების და პოპულარული მშობლების შესახებ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/6c94100d35.images.new_photo_2.photo2017_sazogadoeba.eqimi.jpg" alt="რა დაავადებები იწვევს უძილობას, როგორ დავძლიოთ ის და რატომ უნდა ვეროდოთ საძილე პრეპარატებს"  title="რა დაავადებები იწვევს უძილობას, როგორ დავძლიოთ ის და რატომ უნდა ვეროდოთ საძილე პრეპარატებს" /></div>                    <a href="/sazogadoeba/211898-ra-daavadebebi-itsvevs-udzilobas-rogor-davdzlioth-is-da-ratom-unda-verodoth-sadzile-preparatebs.html" class="popnews_a">
                                <strong>რა დაავადებები იწვევს უძილობას, როგორ დავძლიოთ ის და რატომ უნდა ვეროდოთ საძილე პრეპარატებს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a40587864d.images.new_photo_2.photo2017_sazogadoeba.bavshvebi1.jpg" alt="35 000 &quot;უხილავი ბავშვი&quot; საქართველოში, რომელთა შესახებ არაფერი ვიცით"  title="35 000 &quot;უხილავი ბავშვი&quot; საქართველოში, რომელთა შესახებ არაფერი ვიცით" /></div>                    <a href="/sazogadoeba/211751-35-000-qukhilavi-bavshviq-saqarthveloshi-romeltha-shesakheb-araferi-vicith.html" class="popnews_a">
                                <strong>35 000 &quot;უხილავი ბავშვი&quot; საქართველოში, რომელთა შესახებ არაფერი ვიცით</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/248aaf45c3.images.new_photo_2.photo2017_sazogadoeba.lashauchava_f5c53.jpg" alt="3 ჯანსაღი დიეტა ენდროკრინოლოგისგან, რომელსაც წონის რეგულირებას უამრავი ცნობილი ქართველი ანდობს"  title="3 ჯანსაღი დიეტა ენდროკრინოლოგისგან, რომელსაც წონის რეგულირებას უამრავი ცნობილი ქართველი ანდობს" /></div>                    <a href="/sazogadoeba/120285-3-jansaghi-dieta-endrokrinologisgan-romelsac-tsonis-regulirebas-uamravi-cnobili-qarthveli-andobs.html" class="popnews_a">
                                <strong>3 ჯანსაღი დიეტა ენდროკრინოლოგისგან, რომელსაც წონის რეგულირებას უამრავი ცნობილი ქართველი ანდობს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7fe80b1e1a.images.new_photo_2.photo2017_sazogadoeba.narkotikebi.jpg" alt="Gem Fest-ზე გარდაცვლილი გოგონას დედა &quot;ფეისბუქზე&quot; ემოციურ პოსტს აქვეყნებს"  title="Gem Fest-ზე გარდაცვლილი გოგონას დედა &quot;ფეისბუქზე&quot; ემოციურ პოსტს აქვეყნებს" /></div>                    <a href="/sazogadoeba/211780-gem-fest-ze-gardacvlili-gogonas-deda-qfeisbuqzeq-emociur-posts-aqveynebs.html" class="popnews_a">
                                <strong>Gem Fest-ზე გარდაცვლილი გოგონას დედა &quot;ფეისბუქზე&quot; ემოციურ პოსტს აქვეყნებს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/742fa7ae3d.images.new_photo_2.photo2017_sazogadoeba.irina-sarishvili.jpg" alt="ირინა სარიშვილმა მეშვიდე შვილი აიყვანა"  title="ირინა სარიშვილმა მეშვიდე შვილი აიყვანა" /></div>                    <a href="/faceambebi/211962-irina-sarishvilma-meshvide-shvili-aiyvana.html" class="popnews_a">
                                <strong>ირინა სარიშვილმა მეშვიდე შვილი აიყვანა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/86a4bd68bd.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_7a236.jpg" alt="ერთიან ეროვნულ გამოცდებზე ჩაჭრილი აბიტურიენტები და საზღვარგარეთ უნივერსიტეტში სწავლის შანსი "  title="ერთიან ეროვნულ გამოცდებზე ჩაჭრილი აბიტურიენტები და საზღვარგარეთ უნივერსიტეტში სწავლის შანსი " /></div>                    <a href="/mnishvnelovani-informacia/211180-erthian-erovnul-gamocdebze-chatcrili-abiturientebi-da-sazghvargareth-universitetshi-stsavlis-shansi.html" class="popnews_a">
                                <strong>ერთიან ეროვნულ გამოცდებზე ჩაჭრილი აბიტურიენტები და საზღვარგარეთ უნივერსიტეტში სწავლის შანსი </strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/9dd1b7f7e3.images.new_photo.gggggggggg_91da7.jpg" alt="&quot;გუგლი&quot; თქვენს ყველა საუბარს ჩუმად იწერს - აი, როგორ უნდა მოუსმინოთ და წაშალოთ ისინი"  title="&quot;გუგლი&quot; თქვენს ყველა საუბარს ჩუმად იწერს - აი, როგორ უნდა მოუსმინოთ და წაშალოთ ისინი" /></div>                    <a href="/mozaika/183508-qgugliq-thqvens-yvela-saubars-chumad-itsers-ai-rogor-unda-mousminoth-da-tsashaloth-isini.html" class="popnews_a">
                                <strong>&quot;გუგლი&quot; თქვენს ყველა საუბარს ჩუმად იწერს - აი, როგორ უნდა მოუსმინოთ და წაშალოთ ისინი</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            

                        </div>		
                    </div>
                    <!--END Left Collumn-->	
                    		
                        <!--START Component Collumn-->
                        <div id="component_col">
                            <div class="component_col">	
                                <div id="message">
                                    
                                </div>
                                <div class="customhtml">
    <iframe id='ad605113' name='ad605113' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a22c9733&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22c9733' border='0' alt='' /></a></iframe>
</div>
                                
                                <div id="article">
    <div class="block_header_m">
        <div class="block_title_m">
                                                                        <a href="/samkhedro.html">
                                                არსენალი                                                </a>
                                                            </div>
        <div id="fontsize">
            <a id="small" href="javascript:void(0)">
                            </a>
            <span>შრიფტი</span> 
            <a id="large" href="javascript:void(0)">
                            </a>
        </div>
    </div>
    
    <div id="article_block" class="article_block" >
                <span class="createdate">
            09:00 / 07-09-2017        </span>
                    <div class="contentheading_article">
                                    კრიმინალური ტურისტული სეზონის შემდეგ, აფხაზეთი გამოუვალ მდგომარეობაშია                            </div>
        
                
        <div class="article-content cls">
                                        <span class="article_image">
                    <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/32c1847b97.images.new_photo_2.photo2017_sazogadoeba.afxazebi-rusebi-1.jpg" alt="" title="Ambebi.Ge" />
                </span>
                
აფხაზეთის რეგიონში, ახალი სასწავლო წელი დაიწყო, - სახელმძღვანელოები, როგორც ადრე, ახლაც მოსკოვიდან ჩამოვიდა საჩუქრად, რასაც უკვე მერამდენედ მოჰყვა საზოგადოების მცირე ნაწილის სუსტი პროტესტი, - "როდემდე უნდა იყოს "დამოუკიდებელი" აფხაზეთი რუსეთზე ყველაფრით დამოკიდებული..." - ამ უკვე მოძველებულ კითხვაზე პასუხი ჯერჯერობით არ არსებობს. თუმცა, ადგილობრივი საზოგადოების ერთი ნაწილი სიამოვნებით აღნიშნავს, რომ აფხაზეთში, წელს პირველკლასელთა რაოდენობა, დაახლოებით, 3 ათასით გაიზარდა. ამ "სასიამოვნო სიახლის" გავრცელებისთანავე, სკეპტიკოსებმა მაშინვე გაიხსენეს ის "სამწუხარო რეალობა, რომ საკმაოდ დაბალი დონის განათლებას, რომლითაც შემდეგში გზის გაკვალვა ძალიან გაუჭირდებათ, - კიდევ 3 ათასი მოზარდი ეზიარება..."<br /><br />ბოლო 26 წელია, აფხაზეთში კადრების დეფიციტზე საუბრობენ. მართლაც, პროფესიონალ კადრს რეგიონში გასაჩერებლად არავითარი მიზეზი არ აქვს, რის შედეგსაც, როგორც თავად ამბობენ, ისინი ყველა სფეროში, მათ შორის, განათლების სისტემაში იმკიან; - საქმე ის არის, რომ ადგილობრივ საშუალო სკოლებში, სადაც სწავლის პროცესი რუსულ ენაზე მიმდინარეობს, რუსული თავად მასწავლებლებმა არ იციან, რაზეც რუსი ჟურნალისტები და ბლოგერები მუდმივად ხუმრობენ...<br /><br />რუსი ჟურნალისტი ანდრეი ნიკოლაევი მის მიერ აფხაზეთზე მომზადებულ სტატიაში, ადგილობრივ ხელმძღვანელობას "მოჯადოებულ წრეს" უწოდებს, რომლისგანაც "რუსეთი  სახელმწიფოს შექმნას ცდილობს, ან უბრალოდ "ფულს ათეთრებს..." მისივე თქმით, მიუხედავად იმისა, რომ  ხაჯიმბამ, მოსკოვის მხარდაჭერის მიუხედავად, რეგიონში არსებული პრობლემები ვერ მოაგვარა, - ისინი კრიმინალში იხრჩობიან, "აფხაზებს რუსული ტანკების ისევ ეშინიათ და იქ რუსეთის გაძლიერებას  გააფთრებით  ეწინააღდეგებიან"...  <br /><br />პრორუსული იდეოლოგიის გამტარებელი აფხაზური მედიის თქმით, - ბოლო დროს, სკოლებიც სახიფათო გახდა, რადგან თითქმის ყველა სკოლაში, განსაკუთრებით კი, სოხუმის სკოლებში, სააფთიაქო ნარკომანია ლამის ჩვეულებრივი რამ არის. ახლა ერთადერთი იმედი, ერთობლივი აფხაზურ-რუსული საკოორდინაციო ცენტრის შექმნაა.<br /><br />თავის მხრივ, აფხაზეთის ე.წ. შს მინისტრი, ასლან კობახია ადგილობრივ მოსახლეობას დაპირდა, რადიკალური რეფორმების ფარგლებში, ნარკომანიის პრობლემა მოგვარდებოდა, რომელიც მისივე თქმით, რეგიონში, ისევ და ისევ აფხაზეთის გარეთ მყოფი აფხაზებისგან შემოდიოდა... კობახიას დაპირებამ, აფხაზური საზოგადოების გარკვეულ ფენებში ღიმილი გამოიწვია, - "ეტყობა, ჩვენს ხელმძღვანელობას ავიწყდება, რომ სინამდვილეში, აფხაზეთი პატარაა და აქ ყველამ ყველაფერი იცის, ისიც კი, თუ როგორ იღებენ თავად წილებს ნარკოდამნაშავეებისგან..." - ამბობენ აფხაზები...<br /><br />ოკუპირებულ რეგიონს, წელს, არც ტურისტულ სეზონში გაუმართლა - ზაფხული აფხაზეთში პრობლემებით დაიწყო; ადგილობრივების თქმით, უკვე საკამათო არ არის, რომ სეზონი ჩავარდა, სხვა საკითხია, ვინ არის დამნაშავე?.. ორგანიზაცია, "აფხაზეთის ტურიზმის კავშირის" პრეზიდენტის ანა კალიაგინას თქმით, გასულ წლებთან შედარებით, რუსი დამსვენებლების რაოდენობა, 30%-ით შემცირდა. აფხაზების თქმით, რუსები არ ითვალისწინებენ "ქვეყანაში" არსებულ ვითარებას და "მაღალი მოთხოვნები აქვთ", რაც კომფორტსა და უსაფრთხოებას ეხება. თავის მხრივ, რუს ტურისტებს ეშინიათ მკვლელობების, დაყაჩაღების, აფეთქების, საკვებით მოწამვლის, ნაწლავური ინფექციის, გაუპატიურების, გატაცების...<br /><br />საქმე ის არის, რომ წელს აფხაზეთში ყველა სახის დანაშაული მოხდა და ამას აფხაზებიც აღიარებენ, რადგან<a href="http://www.ambebi.ge/samkhedro/205046-afkhazuri-tragedia-saetcvo-garemoebebith-14-tslis-gogonas-gaupatiurebashi-etcvmitanili-qmiliciasq-chabarda.html" target="_blank"><span style="text-decoration: underline;"> ასტამურ ჯოპუას მიერ ჩადენილმა საშინელმა დანაშაულმა</span></a>, აფხაზებიც შეძრა. ამას მოჰყვა, გუდაუთაში, რუს ტურისტებზე მომხდარი თავდასხმა, რომლის გარშემოც დღემდე <a href="http://www.ambebi.ge/samkhedro/207686-afkhazethshi-rusi-turistebi-mdzevlad-aiyvanes-erthi-ki-mokles-danashaulis-detalebi.html" target="_blank"><span style="text-decoration: underline;">სხვადასხვა ვერსია ვრცელდება</span></a>, - აფხაზების ერთი ნაწილის <div class="article_ads" style="float:right;width:578px;margin:3px;">
<script src="/js/jwplayer.js"></script>

<div class="mod_videoads_main">
    <div class="vm_mod_promo">
        
        <div class="vm_mod_video" id="vm_blockde51b">
            <div class='video-default_title'>
                <a href='http://adline.ge' target='blank'>Advertisement</a>
            </div>

            <!--TODO-->
            <input id="video_ad_source" hidden value="http://videoads.ambebi.ge//www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0=112&nz=1&source=&r=R0.905444471&block=0&format=vast&charset=UTF-8">
            <a target="_blank" id='actionTag' class="actionTag" href="#">
            </a>
            <!--TODO++-->
            <span id="vmde51b" class="video_player">
                 
            </span>
            <span id ="allin" style="display:none;"></span>
            <button class="muteButton" id="muteButton" onclick="muteValue()"></button>
            <button class="muteButtonoff" id="muteButtonoff" style="display: none;" onclick="muteValue()"></button>
        </div>
            </div>
</div>

</div>თქმით, სინამდვილეში ყველაფერი სხვაგვარად არის და არავითარი თავდასხმა არ მომხდარა...<br /><br />შემდეგ, აფხაზეთში, ორი მსუბუქძრავიანი თვითმფრინავი ჩამოვარდნა, რამაც <a href="http://www.ambebi.ge/samkhedro/209556-afkhazethshi-aviakatastrofas-rusi-turistebi-emskhverplnen-qgogonas-dedam-orsulobis-gamo-uari-thqva-gafrenazeq.html" target="_blank"><span style="text-decoration: underline;">რუსეთის სამი მოქალაქე იმსხვერპლა</span></a>; ბოლო გახმაურებული ფაქტი კი, იარაღის საწყობი აფეთქებაა, რა დროსაც 64 ადამიანი დაშავდა... ეს ყველაფერი კი, მუდმივი "წვრილმანი დანაშაულების", ნარკომანიის, ადამიანის გატაცებების, <a href="http://www.ambebi.ge/samkhedro/212958-mskhverpli-qmilicielebiq-afkhazethshi-da-ets-kanonieri-qurdebis-siskhliani-garchevebi-gudauthashi.html" target="_blank"><span style="text-decoration: underline;">კრიმინალურ ელემენტებს შორის შეირაღებული დაპირისპირების</span></a> კვალდაკვალ ხდებოდა. მოკლედ, ერთი სეზონისთვის მეტისმეტად ბევრი რამ მოხდა... ამასობაში დრო გავიდა და სეზონიდან შემოსავლების მიღების მომლოდინე ადამიანებს, მათ შორის ბიზნესმენებს, ბანკის ვალების გასტუმრების დრო მოვიდა.<br /><br />ასეთი ჩავარდნილი სეზონის შემდეგ, ახლა, აფხაზეთში მწარედ ხუმრობენ, რომ ბანკებმა დაცვა უნდა გააძლიერონ, თუ კი ეს გამოსავალი იქნება, - ბანკების ძარცვა აფხაზეთში, დანაშაულის ერთ-ერთი ყველაზე გავრცელებული სახეა, მით უფრო ამ დროს, როდესაც ვალების გასტუმრების დროა, თან "სასწავლო დაწესებულებებში" ახალი სეზონი იწყება... - "აფხაზ ახალგაზრდებს უყვართ ფული და კარგი ცხოვრება, რომელიც უკვე წლების განმავლობაში აპრობირებული, ყაჩაღობის გზით, ყველაზე ადვილად მოდის, მით უფრო, რომ ფულითა და ნაცნობობით, აფხაზეთში, თავისუფლების მოპოვებაც შეიძლება"- წერენ აფხაზი ბლოგერები.<br /><br />"ჩიხში ვართ?" - ამ კითხვას აფხაზები სულ უფრო ხშირად სვამენ და დანაშაულების ზრდის კვალდაკვალ წერენ, რომ წყალი და დენი გრაფიკით მიეწოდებათ. ინფრასტრუქტურა ვერ ვითარდება, მეტიც, დროის გასვლასთან ერთად, პრობლემები მატულობს და რეგიონი, რუსეთზე სულ უფრო მეტად დამოკიდებული ხდება. ამ ყველაფერზე კი პასუხიმსგებელი, აფხაზეთის ე.წ ხელისუფლებაა, რასაც ოპოზიცია მათ სულ უფრო ხშირად ახსენებს.<br /><br />აფხაზური მედიის თქმით, არ არის გამორიცხული, რომ შემოდგომაზე ქუჩის აქციები ისევ აქტუალური გახდეს, ქუჩის აქციებს კი, - ფული სჭირდება... ადგილობრივი ხელმძღვანელობა უკვე თადარიგს იჭერს და ოპოზიციას "კეთილ რჩევას" აძლევს, - ნუ შეეცდებიან "ქვეყანაში არსებული კრიზისი სათავისოდ გამოიყენონ და "სული გაყიდონ". აფხაზური მედია ხაჯიმბას მოწინააღმდეგეს ირიბად მოუწოდებს, - დასახმარებლად "საქართველოსკენ" არ გაიხედონ, რადგან ამ შემთხვევაში, აფხაზეთის მოსახლეობა ისევ ჭაობში ცხოვრებას არჩევს. "სხვა საკითხია, თუ ქართული მხარე ახალ რეალობას ახლებურად შეხედავს და აფხაზეთს თავის საზღვრებში შეთრევას არ დაუპირებს" - წერს აფხაზური მედია...<br /><br />აფხაზური და რუსული პროპაგანდის კვალდაკვალ, რომელიც რეგიონში ასე ძლიერია, ოპოზიციონერები ერთიმეორეზე მეტად აქტიურობენ, - პარტია "ქალები პოლიტიკაში" ლიდერმა, ირინა აგრბამ, თავის გამოსვლაში აღნიშნა, რომ აფხაზი ქალები მაღაზიაში პროდუქტის შესაძენად ვალს იღებენ, რადგან თავის გატანა რთულია. წარმოება არ არსებობს. სამუშაო ადგილები შემცირდა. ტურისტული სეზონის ჩავარდნა პირდაპირ აისახა სამშენებლო კომპანიებზე, - ისინი ერთმანეთის მიყოლებით დაიხურა, შედეგად, ყველაფერი გაჩერდა. ასე რომ, ალბათ გვაქვს უფლება, ხელისუფლებისგან უახლოესი დროის ანტიკრიზისული გეგმა მოვითხოვოთ, - რას აპირებთ, ბატონებო?!"- კითხულობს ის...<br /><br />აფხაზეთის მოსახლეობას სულ უფრო მეტად აღიზიანებს ის, რომ ე.წ. ხელისუფლების უკანასკნელ იმედად, ისევ რუსეთი რჩება. რუსეთთან შს ორგანოების საიფორმაციო-საკოორდინაციო ცენტრის შესახებ შეთანხმების რატიფიკაციის თანახმად, საინვესტიციო პროგრამის ფარგლებში აფხაზეთის ბიუჯეტში თანხა ჩაირიცხება, რაც რამდენიმე თვის განმავლობაში დაგროვილი პენსიებისა და ხელფასების ნაწილს გაისტუმრებს... თუმცა, მათ ისიც იციან, რომ ეს დროებითია და რამდენიმე თვეში, ყველაფერი ისევ თავიდან დაიწყება.<br /><br /><strong>ლალი პაპასკირი</strong><br /><a href="http://www.ambebi.ge/" target="_blank"><span style="color: #ff0000;"><strong>AMBEBI.GE</strong></span></a><br />            <div class="cls"></div>
                    </div>
    </div>
    
    
    <div class="baslider_block">
            </div>
    

    
            <div class="articl_tags_con">
            <div class="articl_titl">ტეგები:</div>
            <div class="articl_tags">
                                    <a href="/tegebi.html?tags=895-%E1%83%90%E1%83%A4%E1%83%AE%E1%83%90%E1%83%96%E1%83%94%E1%83%97%E1%83%98">აფხაზეთი</a>,

                                        <a href="/tegebi.html?tags=5727-%E1%83%99%E1%83%A0%E1%83%98%E1%83%9B%E1%83%98%E1%83%9C%E1%83%90%E1%83%9A%E1%83%98">კრიმინალი</a>,

                                        <a href="/tegebi.html?tags=295-%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%94%E1%83%97%E1%83%98">რუსეთი</a>,

                                        <a href="/tegebi.html?tags=34592-%E1%83%A2%E1%83%A3%E1%83%A0%E1%83%98%E1%83%A1%E1%83%A2%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%A1%E1%83%94%E1%83%96%E1%83%9D%E1%83%9C%E1%83%98">ტურისტული სეზონი</a>,

                                </div>
        </div>
        




    <div class="privacy_top">
        <span style="color: rgb(27, 87, 177);">
            <a target="_blank" href="/aboutus.html">
                მასალების გამოყენების პირობები
            </a>
        </span>
                <div class="cls"></div>
    </div>
    <div class="articlefootern">
        <div class="articlefootern_left">
            <div class="jos_module_r_newbaner"><div class="customhtml">
    <iframe id='a6a211f6' name='a6a211f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a0eef6d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0eef6d1' border='0' alt='' /></a></iframe></div></div>        </div>
        <div class="articlefootern_right">
            <div class="privacyn">
                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
                        <iframe id="fbRecButtonIframe" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ambebi.ge%2Fsamkhedro%2F213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+ambebige+%28Ambebi.GE%29&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=32" scrolling="no" frameborder="0">
            </iframe>
                    </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan" >
        <div  class="fb-send" data-href="http://www.ambebi.ge/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)"></div>
    </span>
    <!--TODO++-->
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>                <div class="cls"></div>
            </div>

                            <div class="buttonheadingn">
                                            <span>
                            <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html&amp;title=კრიმინალური ტურისტული სეზონის შემდეგ, აფხაზეთი გამოუვალ მდგომარეობაშია" title="FaceBook"  onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/facebook.png" alt="FaceBook" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.ambebi.ge/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html&amp;title=კრიმინალური ტურისტული სეზონის შემდეგ, აფხაზეთი გამოუვალ მდგომარეობაშია" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/twitter.png" alt="Twitter" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http://www.ambebi.ge/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html&amp;title=%E1%83%99%E1%83%A0%E1%83%98%E1%83%9B%E1%83%98%E1%83%9C%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%98+%E1%83%A2%E1%83%A3%E1%83%A0%E1%83%98%E1%83%A1%E1%83%A2%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%A1%E1%83%94%E1%83%96%E1%83%9D%E1%83%9C%E1%83%98%E1%83%A1+%E1%83%A8%E1%83%94%E1%83%9B%E1%83%93%E1%83%94%E1%83%92%2C+%E1%83%90%E1%83%A4%E1%83%AE%E1%83%90%E1%83%96%E1%83%94%E1%83%97%E1%83%98+%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%A3%E1%83%95%E1%83%90%E1%83%9A+%E1%83%9B%E1%83%93%E1%83%92%E1%83%9D%E1%83%9B%E1%83%90%E1%83%A0%E1%83%94%E1%83%9D%E1%83%91%E1%83%90%E1%83%A8%E1%83%98%E1%83%90" title="Digg" onclick="window.open(this.href, 'Digg', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=850,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/digg.png" alt="Digg" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.ambebi.ge/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html&amp;title=კრიმინალური ტურისტული სეზონის შემდეგ, აფხაზეთი გამოუვალ მდგომარეობაშია" title="MySpace" onclick="window.open(this.href, 'MySpace', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/myspace.png" alt="MySpace" />
                            </a>
                        </span>
                        <span>
                            <a   target="_blank" rel="nofollow" href="http://del.icio.us/post?url=http://www.ambebi.ge/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html&amp;title=კრიმინალური ტურისტული სეზონის შემდეგ, აფხაზეთი გამოუვალ მდგომარეობაშია" title="Delicious" onclick="window.open(this.href, 'Delicious', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/delicious.png" alt="Delicious" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.ambebi.ge/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html&amp;title=კრიმინალური ტურისტული სეზონის შემდეგ, აფხაზეთი გამოუვალ მდგომარეობაშია" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/google.png" alt="Google" />
                            </a>
                        </span>
						
<script>(function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id))
                                    return;
                                js = d.createElement(s);
                                js.id = id;
                                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>



                        <span >
                                 <!--<div  class="fb-send" data-href="/"></div>-->
                            </span>
						
                                                                                            <div class="padtop" ><span>
                                    <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2Uvc2Fta2hlZHJvLzIxMzc0NC1rcmltaW5hbHVyaS10dXJpc3R1bGktc2V6b25pcy1zaGVtZGVnLWFma2hhemV0aGktZ2Ftb3V2YWwtbWRnb21hcmVvYmFzaGlhLmh0bWw%3D" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                                </span>
                            
                                                            <span>
                                    <a href="/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                                </span>
                                                                            </div>
                                        <div class="cls"></div>
                </div>
                <div class="clr"></div>
            </div>
            <div class="cls"></div>
        </div></div>
    <a name="comments"></a>
        <div class="comment_title_sort">
                            <div class="c_title">
                                            მკითხველის კომენტარები<span> / 0 /</span>                                        </div>	
            
            <div class="byDate active">
                                <a href="/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html?add=1&orderBy=0#comments">თარიღის მიხედვით</a>
            </div>
            <div class="byLikes">
                                <a href="/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html?add=1&orderBy=1#comments"> მოწონებების მიხედვით </a>
            </div>
            <div class="cls"></div>
        </div>

        <div class="c_block">
                            <div class="c_empty">
                    კომენტარი ჯერ არ გაკეთებულა.                </div>		
                			
                <div class="comment_link">
                                        <div class="comment_linkr">
                        <a href="/samkhedro/213744-kriminaluri-turistuli-sezonis-shemdeg-afkhazethi-gamouval-mdgomareobashia.html?add=1#add">გააკეთეთ კომენტარი</a>
                    </div>
                    <div class="cls"></div>
                </div>
                        </div><div class="jos_module_tag_modul0"><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/155848-%E1%83%A0%E1%83%90-%E1%83%AF%E1%83%93%E1%83%94%E1%83%91%E1%83%90-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%A1%E1%83%90%E1%83%AE%E1%83%A3%E1%83%A0%E1%83%A8%E1%83%98-%E1%83%99%E1%83%95%E1%83%94%E1%83%91%E1%83%90-%E1%83%93%E1%83%90-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%93%E1%83%90%E1%83%95%E1%83%96%E1%83%9D%E1%83%92%E1%83%9D%E1%83%97-%E1%83%A4%E1%83%A3%E1%83%9A%E1%83%98.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/9cc7228af9.tmp.rss.f48499cbba9654b83e793c9edb60b2b8lunchwork.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/155848-%E1%83%A0%E1%83%90-%E1%83%AF%E1%83%93%E1%83%94%E1%83%91%E1%83%90-%E1%83%A1%E1%83%90%E1%83%9B%E1%83%A1%E1%83%90%E1%83%AE%E1%83%A3%E1%83%A0%E1%83%A8%E1%83%98-%E1%83%99%E1%83%95%E1%83%94%E1%83%91%E1%83%90-%E1%83%93%E1%83%90-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0-%E1%83%93%E1%83%90%E1%83%95%E1%83%96%E1%83%9D%E1%83%92%E1%83%9D%E1%83%97-%E1%83%A4%E1%83%A3%E1%83%9A%E1%83%98.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რა ჯდება სამსახურში კვება და როგორ დავზოგოთ ფული?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D/155825-%E1%83%A0%E1%83%90%E1%83%A2%E1%83%9D%E1%83%9B-%E1%83%90%E1%83%A0%E1%83%A5%E1%83%9B%E1%83%94%E1%83%95%E1%83%94%E1%83%9C-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%98%E1%83%A8%E1%83%AE%E1%83%9A%E1%83%94%E1%83%91%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/16ca2bedfc.tmp.rss.37dfd62e432ec556d8c76470df07bebakarishxaliharvi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D/155825-%E1%83%A0%E1%83%90%E1%83%A2%E1%83%9D%E1%83%9B-%E1%83%90%E1%83%A0%E1%83%A5%E1%83%9B%E1%83%94%E1%83%95%E1%83%94%E1%83%9C-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%98%E1%83%A8%E1%83%AE%E1%83%9A%E1%83%94%E1%83%91%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%AE%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;ირმა&quot;, &quot;ჰარვი&quot;, &quot;კატრინა&quot; - რატომ არქმევენ ქარიშხლებს სახელებს?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/155821-%E1%83%9B%E1%83%94%E1%83%A3%E1%83%A4%E1%83%94-%E1%83%93%E1%83%98%E1%83%9B%E1%83%98%E1%83%A2%E1%83%A0%E1%83%98-%E1%83%93%E1%83%94%E1%83%99%E1%83%90%E1%83%9C%E1%83%9D%E1%83%96-%E1%83%92%E1%83%98%E1%83%9D%E1%83%A0%E1%83%92%E1%83%98-%E1%83%9B%E1%83%90%E1%83%9B%E1%83%90%E1%83%9A%E1%83%90%E1%83%AB%E1%83%94%E1%83%96%E1%83%94,-%E1%83%9B%E1%83%94%E1%83%A3%E1%83%A4%E1%83%94-%E1%83%9E%E1%83%94%E1%83%A2%E1%83%A0%E1%83%94%E1%83%A1%E1%83%90-%E1%83%93%E1%83%90-%E1%83%A8%E1%83%9D%E1%83%A0%E1%83%94%E1%83%9C%E1%83%90-%E1%83%97%E1%83%94%E1%83%97%E1%83%A0%E1%83%A3%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%96%E1%83%94.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/fa7714d81b.tmp.rss.5f418229dd5a90e9cf62d79e2ea4b68cmeufe-dimitri.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/sazogadoeba/155821-%E1%83%9B%E1%83%94%E1%83%A3%E1%83%A4%E1%83%94-%E1%83%93%E1%83%98%E1%83%9B%E1%83%98%E1%83%A2%E1%83%A0%E1%83%98-%E1%83%93%E1%83%94%E1%83%99%E1%83%90%E1%83%9C%E1%83%9D%E1%83%96-%E1%83%92%E1%83%98%E1%83%9D%E1%83%A0%E1%83%92%E1%83%98-%E1%83%9B%E1%83%90%E1%83%9B%E1%83%90%E1%83%9A%E1%83%90%E1%83%AB%E1%83%94%E1%83%96%E1%83%94,-%E1%83%9B%E1%83%94%E1%83%A3%E1%83%A4%E1%83%94-%E1%83%9E%E1%83%94%E1%83%A2%E1%83%A0%E1%83%94%E1%83%A1%E1%83%90-%E1%83%93%E1%83%90-%E1%83%A8%E1%83%9D%E1%83%A0%E1%83%94%E1%83%9C%E1%83%90-%E1%83%97%E1%83%94%E1%83%97%E1%83%A0%E1%83%A3%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%96%E1%83%94.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მეუფე დიმიტრი დეკანოზ გიორგი მამალაძეზე, მეუფე პეტრესა და შორენა თეთრუაშვილზე                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/moda/16-moda/16146-es-10-nivthi-didi-khania-modidan-gadavida--6-yvelaze-usiamovno-siurprizi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/14006fb58c.tmp.rss.72fe68c993dacc027f42396852dd9c40moda.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/moda/16-moda/16146-es-10-nivthi-didi-khania-modidan-gadavida--6-yvelaze-usiamovno-siurprizi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ეს 10 ნივთი დიდი ხანია, მოდიდან გადავიდა. № 6 - ყველაზე უსიამოვნო სიურპრიზი!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/silamaze/janmrtheloba/16144-10-produqti-romelic-sasargebloa-maghali-tsnevis-dros.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/84598ebdfb.tmp.rss.ff2ed617a4966336f69f1404f2f3fbedtikvenniesemechkipriprostatite72350ede.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/silamaze/janmrtheloba/16144-10-produqti-romelic-sasargebloa-maghali-tsnevis-dros.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                10 პროდუქტი, რომელიც სასარგებლოა მაღალი წნევის დროს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/silamaze/dieta/16141-margaret-tetcheris-dieta-qmagiq-4-kvirashi-iklebth-shimshilis-gareshe.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ce5142a72a.tmp.rss.f34a7f0fb568214927d313665cbb5751margarettetcherisdieta.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/silamaze/dieta/16141-margaret-tetcheris-dieta-qmagiq-4-kvirashi-iklebth-shimshilis-gareshe.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მარგარეტ ტეტჩერის დიეტა &quot;მაგი&quot; - 4 კვირაში იკლებთ შიმშილის გარეშე!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/88783/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e5ea142c74.tmp.rss.75698a44f1b9cd0a6fcd717cc6af812088783.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/88783/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                არის თუ არა ერის ბედნიერება, ათეიზმი და კრიმინალი ერთმანეთთან პირდაპირ კავშირში?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/88782/144" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/50f8588993.tmp.rss.9dead6ff3b600f676e6f3380bb6c168a88782.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/88782/144" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                თევზი- რა უნდა ვიცოდეთ ამ საკვები პროდუქტის შესახებ?  გავრცელებული მითები და რეალობა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/88781/144" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/988f5067c4.tmp.rss.111db7bdfe448293853ec868c0514bda88781.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/88781/144" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                არასოდეს იყიდოთ ყველი, რომლის შეფუთვაზეც ამ წარწერას ნახავთ!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
 
    <div class="module_body_allwine_center">
                    <div class="allwine_logo">
                <img src="http://photo.ambebi.ge/images/stories/winelogo_ec565.jpg"/>
            </div>
                            <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/italiasi-kunzul-siciliaze-msofliosi-yvelaze-zveli-rvino-armoacines_775/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/a62bb7f1b4.tmp.rss.a7ba23ce86a8969e300f484080e2fe952823413444e64bc31fc3264462f3a29e.jpg"/>
                        <div class="rssTitle"> 
                            <span>იტალიაში, კუნძულ სიცილიაზე მსოფლიოში ყველაზე ძველი ღვინო აღმოაჩინეს                            </span>
                        </div>
                    </a> 
                </div>
                                <div class="rssImg allwine">

                    <img src="/tmp/rss/ad8e7d767f28368c408fbd157f2b87f6b271897d6eda2baf4fa597d6ad4b7ca8.png"/>
                    <div class="rss_desc">
                        <div class="rssTitle"> საფერავი</div>
                        <div class="rss_allwine_name">
                            750 მლ                        </div>
                        <div class="rss_allwine_type">
                            წითელი მშრალი                        </div>
                        <div class="allwine_year_company">
                            <div class="rss_allwine_company">
                                შატროვანი /
                            </div>
                            <div class="rss_allwine_year">
                                2016 წ
                            </div>
                        </div>
                        <div class="rss_allwine_price">
                            9.60 <span class="gel">ლ</span>
                        </div>
                                                <div class="rss_allwine_buy">
                            <a href="https://allwine.ge/ka/catalogue/product/saferavi_342/" target="_Blank">
                                 ყიდვა                            </a> 
                        </div>
                    </div>

                </div>
                                <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/samarko-rvinoebi-cnobili-movlenebis-ukvdavsayofad_774/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/f0dfb3ff0d.tmp.rss.132efc8c783e445b7027b3bef40a9a3ab4e3c54e221c39f93684e6ffcbf83e6c.jpg"/>
                        <div class="rssTitle"> 
                            <span>გაიცანით ცნობილი მოვლენებისა და თარიღების უკვდავსაყოფად ჩამოსხმული სამარკო ღვინოები                            </span>
                        </div>
                    </a> 
                </div>
                    </div>
    <div class="media_block_paidcontent">
            <div class="media_block_title">
            <div class="lefttitle"></div><a href="http://contentroom.ge/" target="_blank"><div class="righttitle"><span>sponsored by</span> ContentRoom</a></div>        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/books/213787-joan-roulingi-avtori-romlis-yvela-natsarmoebic-ekranizebulia-da-misi-akhali-deteqtivi-qarthul-enaze.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/0bfc91aa9e.tmp.rss.8f43078913a868c8a06a428e9403ff6bggggggggg_89477.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/books/213787-joan-roulingi-avtori-romlis-yvela-natsarmoebic-ekranizebulia-da-misi-akhali-deteqtivi-qarthul-enaze.html" target="_blank" rel="nofollow">
                                ჯოან როულინგი - ავტორი, რომლის ყველა ნაწარმოებიც ეკრანიზებულია და მისი ახალი დეტექტივი ქართულ ენაზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/88422-rogor-emzadeba-skolisthvis-khelovnuri-sunthqvis-msakhiobi-sandro-khurcilava.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/7cdb5320e9.tmp.rss.d2d2264f47febb6918f2b5b3578459afsare.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/88422-rogor-emzadeba-skolisthvis-khelovnuri-sunthqvis-msakhiobi-sandro-khurcilava.html" target="_blank" rel="nofollow">
                                როგორ ემზადება სკოლისთვის ”ხელოვნური სუნთქვის” მსახიობი სანდრო ხურცილავა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.beaumonde.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=4491:pantastika-mistika-trileri-top-5-pilmi-romelits-autsileblad-unda-nakhot-sektembershi&amp;amp;catid=93:siakhleebi&amp;amp;Itemid=231" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/d2d0a02ecc.tmp.rss.b0771e8a1b921fc88c6673e6d544582ckinoo.JPG" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.beaumonde.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=4491:pantastika-mistika-trileri-top-5-pilmi-romelits-autsileblad-unda-nakhot-sektembershi&amp;amp;catid=93:siakhleebi&amp;amp;Itemid=231" target="_blank" rel="nofollow">
                                ფანტასტიკა, მისტიკა, თრილერი: Top 5 ფილმი, რომელიც აუცილებლად უნდა ნახოთ სექტემბერში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.beaumonde.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=4467:ra-dagijdebat-gartoba-zapkhulshi-gudaurshi-da-ra-unda-dagegmot-zamtristvis&amp;amp;catid=86:mogzauroba&amp;amp;Itemid=235" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/2642235706.tmp.rss.00f7f3d5a654edd5282c36be8396099dgudauri6.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.beaumonde.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=4467:ra-dagijdebat-gartoba-zapkhulshi-gudaurshi-da-ra-unda-dagegmot-zamtristvis&amp;amp;catid=86:mogzauroba&amp;amp;Itemid=235" target="_blank" rel="nofollow">
                                რა დაგიჯდებათ გართობა ზაფხულში გუდაურში და რა უნდა დაგეგმოთ ზამთრისთვის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/mnishvnelovani-informacia/36445-rchevebi-romelic-samzareulos-zedapiris-sherchevisas-aucileblad-unda-gaithvalistsinoth.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/0dfb9ea49f.tmp.rss.16fb56c72333be47976454cbd49d7069zodi 1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.kvirispalitra.ge/mnishvnelovani-informacia/36445-rchevebi-romelic-samzareulos-zedapiris-sherchevisas-aucileblad-unda-gaithvalistsinoth.html" target="_blank" rel="nofollow">
                                რჩევები, რომელიც სამზარეულოს ზედაპირის შერჩევისას აუცილებლად უნდა გაითვალისწინოთ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16027-kikethshi-aghmochenili-ucnauri-gemo-marika-darchias-blogi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/ce5b8bd08f.tmp.rss.7a9e8d11b7435403c63c908b9d299f052075133214024287364786431435522905n.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.marao.ge/hobi/kulinaria/16027-kikethshi-aghmochenili-ucnauri-gemo-marika-darchias-blogi.html" target="_blank" rel="nofollow">
                                კიკეთში აღმოჩენილი უცნაური გემო - მარიკა დარჩიას ბლოგი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
        <div class="jos_title0">
            მსგავსი სიახლეები
        </div>
        


<div class="tagnewsblock" style="padding-bottom: 5px;">
          
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/msoplio/213714-ashsh-sa-da-rusethis-dapirispirebis-mokle-istoria-qveynebi-sadac-zesakhelmtsifoebi-dzalauflebas-ver-iyofen.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b7aa45bb5d.images.new_photo_2.photo2017_sazogadoeba.ameikaruseti1.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/msoplio/213714-ashsh-sa-da-rusethis-dapirispirebis-mokle-istoria-qveynebi-sadac-zesakhelmtsifoebi-dzalauflebas-ver-iyofen.html">
                                აშშ-სა და რუსეთის დაპირისპირების მოკლე ისტორია - ქვეყნები, სადაც ზესახელმწიფოები ძალაუფლებას ვერ იყოფენ                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            06-09-2017                        </div>
                        

                                            <div class="tagc_text">
                            1920-1930-იან წლებში ვოლგოგრადში, ჩელიაბინსკსა და ხარკოვში პირველი ტრაქტორთმშენებლი ქარხნები ამერიკელმა ბიზნესმენებმა ააშენეს  
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samkhedro/213697-qshavi-seqtemberiq-somkhur-politikashi-ratom-thqva-somkhethma-uari-nato-s-samkhedro-tsvrthnebze.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/956484513c.images.new_photo_2.photo2017_sazogadoeba.somxuri-armia.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samkhedro/213697-qshavi-seqtemberiq-somkhur-politikashi-ratom-thqva-somkhethma-uari-nato-s-samkhedro-tsvrthnebze.html">
                                "შავი სექტემბერი" სომხურ პოლიტიკაში - რატომ თქვა სომხეთმა უარი ნატო-ს სამხედრო წვრთნებზე?                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            05-09-2017                        </div>
                        

                                            <div class="tagc_text">
                            საინტერესოა, რატომ დართო რუსეთმა გასულ აგვისტოს სომხეთს ამ სწავლებებში მონაწილეობის ნება?! 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/msoplio/213442-saith-midis-amerika-rusethis-diplomatiuri-omi.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2c0cd7e082.images.new_photo_2.photo2017_sazogadoeba.russia-usflags.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/msoplio/213442-saith-midis-amerika-rusethis-diplomatiuri-omi.html">
                                საით მიდის ამერიკა-რუსეთის დიპლომატიური ომი?                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            03-09-2017                        </div>
                        

                                            <div class="tagc_text">
                            სან-ფრანცისკოში, ვაშინგტონსა და ნიუ-იორკში რუსეთის საკუნსულოები დაიხურა 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samkhedro/213259-ra-imaleba-chrdiloeth-koreas-tradiciuli-muqarebis-mighma.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1dbed59725.images.new_photo_2.photo2017_sazogadoeba.korea-2.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samkhedro/213259-ra-imaleba-chrdiloeth-koreas-tradiciuli-muqarebis-mighma.html">
                                რა იმალება ჩრდილოეთ კორეას ტრადიციული მუქარების მიღმა                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            01-09-2017                        </div>
                        

                                            <div class="tagc_text">
                            რუსი ექსპერტების აზრით, მუდმივად მოშანტაჟე ჩრდილოეთ კორეა ასეთი "თამაშით" მეტ საფრთხეს უქმნის მსოფლიოს
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/politika/213116-premieri-rusethis-dakhmarebaze-samarckhvinoa-rac-movismine-me-rogorc-premiers-ar-maqvs-ufleba-rezervshi-ar-mqondes-yvela-shesadzlo-sashualeba.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e0736cd41c.images.new_photo_2.photo2017_sazogadoeba.kvirikashvili-5.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/politika/213116-premieri-rusethis-dakhmarebaze-samarckhvinoa-rac-movismine-me-rogorc-premiers-ar-maqvs-ufleba-rezervshi-ar-mqondes-yvela-shesadzlo-sashualeba.html">
                                პრემიერი რუსეთის დახმარებაზე: სამარცხვინოა, რაც მოვისმინე - მე, როგორც პრემიერს არ მაქვს უფლება, რეზერვში არ მქონდეს ყველა შესაძლო საშუალება                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            31-08-2017                        </div>
                        

                                            <div class="tagc_text">
                            პრემიერმა მოქალაქეებს მიმართა, რომ სათანადოდ შეაფასონ ყველა განცხადება, რომელიც ამ კუთხით გაკეთდა
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samkhedro/212695-rusethi-thu-ukraina-vin-mihyida-chrdiloeth-koreas-saraketo-teqnologia.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/c78f5f27b8.images.new_photo_2.photo2017_sazogadoeba.rateka.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samkhedro/212695-rusethi-thu-ukraina-vin-mihyida-chrdiloeth-koreas-saraketo-teqnologia.html">
                                რუსეთი თუ უკრაინა? - ვინ მიჰყიდა ჩრდილოეთ კორეას სარაკეტო ტექნოლოგია?!                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            26-08-2017                        </div>
                        

                                            <div class="tagc_text">
                            რუსული მედია ირწმუნება, რომ უკრაინიდან, 90-იანი წლებიდან მუდმივად გაედინება უკონტროლო იარაღი
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samkhedro/212517-siriisa-da-okupirebuli-afkhazethis-damegobreba-rusethis-shuamavlobith.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/50133ef380.images.new_photo_2.photo2017_sazogadoeba.siria-afxazeti-1.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samkhedro/212517-siriisa-da-okupirebuli-afkhazethis-damegobreba-rusethis-shuamavlobith.html">
                                სირიისა და ოკუპირებული აფხაზეთის დამეგობრება რუსეთის შუამავლობით                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            25-08-2017                        </div>
                        

                                            <div class="tagc_text">
                            "აფხაზური დელეგაცია" სირიაში და შეთანხმება სირია-აფხაზეთის ეკონომიკურ თანამშრომლობაზე..."
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samkhedro/212295-qthethri-sikvdilisthvisq-gantsiruli-afkhazi-akhalgazrdoba.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b3ee69cc01.images.new_photo_2.photo2017_sazogadoeba.afxazeti-narkomania-1.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samkhedro/212295-qthethri-sikvdilisthvisq-gantsiruli-afkhazi-akhalgazrdoba.html">
                                "თეთრი სიკვდილისთვის" განწირული აფხაზი ახალგაზრდობა...                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            25-08-2017                        </div>
                        

                                            <div class="tagc_text">
                            "სოხუმის ერთ-ერთი ბინაში, ერთკვირიანი ძებნის შემდეგ, 5 ახალგაზრდა გარდაცვლილი იპოვეს ზედმეტი დოზის გამო"
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/msoplio/211954-ashsh-m-rusethis-teritoriaze-amerikis-vizis-gacema-sheachera.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/819688afe8.images.new_photo_2.photo2017_sazogadoeba.visausa.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/msoplio/211954-ashsh-m-rusethis-teritoriaze-amerikis-vizis-gacema-sheachera.html">
                                აშშ-მა რუსეთის ტერიტორიაზე ამერიკის ვიზის გაცემა შეაჩერა                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            21-08-2017                        </div>
                        

                                            <div class="tagc_text">
                            აღნიშნულის შესახებ რუსეთში აშშ-ს საელჩოს განცხადებაშია ნათქვამი 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samkhedro/211601-saerthashoriso-skandalis-zghvarze-ekhmareboda-thu-ara-kievi-chrdilo-koreas-balistikuri-raketebis-sheqmnashi.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/09662ab985.images.new_photo_2.photo2017_politika.korea-2.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samkhedro/211601-saerthashoriso-skandalis-zghvarze-ekhmareboda-thu-ara-kievi-chrdilo-koreas-balistikuri-raketebis-sheqmnashi.html">
                                საერთაშორისო სკანდალის ზღვარზე - ეხმარებოდა თუ არა კიევი ჩრდილო კორეას ბალისტიკური რაკეტების შექმნაში                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            17-08-2017                        </div>
                        

                                            <div class="tagc_text">
                            კიევი  ჩრდილო კორეასთან ყოველგვარ თანამშრომლობას კატეგორიულად უარყოფს  
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
                    <div class="cls"></div> 
    </div> 
    	</div>
                                
                                	<div class="module_palitranews" id="Mod720">
				<div class="mod-content_palitranews">
			<div class="media_block_palitranews">
            <div class="media_image_file_med_palitranews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitranews_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/mamakatsi-romelits-atsames-da-gaupatiures-saavadmqofodan-gatseres-rogoria-misi-mdgomareoba" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/8b031d2860.tmp.rss.4531217a6fad256277e0e14e2b19e901c_3362226_1503569592.png.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/mamakatsi-romelits-atsames-da-gaupatiures-saavadmqofodan-gatseres-rogoria-misi-mdgomareoba" target="_blank" rel="nofollow">
                                მამაკაცი, რომელიც აწამეს და გაუპატიურეს, საავადმყოფოდან გაწერეს - როგორია მისი მდგომარეობა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/live-shokismomgvreli-kadrebi-gamanadgurebeli-karishkhali-irma" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/977680b5fb.tmp.rss.80d54ffa01ad9c7e20d088f6caa5e6cf77777777777777.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/live-shokismomgvreli-kadrebi-gamanadgurebeli-karishkhali-irma" target="_blank" rel="nofollow">
                                LIVE: რა ხდება ამერიკის შტატებში და როგორ იცვლის ტრაექტორიას გამანადგურებელი ქარიშხალი &quot;ირმა&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/150-larith-dasjadi-qmedeba-romlis-shesakhebac-informirebuli-unda-iyoth" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/4c9b93ba13.tmp.rss.e7276c38ca1717f654f38afe5852be57prava.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/150-larith-dasjadi-qmedeba-romlis-shesakhebac-informirebuli-unda-iyoth" target="_blank" rel="nofollow">
                                150 ლარით დასჯადი ქმედება, რომლის შესახებაც ინფორმირებული უნდა იყოთ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/arts-a-culture/33752-top-georgian-songs-of-all-time.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/b0778b06f6.tmp.rss.0725c27635433340904a4a58c9c0ade8qartulisimgerebikolaji.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/arts-a-culture/33752-top-georgian-songs-of-all-time.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Top Georgian songs of all time                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/discover-georgia/33751-georgian-queen-tamar-among-six-royal-women-who-triumphed-over-their-husbands.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/22c01b0aa4.tmp.rss.fe90f12dd1106ac113d0a5d740925040strongwomankolaji_00587.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/discover-georgia/33751-georgian-queen-tamar-among-six-royal-women-who-triumphed-over-their-husbands.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Georgian Queen Tamar among six royal women who triumphed over their husbands                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/society/33750-georgian-girl-becomes-a-member-of-facebook-team.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/ca745ad83e.tmp.rss.da885d84fdb15dd7cbaf601ecfa14ba6ninamtavarze.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/society/33750-georgian-girl-becomes-a-member-of-facebook-team.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Georgian girl becomes a member of Facebook team                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1488:satseblis-retsepti-romelits-48-saatshi-8000-ze-metma-adamianma-gaaziara&amp;catid=29:diasaxlisebistvis&amp;Itemid=133" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/be33a675ac.tmp.rss.20d0aa08ddc67a8a9b1af73a82393a21sacebela.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1488:satseblis-retsepti-romelits-48-saatshi-8000-ze-metma-adamianma-gaaziara&amp;catid=29:diasaxlisebistvis&amp;Itemid=133" target="_blank" rel="nofollow">
                                საწებლის რეცეპტი, რომელიც 48 საათში 8000-ზე მეტმა ადამიანმა გააზიარა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1486:rogori-ganlageba-unda-khkondes-samzareulos-rom-diasakhlisi-male-ar-daigalos&amp;catid=14:2015-08-06-07-55-09&amp;Itemid=186" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8addefa440.tmp.rss.f9ece15e0d70f9774576aa781b791b68samzareulo.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1486:rogori-ganlageba-unda-khkondes-samzareulos-rom-diasakhlisi-male-ar-daigalos&amp;catid=14:2015-08-06-07-55-09&amp;Itemid=186" target="_blank" rel="nofollow">
                                როგორი განლაგება უნდა ჰქონდეს სამზარეულოს, რომ დიასახლისი მალე არ დაიღალოს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1485:kartveli-emigrantis-mier-amerikashi-motskobili-saotsari-bagi-romelshits-tanamemamuleebs-mapindzlobs&amp;catid=50:bagi&amp;Itemid=194" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e9d93053ff.tmp.rss.e59d58859cb8f8091fff4811e52d8895margianmtav.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1485:kartveli-emigrantis-mier-amerikashi-motskobili-saotsari-bagi-romelshits-tanamemamuleebs-mapindzlobs&amp;catid=50:bagi&amp;Itemid=194" target="_blank" rel="nofollow">
                                ქართველი ემიგრანტის მიერ ამერიკაში მოწყობილი საოცარი ბაღი, რომელშიც თანამემამულეებს მაპინძლობს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:22 / 07-09-2017					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/213875-israelis-sahaero-dzalebma-siriashi-qimiuri-iaraghis-satsarmoze-sheteva-miitanes.html">
							ისრაელის საჰაერო ძალებმა სირიაში, ქიმიური იარაღის საწარმოზე შეტევა მიიტანეს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						17:36 / 05-09-2017					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/213697-qshavi-seqtemberiq-somkhur-politikashi-ratom-thqva-somkhethma-uari-nato-s-samkhedro-tsvrthnebze.html">
							"შავი სექტემბერი" სომხურ პოლიტიკაში - რატომ თქვა სომხეთმა უარი ნატო-ს სამხედრო წვრთნებზე?						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:19 / 04-09-2017					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/213454-tyis-khandzrebs-droni-diversantebi-achenen.html">
							ტყის ხანძრებს დრონი-დივერსანტები აჩენენ?						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:19 / 04-09-2017					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/213449-gauchinarebuli-adamianebis-usasrulo-jatcvi-chrdiloeth-kavkasiashi.html">
							გაუჩინარებული ადამიანების უსასრულო ჯაჭვი ჩრდილოეთ კავკასიაში						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						12:42 / 01-09-2017					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/213259-ra-imaleba-chrdiloeth-koreas-tradiciuli-muqarebis-mighma.html">
							რა იმალება ჩრდილოეთ კორეას ტრადიციული მუქარების მიღმა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						19:46 / 31-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/213220-teroristebis-akhali-kherkhi-avtomanqanebith-thavdaskhmebi-evropaze-da-prevenciis-gzebi.html">
							ტერორისტების ახალი ხერხი - ავტომანქანებით თავდასხმები ევროპაზე და პრევენციის გზები						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						12:01 / 30-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/212989-rogor-gamoiyureba-da-ra-shesadzleblobebi-aqvs-sakhandzro-thvithmfrinavs-romelic-ukrainam-saqarthvelos-ceckhlis-chasaqrobad-gamougzavna.html">
							როგორ გამოიყურება და რა შესაძლებლობები აქვს სახანძრო თვითმფრინავს, რომელიც უკრაინამ საქართველოს ცეცხლის ჩასაქრობად გამოუგზავნა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:00 / 30-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/212958-mskhverpli-qmilicielebiq-afkhazethshi-da-ets-kanonieri-qurdebis-siskhliani-garchevebi-gudauthashi.html">
							მსხვერპლი "მილიციელები" აფხაზეთში და ე.წ კანონიერი ქურდების სისხლიანი გარჩევები გუდაუთაში						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:29 / 29-08-2017					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/212810-ruseths-terorizmi-utevs.html">
							რუსეთს ტერორიზმი უტევს?						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                                	<div class="module_bpn_slide" id="Mod641">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo_new.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/88467-qsami-patara-meughle-da-sidedri-betsvze-gadaurchnen-kvamlith-gagudvasq-dimitri-lorthqifanidzes-sakhli-daetsva.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/2b331ddffa.tmp.rss.4d520dd212115351af4697ab06469f26dimitri.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/88467-qsami-patara-meughle-da-sidedri-betsvze-gadaurchnen-kvamlith-gagudvasq-dimitri-lorthqifanidzes-sakhli-daetsva.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;სამი პატარა, მეუღლე და სიდედრი ბეწვზე გადაურჩნენ კვამლით გაგუდვას&quot; - დიმიტრი ლორთქიფანიძეს სახლი დაეწვა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/88464-saqarthvelos-nakrebis-dramatuli-marckhis-bolo-tsamebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b6a88a0944.tmp.rss.ea525e66693ed21b9f231e7b32c7cdedkalatburti.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/88464-saqarthvelos-nakrebis-dramatuli-marckhis-bolo-tsamebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                საქართველოს ნაკრების დრამატული მარცხის ბოლო წამები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/msoflio/88462-rusma-mostsavlem-informatikis-mastsavlebels-gakvethilze-srola-autekha-thvithmkhilvelis-kadrebi-18.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/fa11005edc.tmp.rss.86078cc48feedd61647d1aa785fec0d3rusi-moswavle.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/msoflio/88462-rusma-mostsavlem-informatikis-mastsavlebels-gakvethilze-srola-autekha-thvithmkhilvelis-kadrebi-18.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რუსმა მოსწავლემ ინფორმატიკის მასწავლებელს გაკვეთილზე სროლა აუტეხა - თვითმხილველის კადრები (+18)                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod642">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/sazogadoeba/450940-giorgi-kvirikashvili-dzalian-mnishvnelovania-rom-evrobanki-mkhars-utcers-chvens-ekonomikur-politikas.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/529ac70b8f.tmp.rss.c6d3d6f288c164c024a894088dbe0e0ckvirikashvili.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/sazogadoeba/450940-giorgi-kvirikashvili-dzalian-mnishvnelovania-rom-evrobanki-mkhars-utcers-chvens-ekonomikur-politikas.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გიორგი კვირიკაშვილი - ძალიან მნიშვნელოვანია, რომ ევრობანკი მხარს უჭერს ჩვენს ეკონომიკურ პოლიტიკას                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/sazogadoeba/450938-giorgi-kvirikashvili-chqarosnuli-magistralis-msheneblobis-sakithkhshi-kargi-tempith-mivitsevth-tsin-itsyeba-zemo-osiauri-chumathelethis-monakvethze-mshenebloba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/a6188935ae.tmp.rss.c0a2362e4f8a83db78413a21f5aec1ffkvirikashvili_91f08.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/sazogadoeba/450938-giorgi-kvirikashvili-chqarosnuli-magistralis-msheneblobis-sakithkhshi-kargi-tempith-mivitsevth-tsin-itsyeba-zemo-osiauri-chumathelethis-monakvethze-mshenebloba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გიორგი კვირიკაშვილი - ჩქაროსნული მაგისტრალის მშენებლობის საკითხში კარგი ტემპით მივიწევთ წინ, იწყება ზემო ოსიაური-ჩუმათელეთის მონაკვეთზე მშენებლობა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/msoflio/450936-arabuli-mediis-informaciith-israelis-sahaero-dzalebma-siriashi-qimiuri-iaraghis-satsarmoze-sheteva-miitanes.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8e4c1ffaf7.tmp.rss.34160c06d48934c8615aaecf8e653feaavia.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/msoflio/450936-arabuli-mediis-informaciith-israelis-sahaero-dzalebma-siriashi-qimiuri-iaraghis-satsarmoze-sheteva-miitanes.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                არაბული მედიის ინფორმაციით, ისრაელის საჰაერო ძალებმა სირიაში, ქიმიური იარაღის საწარმოზე შეტევა მიიტანეს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/fsiqonevrologia/nevrologia/8533-internetdamokidebuleba-tvinisthvis-sashishia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/087ce1dec5.tmp.rss.becc21a3384f326bf771cd37fb01e226internettt.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/fsiqonevrologia/nevrologia/8533-internetdamokidebuleba-tvinisthvis-sashishia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ინტერნეტდამოკიდებულება ტვინისთვის საშიშია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/fsiqonevrologia/8531-rashi-mdgomareobs-shishis-reaqciis-saidumlo.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/7641f4e7fa.tmp.rss.3f2274849b2cecaf48cfca589ab5e8e3shishiii.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/fsiqonevrologia/8531-rashi-mdgomareobs-shishis-reaqciis-saidumlo.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რაში მდგომარეობს შიშის რეაქციის საიდუმლო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/stomatologia/7781-5-mithi-kariesze.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/808390e741.tmp.rss.4b514958c36b86edf0e0631ed1640d7bsurrcheva-3.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/stomatologia/7781-5-mithi-kariesze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                5 მითი კარიესზე                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnewhor" id="Mod728">
				<div class="mod-content_saqnewhor">
			
<div class="rss_block_saqnewhor">
            <div class="rss_image_file_saqnewhor">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2022335" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/e533e142a1.tmp.rss.297c106fb3f51e96f51f7c7698907e62e0ec11aa-25b7-416e-8f97-ee4564a09934.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            15000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2022335" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება მიწის ნაკვეთი მუხიანში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2034784" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/51d17cd5b9.tmp.rss.46a124797a4e8a6637f7c9741a89867676a4e676-5eee-4d31-a401-6bca1341839f.jpg" alt="" />
                                </a>
                            </div>
                                                </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2034784" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება კერძო სახლი კოჯორში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2032362" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/a31f37fada.tmp.rss.85d2833056da45ae73d1c4ac70b76325bd399aac-c3ba-450a-bad5-fe64154ae508.jpg" alt="" />
                                </a>
                            </div>
                                                </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2032362" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება საოფისე ფართი დიღმის მასივში                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16104-civi-borshchis-8-saidumlo.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/07e7cd85e5.tmp.rss.b4726ed199b7cafe0c7c584c937fc121borsh.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/16104-civi-borshchis-8-saidumlo.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ცივი ბორშჩის 8 საიდუმლო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16089-farshirebuli-kverckhi-marokoulad.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3bf13331f1.tmp.rss.56d9381168af2948e041660258047783e1f882f51818ced811745f4bd8d8a6b7cropped612x412.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/16089-farshirebuli-kverckhi-marokoulad.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ფარშირებული კვერცხი მაროკოულად                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16074-ra-gavakethoth-vashlatamasgan-sazamthrod-ra-eshlebath-diasakhlisebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6c9c66568f.tmp.rss.54bd7aa994101669d28430c0980cbd0evashlatama.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/16074-ra-gavakethoth-vashlatamasgan-sazamthrod-ra-eshlebath-diasakhlisebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რა გავაკეთოთ ვაშლატამასგან საზამთროდ - რა ეშლებათ დიასახლისებს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
            <div class="media_image_file_med_hotsale">
            <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=91267&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/2d08908440.tmp.rss.313abb953c6bb3535f8edb3768d4690491267_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 35%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=91267&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                ბათუმის პრემიუმ კლასის  სასტუმრო `Wyndham Batumi` გთავაზობთ სტანდარტულ ნომრებს 1 და 2 პერსონაზე დიდი ფასდაკლებით.                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=91207&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/2b12c649f8.tmp.rss.c5da25f28c71323432e6f19801d5db8291207_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 31%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=91207&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                დაისვენეთ ზღვაზე!!! პრემიუმ კლასის სასტუმრო `Hotel Intourist Palace Batumi` გთავაზობთ ნომრებს + საუზმე + ღია და დახურული აუზი + საუნა!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=90741&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/af6b25ad15.tmp.rss.40e3e72b32acdab83873950571eb713890741_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 31%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=90741&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                15,16 და 17 სექტემბერს ელტონ ჯონის კონცერტთან დაკავშირებით, სასტუმრო `Kolkhida/კოლხიდა` ურეკში გთავაზობთ ფასდაკლებას ორადგილიან ნომრებზე საუზმით!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            </div>		
                        </div>
                        <!--END Component Collumn-->
                        <!--START Right Collumn-->
                        <div id="right_col">
                            <div class="right_col">
                                	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a42b5cda' name='a42b5cda' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a75cf875&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a75cf875' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						10:26 / 07-09-2017&nbsp;
					</span>
											<img alt="Image" title="ვაკეში დაჭრილი ცოლ-ქმარი ისევ რეანიმაციულ განყოფილებაშია" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/9fc298cd49.images.new_photo_2.photo2017_politika.respublikuri6b6dd.jpg" align="left" />
						<a href="/sazogadoeba/213879-vakeshi-datcrili-col-qmari-isev-reanimaciul-ganyofilebashia.html">ვაკეში დაჭრილი ცოლ-ქმარი ისევ რეანიმაციულ განყოფილებაშია</a>
				</div> 
				მართვით სუნთქვაზე იმყოფებიან. მათ სათანადო მკურნალობა უტარდებათ 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						10:27 / 07-09-2017&nbsp;
					</span>
											<img alt="Image" title="ბაგრამის საავიაციო ბაზაზე თავდასხმის შედეგად დაჭრილ ქართველ სამხედროებს გერმანიაში, ამერიკულ ჰოსპიტალში გადაიყვანენ" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/aa29a6c606.images.new_photo_2.photo2017_sazogadoeba.ggggggggg_b9a92.jpg" align="left" />
						<a href="/sazogadoeba/213876-bagramis-saaviacio-bazaze-thavdaskhmis-shedegad-datcril-qarthvel-samkhedroebs-germaniashi-amerikul-hospitalshi-gadaiyvanen.html">ბაგრამის საავიაციო ბაზაზე თავდასხმის შედეგად დაჭრილ ქართველ სამხედროებს გერმანიაში, ამერიკულ ჰოსპიტალში გადაიყვანენ</a>
				</div> 
				როგორც სამინისტროში აცხადებენ, დაჭრილი უფროსი ლეიტენანტის ჯანმრთელობის მდგომარეობა კვლავ მძიმეა 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						22:24 / 06-09-2017&nbsp;
					</span>
											<img alt="Image" title="დიმიტრი ლორთქიფანიძეს სახლი დაეწვა - &quot;სამი პატარა, მეუღლე და სიდედრი ბეწვზე გადაურჩნენ კვამლით გაგუდვას&quot;" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3d356a9081.images.new_photo_2.photo2017_sxvadasxva.collage_0e0eb.jpg" align="left" />
						<a href="/sazogadoeba/213866-dimitri-lorthqifanidzes-sakhli-daetsva-qsami-patara-meughle-da-sidedri-betsvze-gadaurchnen-kvamlith-gagudvasq.html">დიმიტრი ლორთქიფანიძეს სახლი დაეწვა - "სამი პატარა, მეუღლე და სიდედრი ბეწვზე გადაურჩნენ კვამლით გაგუდვას"</a>
				</div> 
				<span style="color: #ff0000;"><strong>+PHOTO </strong></span>"მადლობა თითოეულ თქვენგანს გამოჩენილი ყურადღებისა და თანადგომისთვის!"<br /> 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						14:54 / 06-09-2017&nbsp;
					</span>
											<img alt="Image" title="რა ქონებას ფლობს მთავრობის კანცელარიის უფროსი მაია ცქიტიშვილი, რომელსაც პრემიერზე მაღალი შემოსავალი აქვს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/17b3587a79.images.new_photo_2.photo2017_sazogadoeba.maia-cqitishvili.jpg" align="left" />
						<a href="/politika/213801-ra-qonebas-flobs-mthavrobis-kancelariis-ufrosi-maia-cqitishvili-romelsac-premier-ministrze-maghali-shemosavali-aqvs.html">რა ქონებას ფლობს მთავრობის კანცელარიის უფროსი მაია ცქიტიშვილი, რომელსაც პრემიერზე მაღალი შემოსავალი აქვს</a>
				</div> 
				სახელმწიფო მოხელეების ხელფასების, დანამატებისა და პრემიების საკითხი მუდმივად განხილვის საგანია  
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						18:05 / 06-09-2017&nbsp;
					</span>
											<img alt="Image" title="&quot;ლევჩიკ, მადლობა შენ ბედნიერებისთვის...&quot; - ქეთა თოფურია ყოფილ ქმარს ემოციურ პოსტს უძღვნის" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a6bce8ee8b.images.new_photo_2.photo2017_sazogadoeba.keta-tofurias-qmari-da-shvili-copy.jpg" align="left" />
						<a href="/kulturashoubiznesis/213843-qlevchik-madloba-shen-bednierebisthvisq-qetha-thofuria-yofil-qmars-emociur-posts-udzghvnis.html">"ლევჩიკ, მადლობა შენ ბედნიერებისთვის..." - ქეთა თოფურია ყოფილ ქმარს ემოციურ პოსტს უძღვნის</a>
				</div> 
				"მიყვარხარ!" - წერს "A-Studio"-ს ქართველი სოლისტი  
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
    		<div class="rss_image_file_kvpal">
			<img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/public/36896-qes-diversiaa-qarthvelebs-fuli-uyvarth-vfiqrob-vighac-ikhdis-da-es-yvelaferi-chvenive-khelith-kethdebaq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/9dc4181c25.tmp.rss.ec0d62aa49aed422da1624101a1e93ffpagezura.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/public/36896-qes-diversiaa-qarthvelebs-fuli-uyvarth-vfiqrob-vighac-ikhdis-da-es-yvelaferi-chvenive-khelith-kethdebaq.html" target="_blank" rel="nofollow">
                     &quot;ეს დივერსიაა, ქართველებს ფული უყვართ, ვფიქრობ, ვიღაც იხდის და ეს ყველაფერი ჩვენივე ხელით კეთდება&quot;                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/mozaika/36890-qar-megona-rom-asethi-mzrunveli-mama-iqnebodaq-qarthveli-kalathburthelebis-ojakhuri-ckhovreba.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/32f7b6e661.tmp.rss.ceeaaf3a78419d66229198b9048a60bdpagekalat.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/mozaika/36890-qar-megona-rom-asethi-mzrunveli-mama-iqnebodaq-qarthveli-kalathburthelebis-ojakhuri-ckhovreba.html" target="_blank" rel="nofollow">
                     &quot;არ მეგონა, რომ ასეთი მზრუნველი მამა იქნებოდა&quot; - ქართველი კალათბურთელების ოჯახური ცხოვრება                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/msoflio/36864-qgvirchevnia-aqve-dagvkhocoth-tsamebas-mainc-gadavrchebithq-muslimtha-sasaklao-mianmarshi.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/5f40ef43ac.tmp.rss.736901847e0324585da166e7dfd76e5fmianmar22i.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/msoflio/36864-qgvirchevnia-aqve-dagvkhocoth-tsamebas-mainc-gadavrchebithq-muslimtha-sasaklao-mianmarshi.html" target="_blank" rel="nofollow">
                     &quot;გვირჩევნია აქვე დაგვხოცოთ, წამებას მაინც გადავრჩებით&quot; - მუსლიმთა სასაკლაო მიანმარში                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/public/36687-qvighac-vigindaram-mesrola-magram-gadavrchiq-ras-ambobs-kabu-dashvebul-shecdomebze-narkotikebze-safrangethshi-ckhovrebaze.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/7b2fc252be.tmp.rss.10662f4d497df5c5628785f0e09b385ckabu.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/public/36687-qvighac-vigindaram-mesrola-magram-gadavrchiq-ras-ambobs-kabu-dashvebul-shecdomebze-narkotikebze-safrangethshi-ckhovrebaze.html" target="_blank" rel="nofollow">
                     &quot;ვიღაც ვიგინდარამ მესროლა, მაგრამ გადავრჩი&quot; - რას ამბობს კაბუ დაშვებულ შეცდომებზე, ნარკოტიკებზე... საფრანგეთში ცხოვრებაზე?                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnew" id="Mod725">
				<div class="mod-content_saqnew">
			
<div class="rss_block_saqnew">
            <div class="rss_image_file_saqnew">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2034117" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/768f6f570f.tmp.rss.e15161eb898788fea2cbad0c5cc5ffad3ed6cbd6-cbf2-49d0-9392-45def8f334fb.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            53000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2034117" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება კერძო სახლი გლდანში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/1387219" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/220bf3d946.tmp.rss.a2089aea49a84d69dbeb21f6aa2802387dda14a6-fc64-4a5f-9ca5-45d66b05d06b.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            80000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/1387219" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 1.5 ოთახიანი ბინა ისანში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2033559" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/5d54e4ccb3.tmp.rss.8ddf7db6f0ff69fea6091c01e1657bc5RealEstateType5.png" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            500<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2033559" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება 1 ოთახიანი ბინა ვაჟა ფშაველას კვარტლებში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2029812" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/ac524f63ba.tmp.rss.93acd663e0832cef6c46913c975905d8RealEstateType5.png" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            110500<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2029812" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება კომერციული ფართი ვარკეთილში                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a84a97f8' name='a84a97f8' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=
3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'>
<a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab7ccbde&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.
ambebi.ge/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7ccbde' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8204:arabi-miliarderis-15-tslis-shvilis-super-avtomobilebi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/ffff49421a.tmp.rss.e6e965127e512ab7526d1b129325bd65billionaires-sons-supercars.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8204:arabi-miliarderis-15-tslis-shvilis-super-avtomobilebi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                არაბი მილიარდერის 15 წლის შვილის სუპერ-ავტომობილები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7505:ukrainis-policiis-seqs-simbolo-liudmila-milevichi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/c4f5ac26ea.tmp.rss.72cfc4d157f0ce4ab7289181891c874fcats-29.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7505:ukrainis-policiis-seqs-simbolo-liudmila-milevichi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                უკრაინის პოლიციის სექს-სიმბოლო: ლიუდმილა მილევიჩი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a6b1c21f' name='a6b1c21f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab328fd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab328fd8' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
    <iframe id='a24096f6' name='a24096f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a3e8b688&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e8b688' border='0' alt='' /></a></iframe>
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
    <iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topcom" id="Mod722">
					<div class="mod_title_topcom">
				<span>
					მკითხველის რჩევით				</span>
			</div>
					<div class="mod-content_topcom">
			<div class="top_comments_items">
                <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/kulturashoubiznesis/213169-qvulocav-10-moghalates-da-mkvlels-chems-theatrshi-vinc-amashi-miigho-monatsileobaq-qethi-dolidze-thumanishvilis-theatris-samkhatvro-khelmdzghvaneli-aghar-aris.html">
                            <img alt="Image" title="&quot;ვულოცავ 10 მოღალატეს და მკვლელს ჩემს თეატრში, ვინც ამაში მიიღო მონაწილეობა!&quot; - ქეთი დოლიძე თუმანიშვილის თეატრის სამხატვრო ხელმძღვანელი აღარ არის" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/a99edfe51f.images.new_photo_2.photo2017_sazogadoeba.ketidolidze.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/kulturashoubiznesis/213169-qvulocav-10-moghalates-da-mkvlels-chems-theatrshi-vinc-amashi-miigho-monatsileobaq-qethi-dolidze-thumanishvilis-theatris-samkhatvro-khelmdzghvaneli-aghar-aris.html">"ვულოცავ 10 მოღალატეს და მკვლელს ჩემს თეატრში, ვინც ამაში მიიღო მონაწილეობა!" - ქეთი დოლიძე თუმანიშვილის თეატრის სამხატვრო ხელმძღვანელი აღარ არის</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/faceambebi/213179-maia-asathianis-emociuri-mimarthva-qyvela-dghe-romelic-chems-shvilthan-shekhvedramde-damrcha-unda-vickhovro-rogorc-cockhalmaq.html">
                            <img alt="Image" title="მაია ასათიანის ემოციური მიმართვა: &quot;ყველა დღე, რომელიც ჩემს შვილთან შეხვედრამდე დამრჩა უნდა ვიცხოვრო, როგორც ცოცხალმა!&quot;" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/ab91e3e377.images.new_photo_2.photo2017_sxvadasxva.asatiani.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/faceambebi/213179-maia-asathianis-emociuri-mimarthva-qyvela-dghe-romelic-chems-shvilthan-shekhvedramde-damrcha-unda-vickhovro-rogorc-cockhalmaq.html">მაია ასათიანის ემოციური მიმართვა: "ყველა დღე, რომელიც ჩემს შვილთან შეხვედრამდე დამრჩა უნდა ვიცხოვრო, როგორც ცოცხალმა!"</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/samartali/213625-gadatsyvetileba-qcianidis-saqmezeq-dekanozi-giorgi-mamaladze-sasamarthlom-damnashaved-cno.html">
                            <img alt="Image" title="გადაწყვეტილება &quot;ციანიდის საქმეზე&quot; - დეკანოზი გიორგი მამალაძე სასამართლომ დამნაშავედ ცნო" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/4ea0acd8a8.images.new_photo_2.photo2017_sazogadoeba.mamaladze-sasamartlo-7.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/samartali/213625-gadatsyvetileba-qcianidis-saqmezeq-dekanozi-giorgi-mamaladze-sasamarthlom-damnashaved-cno.html">გადაწყვეტილება "ციანიდის საქმეზე" - დეკანოზი გიორგი მამალაძე სასამართლომ დამნაშავედ ცნო</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/213643-saqarthvelom-ukrainas-saakashvilis-dakavebisa-da-eqstradirebis-mothkhovnith-mimartha.html">
                            <img alt="Image" title="საქართველომ უკრაინას სააკაშვილის დაკავებისა და ექსტრადირების მოთხოვნით მიმართა" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/9765baf2d3.images.new_photo_2.photo2017_sazogadoeba.saakashvili3685b.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/213643-saqarthvelom-ukrainas-saakashvilis-dakavebisa-da-eqstradirebis-mothkhovnith-mimartha.html">საქართველომ უკრაინას სააკაშვილის დაკავებისა და ექსტრადირების მოთხოვნით მიმართა</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/samkhedro/213454-tyis-khandzrebs-droni-diversantebi-achenen.html">
                            <img alt="Image" title="ტყის ხანძრებს დრონი-დივერსანტები აჩენენ?" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/f953bd1d66.images.new_photo_2.photo2017_sazogadoeba.droni-xandzari.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/samkhedro/213454-tyis-khandzrebs-droni-diversantebi-achenen.html">ტყის ხანძრებს დრონი-დივერსანტები აჩენენ?</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topread" id="Mod721">
					<div class="mod_title_topread">
				<span>
					პოპულარული კომენტარები				</span>
			</div>
					<div class="mod-content_topread">
			
<div class="top_liked_items">
    
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/semtxveva/213417-tragedia-germaniashi-matarebelma-saqarthvelos-moqalaqe-ori-akhalgazrda-mamakaci-imskhverpla.html">
                                კობა                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/semtxveva/213417-tragedia-germaniashi-matarebelma-saqarthvelos-moqalaqe-ori-akhalgazrda-mamakaci-imskhverpla.html">
                            საოცნებო ცხოვრება. ყველა გარბის. დიდი თუ პატარა. ლუკმა-პურის საშოვნელად. აბა თუ ნახავთ ისეთ ქვეყანას სადაც პარლამენტარების ხელფასი 50 -ჯერ მეტია პენსიაზე. აბა თუ ნახავთ ისეთქ ვეყანას სადაც მინისტრების ხელფასი 100-ჯერ მეტია პენსიაზე. აბ ათუ ნახავთ ისეთ ქვეყანას სადაც პროფკავშირის თავმჯდომარე და მისი ბანდა მილიონრებია და მშრომელები სულს ღაფავენ შიმშილსაგან. აბა თუ ნახავთ ისეთ ქვეყანას სადაც კაცს შეიძლება საშუალო განათლება არ ქონდეს და უმაღლესი თანამდებობის პირი იყოს. და კიდე რამდენი უბედურება ვინ იცის.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/kulturashoubiznesis/213169-qvulocav-10-moghalates-da-mkvlels-chems-theatrshi-vinc-amashi-miigho-monatsileobaq-qethi-dolidze-thumanishvilis-theatris-samkhatvro-khelmdzghvaneli-aghar-aris.html">
                                lela                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/kulturashoubiznesis/213169-qvulocav-10-moghalates-da-mkvlels-chems-theatrshi-vinc-amashi-miigho-monatsileobaq-qethi-dolidze-thumanishvilis-theatris-samkhatvro-khelmdzghvaneli-aghar-aris.html">
                            ქეთი, სიკო დოლიძის შვილი და უნიჭო რეჟისორი, გურანდა, მეღვინეთუხუცესის ცოლი და უნიჭო მსახიობი, ნინელი, უნიჭო მსახიობი და მისი ლოთი ზაზა, ბადურაშვილის ბებია, რომელმაც ერთხელ ითამაშა და გადაგვაყოლა ყველა, დაგვანებეთ თავი და თვითონ ჩაირეცხეთ. ვერიკო ანჟაფარიძის,  მედეა ჯაფარიძის, ლია ელიავას მერე რომ ესენი საკუთარ თავს დაგაყვედრიან. ამაზრზენია.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/semtxveva/213417-tragedia-germaniashi-matarebelma-saqarthvelos-moqalaqe-ori-akhalgazrda-mamakaci-imskhverpla.html">
                                maxo                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/semtxveva/213417-tragedia-germaniashi-matarebelma-saqarthvelos-moqalaqe-ori-akhalgazrda-mamakaci-imskhverpla.html">
                            როგორ აურია გზა ამ დრომ ყველას, ზოგი სადაა გადაკარგული დაზოგი სად, რამდენი ოჯახი დაინგრა, გაუბედურდა, ბავშვები ისე იზრდებიან რომ  დედა და მამა ენატრება.                         </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/semtxveva/213410-qra-vuthkhrath-ubedur-dedas-roca-15-tslis-shemdeg-shvils-am-mdgomareobashi-nakhavsq-ra-gakhda-thianethshi-datrialebuli-tragediis-mizezi.html">
                                მკითხველი                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/semtxveva/213410-qra-vuthkhrath-ubedur-dedas-roca-15-tslis-shemdeg-shvils-am-mdgomareobashi-nakhavsq-ra-gakhda-thianethshi-datrialebuli-tragediis-mizezi.html">
                            ქალებო,ნუ მიდიხართ საზღვარგარეთ მუქთახორა ქმრების შესანახად! მიხედეთ თქვენს შვილებს თვითონ! ეცადეთ აქ ნახოთ რაიმე სამსახური,ამის გარდა თქვენმა უმაქნისმა ქმრებმაც გაანძრიონ ერთი ადგილი და ბოლოსდაბოლოს შავ მუშად მაინც იმუშაონ! ნორმალურია, ქალი 15 წელი საქართველოდან წასული იყოს?ე.ი. ეს საბრალო ბიჭი 2 წლის იყო დედა რომ გაემგზავრა...მონობაც ამას ჰქვია...საშინელი ტრაგედიაა! როგორ მომრავლდა ამ ბოლო დროს ასეთი მკვლელობი-ხან ქმარი კლავს ცოლს,ხან ყოფილ ცოლს, ეხლა შვილებზე გადავიდნენ,ამას წინათ საერთოდ 5 თვის ბავშვი დაჭრა კაცმა... საინტერესოა,ეს გარეწარი 7 წლის შემდეგ ციხიდან უნდა გამოვიდეს?!და ამ ქვეყანაში საერთოდ სამართალია?!                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/kulturashoubiznesis/213169-qvulocav-10-moghalates-da-mkvlels-chems-theatrshi-vinc-amashi-miigho-monatsileobaq-qethi-dolidze-thumanishvilis-theatris-samkhatvro-khelmdzghvaneli-aghar-aris.html">
                                voivo                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/kulturashoubiznesis/213169-qvulocav-10-moghalates-da-mkvlels-chems-theatrshi-vinc-amashi-miigho-monatsileobaq-qethi-dolidze-thumanishvilis-theatris-samkhatvro-khelmdzghvaneli-aghar-aris.html">
                            რაო ქეთუშკი, წამოგიხია ოცნებამ? ეს ერთი კარგი საქმე მაინც გაუკეთებიათ. <br />
რა ტყუილად ჩამოურიგე სოფლებს ხუთ-ხუთი მილიონი...                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nforent" id="Mod362">
				<div class="mod-content_nforent">
			
<div class="rss_block_nforent">
    		<div class="rss_image_file_nforent">
			<img src="http://photo.ambebi.ge/images/pictures/rss/inforent_9.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-batumi-904/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/d6ff643f50.tmp.rss.c6d09166a66a497062df412c6b276038ed1c6b664336bf0ccb3b7750d6c84afc.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-batumi-904/" target="_blank" rel="nofollow">
                    დღიურად 3 ოთახიანი ბინა, ბათუმი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-1-otaxiani-bina-batumi-908/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/ac6a38889a.tmp.rss.54302b5a01f5a588fb70b2a714f841f1fcabf9d7d36e350e24dd9274a351a1d6.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-1-otaxiani-bina-batumi-908/" target="_blank" rel="nofollow">
                    დღიურად 1 ოთახიანი ბინა, ბათუმი                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/stsavlebani/6762-gakhsovdes-tsyena-da-loculobde-igivea-rac-zghvashi-datheso-da-mosavals-elode.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/fed24e13fd.tmp.rss.88f6756eb768d80d4747b6c347c52842-2.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/stsavlebani/6762-gakhsovdes-tsyena-da-loculobde-igivea-rac-zghvashi-datheso-da-mosavals-elode.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გახსოვდეს წყენა და ლოცულობდე, იგივეა, რაც ზღვაში დათესო და მოსავალს ელოდე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/stsavlebani/3518-ram-daifara-rogor-gadaurcha-es-erthi-mutca-qarthveli-eri-amden-tcirs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/6f40506130.tmp.rss.082b5fbf30c1d1ab563268dce0acdb5e-iliamartali.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/stsavlebani/3518-ram-daifara-rogor-gadaurcha-es-erthi-mutca-qarthveli-eri-amden-tcirs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რამ დაიფარა, როგორ გადაურჩა ეს ერთი მუჭა ქართველი ერი ამდენ ჭირს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/life/5211-meniu-qarthvelebisthvis-uckhoelebisthvis-da-mthvrali-uckhoelebisthvis.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/814b91214e.tmp.rss.f4715729c37590526a714946f8cfa8b0406564820.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/life/5211-meniu-qarthvelebisthvis-uckhoelebisthvis-da-mthvrali-uckhoelebisthvis.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მენიუ ქართველებისთვის, უცხოელებისთვის და მთვრალი უცხოელებისთვის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/qveyana/istoriis-labirinthebi/5164-siskhliani-olimpiada-teraqti-romelmac-istoria-shecvala.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/1459400659.tmp.rss.57e16d2ba3c1fcfb02e349d847851c47ver1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/qveyana/istoriis-labirinthebi/5164-siskhliani-olimpiada-teraqti-romelmac-istoria-shecvala.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                სისხლიანი ოლიმპიადა: ტერაქტი, რომელმაც ისტორია შეცვალა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal_side" id="Mod315">
				<div class="mod-content_kvpal_side">
			
<div class="rss_block_kvpal_side">
    		<div class="rss_image_file_kvpal_side">
			<img src="http://photo.ambebi.ge/images/pictures/rss/blogebi_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/nino-ckhvarashvilis-blogi/36888-qminda-socialurad-daucveli-gamovideq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/87e7400b13.tmp.rss.4b34997c2bbb8896d9bfbdf1a0e2b897gogo1.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/nino-ckhvarashvilis-blogi/36888-qminda-socialurad-daucveli-gamovideq.html" target="_blank" rel="nofollow">
                     &quot;მინდა სოციალურად დაუცველი გამოვიდე&quot;                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/lado-chalathashvilis-blogi/36881-kim-chen-inis-birthvuli-iaraghi-kidev-ufro-mdzlavri-khdeba-raketebi-ki-kidev-ufro-shors-dafrinaven-krizisi-chikhshi.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/13a8320400.tmp.rss.7c35e5e36736bfc25253c580436a2536wyalbadi.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/lado-chalathashvilis-blogi/36881-kim-chen-inis-birthvuli-iaraghi-kidev-ufro-mdzlavri-khdeba-raketebi-ki-kidev-ufro-shors-dafrinaven-krizisi-chikhshi.html" target="_blank" rel="nofollow">
                     კიმ ჩენ ინის ბირთვული იარაღი კიდევ უფრო მძლავრი ხდება, რაკეტები კი კიდევ უფრო შორს დაფრინავენ !? - კრიზისი ჩიხში                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/dudanas-blogi/36830-saocrebebi-jer-kidev-khdeba.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/ddbcd6a6b1.tmp.rss.bcecb3ddecdd20e06840e2a828d3adab1_d0a40.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/dudanas-blogi/36830-saocrebebi-jer-kidev-khdeba.html" target="_blank" rel="nofollow">
                     საოცრებები ჯერ კიდევ ხდება…                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_ekopal" id="Mod267">
				<div class="mod-content_ekopal">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
    		<div class="rss_image_file_shin">
			<img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1488:satseblis-retsepti-romelits-48-saatshi-8000-ze-metma-adamianma-gaaziara&amp;catid=29:diasaxlisebistvis&amp;Itemid=133" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/36b6728418.tmp.rss.20d0aa08ddc67a8a9b1af73a82393a21sacebela.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_shin">
                <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1488:satseblis-retsepti-romelits-48-saatshi-8000-ze-metma-adamianma-gaaziara&amp;catid=29:diasaxlisebistvis&amp;Itemid=133" target="_blank" rel="nofollow">
                     საწებლის რეცეპტი, რომელიც 48 საათში 8000-ზე მეტმა ადამიანმა გააზიარა                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                                
                                
                                
                                
                            </div>		
                        </div>
                        <!--END Right Collumn-->
                                        <div class="cls">
                    </div>
                </div>
            </div>
            <!--END Site Body-->
            <script src="http://photo.ambebi.ge/templates/ambebi/js/8793e7c18f7f8be86a1d7e5729fc24c8_script.js?v=2" type="text/javascript"></script>
            <!--START Footer-->
            
            <div class="fun_box">
    	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item191"><a href="/vakansiebi.html"><span>ვაკანსიები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblockc51c7">
                            <span id="amc51c7" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/1b7fe13033.images.new_photo_2.photo2017_sxvadasxva.munich-olimpiada.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/msoplio/206388-siskhliani-olimpiada-teraqti-romelmac-istoria-shecvala.html">
                                სისხლიანი ოლიმპიადა: ტერაქტი, რომელმაც ისტორია შეცვალა                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-09-06 09:31:21                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/samartali/213781-thvithmkhilveli-vakeshi-momkhdar-faqtze-qkhmamaghla-saubrobdnen-ris-shemdegac-mamakacma-qali-zurgis-areshi-orjer-datcraq.html">
                                        თვითმხილველი ვაკეში მომხდარ ფაქტზე - "ხმამაღლა საუბრობდნენ, რის შემდეგაც მამაკაცმა ქალი ზურგის არეში ორჯერ დაჭრა"                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2015-09-28 04:03:10                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/politika/112152-qes-informaca-dghemde-arsad-gakhmaurebulaq-raze-kamathobdnen-eduard-shevardnadze-da-misi-dacvis-ufrosi.html">
                                            "ეს ინფორმაცია დღემდე არსად გახმაურებულა" - რაზე კამათობდნენ ედუარდ შევარდნაძე და მისი დაცვის უფროსი                                        </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-09-06 10:33:55                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/sazogadoeba/213790-zaza-fachulia-da-thika-alavidze-meothkhe-shvilis-mshoblebi-gakhdnen.html">
                                        ზაზა ფაჩულია და თიკა ალავიძე მეოთხე შვილის მშობლები გახდნენ                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-03-28 16:02:57                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/195988-erthiani-erovnuli-gamocdebi-pasukhebi-kithkhvebze-romelic-abiturientebs-ainteresebth.html">
                                    ერთიანი ეროვნული გამოცდები - პასუხები კითხვებზე, რომელიც აბიტურიენტებს აინტერესებთ                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
ერთიანი ეროვნული გამოცდებისა და სტუდენტთა...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

    <div class="cls"></div>
</div>
<!--START Footer-->
<div id="footer">
    <div class="footer">
        <div id="footer_l">
            <div class="footer_l">
                
                © AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->

            </div>
        </div>			
        <div id="footer_m">
            <div class="footer_m">
                
                <div class="customhtml">
                    <script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
                </div>
                <div class="customhtml">
                    <a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
                </div>								
                <div class="customhtml">
                    <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
                </div>
            </div>
        </div>			
        <div id="footer_r">
            <div class="footer_r">
                	<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

<!--                Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>-->
            </div>
        </div>
    </div>	
</div>
<!--END Footer--> 
           
            <!--END Footer--> 
        </div>

    </div>



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script language="javascript" type="text/javascript">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</script>

    	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<iframe id='ab56dd80' name='ab56dd80' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=135&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aa15b680&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=135&cb=INSERT_RANDOM_NUMBER_HERE&n=aa15b680' border='0' alt='' /></a></iframe>	</div>
	

    
    	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<iframe id='ab96d190' name='ab96d190' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=136&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=acdedeff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=136&cb=INSERT_RANDOM_NUMBER_HERE&n=acdedeff' border='0' alt='' /></a></iframe>	</div>
	

    <div class="customhtml">
    <!-- Hotjar Tracking Code for http://www.ambebi.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:557273,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div><div class="customhtml">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript">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</script>
</body>
</html>