<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            <!--NEW.AMBEBI>GE-->
    <!--<meta http-equiv="refresh" content="0; url=http://new.ambebi.ge/">-->
      <!--NEW.AMBEBI>GE-->    
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/samkhedro/219859-aqtiur-sarezervo-samsakhurshi-myofi-piris-tsliuri-sakhelfaso-anazghaureba-sashualod-3-582-lari-iqneba.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="news, medicine, crime, georgian news, sport, exclusive, health, photo, politic, economic, auto, showbusines, ამბები, სიახლე, სპორტი, პოლიტიკა, ეკონომიკა, ექსკლუზივი, კრიმინალი, ავტო, სამხედრო, სამართალი, კონფლიქტები, მსოფლიო, შემთხვევა, მედიცინა, სამედიცინო, ჯანმრთელობა, ორსულობა, კულტურა, ტექნოლოგია" />
  <meta name="title" content="აქტიურ სარეზერვო სამსახურში მყოფი პირის წლიური სახელფასო ანაზღაურება, საშუალოდ 3 582 ლარი იქნება" />
  <meta name="description" content="საინფორმაციო სააგენტო, ახალი ამბები, სიახლეები და ანალიზი - საქართველო, მსოფლიო, პოლიტიკა, საზოგადოება, კრიმინალი, faceამბები, შოუბიზნესის ნიუსები, ექსკლუზივი" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - სამხედრო - აქტიურ სარეზერვო სამსახურში მყოფი პირის წლიური სახელფასო ანაზღაურება, საშუალოდ 3 582 ლარი იქნება</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.j_google_plus_one_item {text-align: left;padding: 0px;}	.black_overlay
	{
	background-image:url(http://www.ambebi.ge/modules/mod_simple_popup/assets/transparent.png);
	display: block;
	position: absolute;
	top: 0px;
	left: 0px;
	width: 100%;
	height: 100%;
	z-index:999999;
	}
	.white_contentlua	{
	bottom: 18px;
	width: 456px;
	height: 70px;
  margin-left: -228px;
	background-color: rgba(9,87,153,0.72);
	z-index:9999999;
	overflow: visible;
	position:fixed !important; 
	display: block; 
	left: 50%;
	}
	.mod_popup_bodylua	{
	padding-top: 6px;
	}
	#sboxclose
	{
	background:url(http://www.ambebi.ge/modules/mod_fb_like_img/assets/img/newpopupclose.png) no-repeat scroll left top !important;
	border:medium none !important;
	height:12px !important;
	position:absolute !important;
	right:5px !important;
	top:5px !important;
	width:12px !important;
  z-index: 12356 !important;
	}
	div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/3aefab3776.images.new_photo_2.axali_sazogadoeba.vaziani-swavleba.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="fb:app_id" content="1308555525888671"/>
  <meta property="og:title" content="აქტიურ სარეზერვო სამსახურში მყოფი პირის წლიური სახელფასო ანაზღაურება, საშუალოდ 3 582 ლარი იქნება" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/samkhedro/219859-aqtiur-sarezervo-samsakhurshi-myofi-piris-tsliuri-sakhelfaso-anazghaureba-sashualod-3-582-lari-iqneba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&fullComments=1#comments" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/3aefab3776.images.new_photo_2.axali_sazogadoeba.vaziani-swavleba.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

                <!--TODO-->
                <meta property="fb:pages" content="286954984751" />
                <!--TODO++-->
		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/e8bae6c5b28c2085193e7fe9379def69_style.css?v=12" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
                         
                
                <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: Advertline.http:www.ambebi.ge.ambebi zones */
ado.master({id: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->

<meta name="referrer" content="always" />
	</head>

   <body>
    <div class="allsiteblock">
    <a name="Top"></a>
    <div id="all" align="center"> 
              <div class="rb_banner_top">
          	<div class="ads_block">
		<!-- start slave -->
<div id="adoceanadvertlinegepingkllshx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.header */
ado.slave('adoceanadvertlinegepingkllshx', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	
        </div>
              <div id="container">
        <div class="header_advert">
          
        </div>
        <div class="partner_menu">
          <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
          <div class="cls"></div> 
        </div>
        <!--START Header-->
        <!--START Header-->
<div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
            </div> 
            <div class="time">
                <div id="time_block">
06 თებერვალი 2018  <span>სამშაბათი -</span> 03:14</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegemgfeemsqsk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Top */
ado.slave('adoceanadvertlinegemgfeemsqsk', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>
            </div>
        </div>
                <div class="cls"></div>
    </div>	
</div>
<!--END Header--> 
<!--start bot_header-->
<div id="bot_header">
    <div class="bot_header">
        <div id="head_login">
            <div class="head_login">
                
                <div class="cls"></div>
            </div>
        </div>
        <div id="rss">
            <div class="rss">	
                <span>
                                        <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/samkhedro/219859-aqtiur-sarezervo-samsakhurshi-myofi-piris-tsliuri-sakhelfaso-anazghaureba-sashualod-3-582-lari-iqneba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=აქტიურ სარეზერვო სამსახურში მყოფი პირის წლიური სახელფასო ანაზღაურება, საშუალოდ 3 582 ლარი იქნება" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                        <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                    </a>
                </span>
                <span>
                    <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                        <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                    </a>
                </span>
            </div>
        </div>						
        <div id="head_search">
            <div class="head_search">
                <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


            </div>
        </div>
        <div class="cls"></div>
    </div>            
</div>
<!--end bot_header-->
           
        <!--END Header--> 
        <!--START Menu-->
        <div id="newmenu">
          <div class="newmenu">
            <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/sazogadoeba.html" class="imgm_link"   >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samartali.html" class="imgm_link"   >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"    target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/samkhedro.html" class="imgm_link"  >
                                            სამხედრო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://events.ambebi.ge/" class="imgm_link"    target="_blank">
                                            Events                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1 img_listing_lua">
                                                            <span class="imgm_item">
                                        <a href="https://allwine.ge/ka/blog/category/wineMaker/" class="imgm_link"    target="_blank">
                                            10 ღვინო რომელიც უნდა გასინჯო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"    target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"    target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/faceambebi.html" class="imgm_link"   >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"    target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"    target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   >
                                            მასმედია                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_11_16_2017.pdf" class="imgm_link"    target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.ambebi.ge/spec_projects_index/" class="imgm_link"    target="_blank">
                                            სპეცპროექტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://ask.mkurnali.ge" class="imgm_link"    target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

          </div>
        </div>
        <!--END Menu-->
        <!--START Site Body-->
        <div id="site_body">
          <div class="site_body">
            <noscript>
            <div align="center" class="error">
              <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
            </div>
            </noscript>
            <!--START Left Collumn-->
            <div id="left_col">
              <div class="left_col">
                	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
    <div class="media_itemsm">
          <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/92548-salome-korkotashvilis-dueti-jos-sthounthan-romelic-thavad-britanelma-musikosma-gamoaqveyna.html" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/252d527b6f.tmp.rss.bf08cccd4ed66c190fb0067b1b2a4ba2joss-stone-salio.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_nowlook">
              <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/92548-salome-korkotashvilis-dueti-jos-sthounthan-romelic-thavad-britanelma-musikosma-gamoaqveyna.html" target="_blank" rel="nofollow">
                სალომე კორკოტაშვილის დუეტი ჯოს სთოუნთან, რომელიც თავად ბრიტანელმა მუსიკოსმა გამოაქვეყნა              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.palitravideo.ge/yvela-video/eqskluzivi/92552-qkriminalebi-fuls-mdzalaven-da-sakhlshi-ar-mishvebenq-thamaz-elizbarashvili-video-mimarthvas-avrcelebs.html" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/f7931faf63.tmp.rss.dc8b50c066f9feac272de851e89c3caaelizbarashvili.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_nowlook">
              <a href="https://www.palitravideo.ge/yvela-video/eqskluzivi/92552-qkriminalebi-fuls-mdzalaven-da-sakhlshi-ar-mishvebenq-thamaz-elizbarashvili-video-mimarthvas-avrcelebs.html" target="_blank" rel="nofollow">
                &quot;კრიმინალები ფულს მძალავენ და სახლში არ მიშვებენ&quot; - თამაზ ელიზბარაშვილი ვიდეო მიმართვას ავრცელებს              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/89198-cnobili-qarthveli-tsyvilebi-romeltha-shoris-didi-asakobrivi-skhvaobaa.html" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/d0ef97ad4d.tmp.rss.7a21a0baad0f37e8264945031dc7465bcapture4.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_nowlook">
              <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/89198-cnobili-qarthveli-tsyvilebi-romeltha-shoris-didi-asakobrivi-skhvaobaa.html" target="_blank" rel="nofollow">
                ცნობილი ქართველი წყვილები, რომელთა შორის დიდი ასაკობრივი სხვაობაა              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.palitravideo.ge/yvela-video/sporti/92546-tsarmoudgeneli-penalti-romelmac-msoflios-socialuri-qselebi-qaafethqaq.html" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/85b3fb9f63.tmp.rss.919c5f94fcff5db0b4ea05ab31506e1efexburtii2.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_nowlook">
              <a href="https://www.palitravideo.ge/yvela-video/sporti/92546-tsarmoudgeneli-penalti-romelmac-msoflios-socialuri-qselebi-qaafethqaq.html" target="_blank" rel="nofollow">
                წარმოუდგენელი პენალტი, რომელმაც მსოფლიოს სოციალური ქსელები &quot;ააფეთქა&quot;              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div>
  </div>
  <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegezofsdosgsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A1 */
ado.slave('adoceanadvertlinegezofsdosgsh', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>

                	<div class="module_todaynews" id="Mod68">
				<div class="mod-content_todaynews">
					<div class="todaynews_block_title" style=" background:#990000;color:#FFFFFF">
		ბოლო სიახლეები		</div>
		<div class="todaynews" style=" background:#e8efee;border:1px solid #CCCCCC">
		<div class="todaynews_items">
							<div class="todaynews_item">
												<div class="todaynews_date">
						23:30 / 05-02-2018						</div>
													<div class="todaynews_title">
							<a href="/sazogadoeba/219865-thamaz-elizbarashvili-sakuthar-korpusthan-erthi-saathith-shesasvlelad-3-lars-yovel-momdevno-saathze-ki-lars-gvthkhoven.html">
						 თამაზ ელიზბარაშვილი - საკუთარ კორპუსთან ერთი საათით შესასვლელად 3 ლარს, ყოველ მომდევნო საათზე კი ლარს გვთხოვენ 							</a>
						</div>
					
										</div> 					<span class="todaynews_delimiter" style=" border-top:1px solid #000000">&nbsp;</span>
									<div class="todaynews_item">
												<div class="todaynews_date">
						20:46 / 05-02-2018						</div>
													<div class="todaynews_title">
							<a href="/mozaika/219862-qinterneti-qmnis-dzaladobis-akhal-formebsq-ra-ziani-sheidzleba-moutanos-bavshvebs-qonlain-ckhovrebamq.html">
						"ინტერნეტი ქმნის ძალადობის ახალ ფორმებს..." - რა ზიანი შეიძლება მოუტანოს ბავშვებს "ონლაინ ცხოვრებამ"							</a>
						</div>
					
										</div> 			<span class="todaynews_delimiter last_delimiter_todaynews " style=" border-top:1px solid #000000">&nbsp;</span>
		</div>
						<div class="allnews_title">

					<a href="/arqivi/2018/02.html?day=05">
				დღის ყველა სიახლე					</a>
				</div>
		</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegewpmihlmlnc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A2 */
ado.slave('adoceanadvertlinegewpmihlmlnc', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://zooclub.ambebi.ge/kata/saintereso/5100-qsayvarelo-visi-sacvalia-chvens-satsolzeq-katis-moparulma-nivthebma-col-qmari-achkhuba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/f1cb19bd3a.tmp.rss.c6a33ea1be658ddcd14f954c6e6ee7bapo1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://zooclub.ambebi.ge/kata/saintereso/5100-qsayvarelo-visi-sacvalia-chvens-satsolzeq-katis-moparulma-nivthebma-col-qmari-achkhuba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;საყვარელო ვისი საცვალია ჩვენს საწოლზე?!&quot;- კატის მოპარულმა ნივთებმა ცოლ-ქმარი აჩხუბა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/5098-bavshvi-mdzinare-pitbuls-miuakhlovda-da-ckhvirze-akoca-dzaghlis-reaqcia-saocaria-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/26f62e4a3c.tmp.rss.9ed7c1e7efdc397b05829120a2b221a4piti.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://zooclub.ambebi.ge/dzaghli/saintereso/5098-bavshvi-mdzinare-pitbuls-miuakhlovda-da-ckhvirze-akoca-dzaghlis-reaqcia-saocaria-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ბავშვი მძინარე პიტბულს მიუახლოვდა და ცხვირზე აკოცა, ძაღლის რეაქცია საოცარია... (+ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
    <iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>


</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod488">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetaepkigqtx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A3 */
ado.slave('adoceanadvertlinegetaepkigqtx', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_lelo" id="Mod260">
				<div class="mod-content_lelo">
			
<div class="rss_block_lelo">
      <div class="rss_image_file_lelo">
      <img src="http://photo.ambebi.ge/images/pictures/rss/lelorsslogo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                                  <div class="rss_item_titles_lelo">
            <a href="http://lelo.ge/article/%E1%83%9D%E1%83%A1%E1%83%9E%E1%83%98%E1%83%9C%E1%83%90%E1%83%A1-%E1%83%93%E1%83%90-%E1%83%AE%E1%83%90%E1%83%9B%E1%83%94%E1%83%A1%E1%83%A1-%E1%83%93%E1%83%90%E1%83%A8%E1%83%9D%E1%83%A0%E1%83%93%E1%83%90-%E1%83%93%E1%83%90-%E1%83%92%E1%83%90%E1%83%98%E1%83%AE%E1%83%90%E1%83%93%E1%83%90-2974" target="_blank" rel="nofollow">
               ოსპინას და ხამესს დაშორდა და... გაიხადა            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://lelo.ge/article/%E1%83%AF%E1%83%90%E1%83%91%E1%83%90-%E1%83%99%E1%83%90%E1%83%9C%E1%83%99%E1%83%90%E1%83%95%E1%83%90%E1%83%A1-%E1%83%91%E1%83%A0%E1%83%AB%E1%83%9D%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%98%E1%83%A1%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%98%E1%83%90-2966" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/763237440e.tmp.rss.bef5f16fe28a014f643c8f4a0dd19630karikatura-kankava.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_lelo">
            <a href="http://lelo.ge/article/%E1%83%AF%E1%83%90%E1%83%91%E1%83%90-%E1%83%99%E1%83%90%E1%83%9C%E1%83%99%E1%83%90%E1%83%95%E1%83%90%E1%83%A1-%E1%83%91%E1%83%A0%E1%83%AB%E1%83%9D%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%98%E1%83%A1%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%98%E1%83%90-2966" target="_blank" rel="nofollow">
               ჯაბა კანკავას ბრძოლების ისტორია            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://lelo.ge/article/%E1%83%AF%E1%83%90%E1%83%91%E1%83%90-%E1%83%99%E1%83%90%E1%83%9C%E1%83%99%E1%83%90%E1%83%95%E1%83%90%E1%83%A1%E1%83%90-%E1%83%93%E1%83%90-%E1%83%90%E1%83%A0%E1%83%A1%E1%83%94%E1%83%9C-%E1%83%AE%E1%83%A3%E1%83%91%E1%83%A3%E1%83%9A%E1%83%9D%E1%83%95%E1%83%98%E1%83%A1-%E1%83%AE%E1%83%94%E1%83%9A%E1%83%A9%E1%83%90%E1%83%A0%E1%83%97%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A9%E1%83%AE%E1%83%A3%E1%83%91%E1%83%98-video-2935" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/aa7bb084a0.tmp.rss.b1479827a7a5598ca9691fc6f378e531Kankava.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_lelo">
            <a href="http://lelo.ge/article/%E1%83%AF%E1%83%90%E1%83%91%E1%83%90-%E1%83%99%E1%83%90%E1%83%9C%E1%83%99%E1%83%90%E1%83%95%E1%83%90%E1%83%A1%E1%83%90-%E1%83%93%E1%83%90-%E1%83%90%E1%83%A0%E1%83%A1%E1%83%94%E1%83%9C-%E1%83%AE%E1%83%A3%E1%83%91%E1%83%A3%E1%83%9A%E1%83%9D%E1%83%95%E1%83%98%E1%83%A1-%E1%83%AE%E1%83%94%E1%83%9A%E1%83%A9%E1%83%90%E1%83%A0%E1%83%97%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%A9%E1%83%AE%E1%83%A3%E1%83%91%E1%83%98-video-2935" target="_blank" rel="nofollow">
               ჯაბა კანკავასა და არსენ ხუბულოვის ხელჩართული ჩხუბი [VIDEO]            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/news158_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/legionerebi/114824-legionis-uqmeebi-kashias-goli-ar-chauthvales-skhirtladze-da-giorgadze-gamoirchnen-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/0170cc9aa3.tmp.rss.67941bbf25d05b61ec02088af3e15836guram-kashia-vitesse-tegen-fc-groningen-02-02-2018.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/legionerebi/114824-legionis-uqmeebi-kashias-goli-ar-chauthvales-skhirtladze-da-giorgadze-gamoirchnen-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ლეგიონის უქმეები: კაშიას გოლი არ ჩაუთვალეს, სხირტლაძე და გიორგაძე გამოირჩნენ [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/legionerebi/114822-jaba-kankavas-qanzhisq-fekhburthelthan-chkhubi-pirdapir-moedanze-mouvida-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/84f7fcf23f.tmp.rss.b8405b3ee6d65cfc0d7ce853676f77adjaba-kankava-34636.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/legionerebi/114822-jaba-kankavas-qanzhisq-fekhburthelthan-chkhubi-pirdapir-moedanze-mouvida-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ჯაბა კანკავას &quot;ანჟის&quot; ფეხბურთელთან ჩხუბი პირდაპირ მოედანზე მოუვიდა [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/skhva-sakheobebi/saintereso-ambebi/114835-neimarma-dabadebis-dgheze-200-mde-adamiani-dapatizha-photo.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/d4ebdc68c2.tmp.rss.211f0e0dac00e82eadd6daf09f2f1eb0neymar-bruna-346346.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/skhva-sakheobebi/saintereso-ambebi/114835-neimarma-dabadebis-dgheze-200-mde-adamiani-dapatizha-photo.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ნეიმარმა დაბადების დღეზე 200-მდე ადამიანი დაპატიჟა [PHOTO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/skhva-sakheobebi/chogburthi/114819-saith-mivdivarth-marokos-qvishashi-chamarkhuli-qarthuli-chogburthi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/68b300f9a8.tmp.rss.8203c46d9ba760a294eaf5aac837073achogburti.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/skhva-sakheobebi/chogburthi/114819-saith-mivdivarth-marokos-qvishashi-chamarkhuli-qarthuli-chogburthi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                საით მივდივართ?! - მაროკოს ქვიშაში ჩამარხული ქართული ჩოგბურთი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/uckhouri-fekhburthi/skhvadaskhva/114838-vin-ufro-magaria-neimari-thu-ronaldo-orive-5-thebervals-daibada.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/46a3bbdf49.tmp.rss.8840b658bd7c8a38d89213cbe47f2649neymar-cristiano-ronaldo-34636.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/uckhouri-fekhburthi/skhvadaskhva/114838-vin-ufro-magaria-neimari-thu-ronaldo-orive-5-thebervals-daibada.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ვინ უფრო მაგარია: ნეიმარი თუ რონალდო? - ორივე 5 თებერვალს დაიბადა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/uckhouri-fekhburthi/espanethi/114825-la-liga-xxii-turi-tsyalburthi-barselonashi-drama-valensiashi-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/2144fcc7b5.tmp.rss.2d6c6e5363669f1967daed4f6cfdb534messi-346436.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/uckhouri-fekhburthi/espanethi/114825-la-liga-xxii-turi-tsyalburthi-barselonashi-drama-valensiashi-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ლა ლიგა. XXII ტური: წყალბურთი ბარსელონაში, დრამა ვალენსიაში [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/uckhouri-fekhburthi/skhvadaskhva/114833-qolimpiakosisq-fanebma-aek-than-marckhis-shemdeg-moedanze-areuloba-moatsyves-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/6b65073553.tmp.rss.dd959c836015b4a4316f6d21b7fd80ceolympiakos-aek-4363.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/uckhouri-fekhburthi/skhvadaskhva/114833-qolimpiakosisq-fanebma-aek-than-marckhis-shemdeg-moedanze-areuloba-moatsyves-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;ოლიმპიაკოსის&quot; ფანებმა აეკ-თან მარცხის შემდეგ მოედანზე არეულობა მოაწყვეს [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                
                	<div class="module_pop" id="Mod232">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b315454c1a.images.new_photo_2.axali_sazogadoeba.avaria_8139b.jpg" alt="&quot;ქორწილიდან ბრუნდებოდნენ, როცა ეს ტრაგედია მოხდა&quot; - რიკოთზე ავარიას ოჯახის 4 წევრი და მათი ნათესავი დედა-შვილი ემსხვერპლა"  title="&quot;ქორწილიდან ბრუნდებოდნენ, როცა ეს ტრაგედია მოხდა&quot; - რიკოთზე ავარიას ოჯახის 4 წევრი და მათი ნათესავი დედა-შვილი ემსხვერპლა" /></div>                    <a href="/samartali/219584-qqortsilidan-brundebodnen-roca-es-tragedia-mokhdaq-rikothze-avarias-ojakhis-4-tsevri-da-mathi-nathesavi-deda-shvili-emskhverpla.html" class="popnews_a">
                                <strong>&quot;ქორწილიდან ბრუნდებოდნენ, როცა ეს ტრაგედია მოხდა&quot; - რიკოთზე ავარიას ოჯახის 4 წევრი და მათი ნათესავი დედა-შვილი ემსხვერპლა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2973a4f864.images.new_photo_2.axali_sazogadoeba.rusiko-warsaw.jpg" alt="&quot;რუსიკო&quot; და &quot;გაუმარჯოს&quot; - ვარშავაში ცნობილი ქართული რესტორნების წარმატების ფორმულა"  title="&quot;რუსიკო&quot; და &quot;გაუმარჯოს&quot; - ვარშავაში ცნობილი ქართული რესტორნების წარმატების ფორმულა" /></div>                    <a href="/sazogadoeba/219767-qrusikoq-da-qgaumarjosq-varshavashi-cnobili-qarthuli-restornebis-tsarmatebis-formula.html" class="popnews_a">
                                <strong>&quot;რუსიკო&quot; და &quot;გაუმარჯოს&quot; - ვარშავაში ცნობილი ქართული რესტორნების წარმატების ფორმულა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/0352dfcbc0.images.new_photo_2.axali_sazogadoeba.japaridze.jpg" alt="ვინ არის ქართული წარმოშობის ბიზნესმენი, რომელიც ტრამპის &quot;კრემლის ოლიგარქების სიაში&quot; მოხვდა"  title="ვინ არის ქართული წარმოშობის ბიზნესმენი, რომელიც ტრამპის &quot;კრემლის ოლიგარქების სიაში&quot; მოხვდა" /></div>                    <a href="/msoplio/219692-vin-aris-qarthuli-tsarmoshobis-biznesmeni-romelic-trampis-qkremlis-oligarqebis-siashiq-mokhvda.html" class="popnews_a">
                                <strong>ვინ არის ქართული წარმოშობის ბიზნესმენი, რომელიც ტრამპის &quot;კრემლის ოლიგარქების სიაში&quot; მოხვდა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/533c055afa.images.new_photo_2.axali_sazogadoeba.shonia.jpg" alt="რას ყვება უფოლოგი უცხოპლანეტელებზე და რას ურჩევს პოლიციას - &quot;გვაქვს ფაქტები, როცა ადამიანებს ოპერაცია გაუკეთეს&quot;"  title="რას ყვება უფოლოგი უცხოპლანეტელებზე და რას ურჩევს პოლიციას - &quot;გვაქვს ფაქტები, როცა ადამიანებს ოპერაცია გაუკეთეს&quot;" /></div>                    <a href="/sazogadoeba/219708-ras-yveba-ufologi-uckhoplanetelebze-da-ras-urchevs-policias-qgvaqvs-faqtebi-roca-adamianebs-operacia-gaukethesq.html" class="popnews_a">
                                <strong>რას ყვება უფოლოგი უცხოპლანეტელებზე და რას ურჩევს პოლიციას - &quot;გვაქვს ფაქტები, როცა ადამიანებს ოპერაცია გაუკეთეს&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3c973b0c2e.images.new_photo_2.axali_sazogadoeba.sobchak-kadirov_2fba8.jpg" alt="რუსეთში წინასაარჩევნოდ პოლიტიკური ვითარება მწვავდება, პუტინის რეიტინგი კი პიკზეა "  title="რუსეთში წინასაარჩევნოდ პოლიტიკური ვითარება მწვავდება, პუტინის რეიტინგი კი პიკზეა " /></div>                    <a href="/msoplio/219648-rusethshi-tsinasaarchevnod-politikuri-vithareba-mtsvavdeba-putinis-reitingi-ki-pikzea.html" class="popnews_a">
                                <strong>რუსეთში წინასაარჩევნოდ პოლიტიკური ვითარება მწვავდება, პუტინის რეიტინგი კი პიკზეა </strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f00b4108af.images.new_photo_2.axali_sxvadasxva.ruruascoli.jpg" alt="ნიკა რურუას უცნობი ყოფილი ცოლი, რომელიც საზოგადოებამ ახლახანს გაიცნო"  title="ნიკა რურუას უცნობი ყოფილი ცოლი, რომელიც საზოგადოებამ ახლახანს გაიცნო" /></div>                    <a href="/sazogadoeba/218499-nika-ruruas-ucnobi-yofili-coli-romelic-sazogadoebam-akhlakhans-gaicno.html" class="popnews_a">
                                <strong>ნიკა რურუას უცნობი ყოფილი ცოლი, რომელიც საზოგადოებამ ახლახანს გაიცნო</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/91a6138781.images.new_photo_2.axali_sazogadoeba.soso-osorauli_10884.jpg" alt="&quot;სოსო ცოცხალია!&quot; - ერთი წელი ოსორაულის გაუჩინარებიდან და ახალი დეტალები აფრიკიდან"  title="&quot;სოსო ცოცხალია!&quot; - ერთი წელი ოსორაულის გაუჩინარებიდან და ახალი დეტალები აფრიკიდან" /></div>                    <a href="/samkhedro/219532-qsoso-cockhaliaq-erthi-tseli-osoraulis-gauchinarebidan-da-akhali-detalebi-afrikidan.html" class="popnews_a">
                                <strong>&quot;სოსო ცოცხალია!&quot; - ერთი წელი ოსორაულის გაუჩინარებიდან და ახალი დეტალები აფრიკიდან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/04c4e774e6.images.new_photo_2.axali_politika.metroo-rogoria.jpg" alt="როგორ გამოიყურება მეტრო &quot;ვარკეთილი&quot; ჭერის ჩამონგრევის შემდეგ - ფოტოები ადგილიდან"  title="როგორ გამოიყურება მეტრო &quot;ვარკეთილი&quot; ჭერის ჩამონგრევის შემდეგ - ფოტოები ადგილიდან" /></div>                    <a href="/semtxveva/219666-rogor-gamoiyureba-metro-qvarkethiliq-tceris-chamongrevis-shemdeg-fotoebi-adgilidan.html" class="popnews_a">
                                <strong>როგორ გამოიყურება მეტრო &quot;ვარკეთილი&quot; ჭერის ჩამონგრევის შემდეგ - ფოტოები ადგილიდან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/26f66a3d8a.images.new_photo_2.axali_sazogadoeba.untitled_5e998.jpg" alt="როგორ მოვწყვიტოთ ბავშვი კომპიუტერსა და მობილურს - გამოცდილი ფსიქოლოგის საჭირო რჩევები მშობლებს"  title="როგორ მოვწყვიტოთ ბავშვი კომპიუტერსა და მობილურს - გამოცდილი ფსიქოლოგის საჭირო რჩევები მშობლებს" /></div>                    <a href="/sazogadoeba/219644-rogor-movtsyvitoth-bavshvi-kompiutersa-da-mobilurs-gamocdili-fsiqologis-satciro-rchevebi-mshoblebs.html" class="popnews_a">
                                <strong>როგორ მოვწყვიტოთ ბავშვი კომპიუტერსა და მობილურს - გამოცდილი ფსიქოლოგის საჭირო რჩევები მშობლებს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d7eac3f73a.images.new_photo_2.axali_sazogadoeba.slpmdg200117slugseqnseqnmichellebjpg.jpg" alt="ბოლოს და ბოლოს, ცნობილი გახდა, რა იდო ცისფერ ყუთში, რომელიც მელანიამ მიშელს გადასცა"  title="ბოლოს და ბოლოს, ცნობილი გახდა, რა იდო ცისფერ ყუთში, რომელიც მელანიამ მიშელს გადასცა" /></div>                    <a href="/msoplio/219733-bolos-da-bolos-cnobili-gakhda-ra-ido-lurj-yuthshi-romelic-melaniam-mishels-gadasca.html" class="popnews_a">
                                <strong>ბოლოს და ბოლოს, ცნობილი გახდა, რა იდო ცისფერ ყუთში, რომელიც მელანიამ მიშელს გადასცა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/97edd476d0.images.new_photo_2.axali_sazogadoeba.2016-mtv-video-music-awards-arrivals-madison-square-garden-new-york-usa-28-aug-2016.jpg" alt="საკუთარი ვერტმფრენი, კუნძული, ზღაპრული დაბადების დღეები - როგორ ცხოვრობს 6 წლის ბლუ აივი"  title="საკუთარი ვერტმფრენი, კუნძული, ზღაპრული დაბადების დღეები - როგორ ცხოვრობს 6 წლის ბლუ აივი" /></div>                    <a href="/mozaika/219739-sakuthari-vertmfreni-kundzuli-zghapruli-dabadebis-dgheebi-rogor-ckhovrobs-6-tslis-blu-aivi.html" class="popnews_a">
                                <strong>საკუთარი ვერტმფრენი, კუნძული, ზღაპრული დაბადების დღეები - როგორ ცხოვრობს 6 წლის ბლუ აივი</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop" id="Mod60">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#d4d6d9;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            თვის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/626a4522b0.images.new_photo_2.axali_sazogadoeba.kandelakidavit.jpg" alt="ვინ არის ქართველი ახალგაზრდა, რომელიც აშშ-ში მოკლული იპოვეს - &quot;თურმე უკანასკნელად ვუყურებდი მის ულამაზეს ღიმილს&quot;"  title="ვინ არის ქართველი ახალგაზრდა, რომელიც აშშ-ში მოკლული იპოვეს - &quot;თურმე უკანასკნელად ვუყურებდი მის ულამაზეს ღიმილს&quot;" /></div>                    <a href="/samartali/219367-vin-aris-qarthveli-akhalgazrda-romelic-ashsh-shi-mokluli-ipoves-qthurme-ukanasknelad-vuyurebdi-mis-ulamazes-ghimilsq.html" class="popnews_a">
                                <strong>ვინ არის ქართველი ახალგაზრდა, რომელიც აშშ-ში მოკლული იპოვეს - &quot;თურმე უკანასკნელად ვუყურებდი მის ულამაზეს ღიმილს&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/024b6a0299.images.new_photo_2.axali_sazogadoeba.chxenkeli-2.jpg" alt="რამდენიმე საგანში გაუქმდება გამოსაშვები გამოცდები, შემცირდება უნივერსიტეტები - მინისტრი განათლების სფეროში დაგეგმილ ცვლილებებზე "  title="რამდენიმე საგანში გაუქმდება გამოსაშვები გამოცდები, შემცირდება უნივერსიტეტები - მინისტრი განათლების სფეროში დაგეგმილ ცვლილებებზე " /></div>                    <a href="/sazogadoeba/219393-ramdenime-saganshi-gauqmdeba-gamosashvebi-gamocdebi-shemcirdeba-universitetebi-ministri-ganathlebis-sferoshi-dagegmil-cvlilebebze.html" class="popnews_a">
                                <strong>რამდენიმე საგანში გაუქმდება გამოსაშვები გამოცდები, შემცირდება უნივერსიტეტები - მინისტრი განათლების სფეროში დაგეგმილ ცვლილებებზე </strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/abbe9db801.images.new_photo_2.axali_sazogadoeba.cnobilebi.jpg" alt="ცნობილი ქართველები, რომლებიც ნარკოდანაშაულისთვის დააკავეს"  title="ცნობილი ქართველები, რომლებიც ნარკოდანაშაულისთვის დააკავეს" /></div>                    <a href="/samartali/219493-cnobili-qarthvelebi-romlebic-narkodanashaulisthvis-daakaves.html" class="popnews_a">
                                <strong>ცნობილი ქართველები, რომლებიც ნარკოდანაშაულისთვის დააკავეს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/29526ba62c.images.new_photo_2.axali_sxvadasxva.svetlanka-2.jpg" alt="&quot;სკოლაში დამინახავენ თუ არა მეუბნებიან: ჩიკა მოკალი სანი&quot; - ვინ არის &quot;სვეტლანკა&quot; &quot;ჩემი ცოლის დაქალებიდან&quot;"  title="&quot;სკოლაში დამინახავენ თუ არა მეუბნებიან: ჩიკა მოკალი სანი&quot; - ვინ არის &quot;სვეტლანკა&quot; &quot;ჩემი ცოლის დაქალებიდან&quot;" /></div>                    <a href="/kulturashoubiznesis/219488-qskolashi-daminakhaven-thu-ara-meubnebian-chika-mokali-saniq-vin-aris-qsvetlankaq-qchemi-colis-daqalebidanq.html" class="popnews_a">
                                <strong>&quot;სკოლაში დამინახავენ თუ არა მეუბნებიან: ჩიკა მოკალი სანი&quot; - ვინ არის &quot;სვეტლანკა&quot; &quot;ჩემი ცოლის დაქალებიდან&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3d504e3d85.images.new_photo_2.axali_sazogadoeba.poligloti-davit.jpg" alt="გაიცანით 15 წლის ოზურგეთელი პოლიგლოტი, რომელიც 6 ენაზე საუბრობს და ცნობილ სერიალებს თარგმნის"  title="გაიცანით 15 წლის ოზურგეთელი პოლიგლოტი, რომელიც 6 ენაზე საუბრობს და ცნობილ სერიალებს თარგმნის" /></div>                    <a href="/sazogadoeba/219214-gaicanith-15-tslis-ozurgetheli-poligloti-romelic-6-enaze-saubrobs-da-cnobil-serialebs-thargmnis.html" class="popnews_a">
                                <strong>გაიცანით 15 წლის ოზურგეთელი პოლიგლოტი, რომელიც 6 ენაზე საუბრობს და ცნობილ სერიალებს თარგმნის</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7ebf14367c.images.new_photo_2.axali_sazogadoeba.georgian-alphabet-unesco2.jpg" alt="&quot;150 ქვეყანა ფეხზე წამომდგარი უკრავდა ტაშს ქართულ ანბანს...&quot; - კულტურული მემკვიდრეობის ქართული ძეგლები UNESCO-ს ნუსხაში"  title="&quot;150 ქვეყანა ფეხზე წამომდგარი უკრავდა ტაშს ქართულ ანბანს...&quot; - კულტურული მემკვიდრეობის ქართული ძეგლები UNESCO-ს ნუსხაში" /></div>                    <a href="/sazogadoeba/219297-q150-qveyana-fekhze-tsamomdgari-ukravda-tashs-qarthul-anbansq-kulturuli-memkvidreobis-qarthuli-dzeglebi-unesco-s-nuskhashi.html" class="popnews_a">
                                <strong>&quot;150 ქვეყანა ფეხზე წამომდგარი უკრავდა ტაშს ქართულ ანბანს...&quot; - კულტურული მემკვიდრეობის ქართული ძეგლები UNESCO-ს ნუსხაში</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3aa4e51e7f.images.new_photo_2.axali_sazogadoeba.travel-to-georgia-on-a-budget.jpg" alt="რას ყიდულობენ საქართველოში უცხოელები ყველაზე ხშირად"  title="რას ყიდულობენ საქართველოში უცხოელები ყველაზე ხშირად" /></div>                    <a href="/sazogadoeba/219507-ras-yiduloben-saqarthveloshi-uckhoelebi-yvelaze-khshirad.html" class="popnews_a">
                                <strong>რას ყიდულობენ საქართველოში უცხოელები ყველაზე ხშირად</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e7b75e158c.images.new_photo_2.axali_sazogadoeba.untitled-collage_f6127.jpg" alt="&quot;ადამიანურად ვუთანაგრძნობ დედამისსაც კი...&quot; - ნანკა კალატოზიშვილი &quot;ბასიანში&quot; მომხდარ დაჭრის ფაქტს ეხმაურება"  title="&quot;ადამიანურად ვუთანაგრძნობ დედამისსაც კი...&quot; - ნანკა კალატოზიშვილი &quot;ბასიანში&quot; მომხდარ დაჭრის ფაქტს ეხმაურება" /></div>                    <a href="/sazogadoeba/219265-qadamianurad-vuthanagrdznob-dedamissac-kiq-nanka-kalatozishvili-qbasianshiq-momkhdar-datcris-faqts-ekhmaureba.html" class="popnews_a">
                                <strong>&quot;ადამიანურად ვუთანაგრძნობ დედამისსაც კი...&quot; - ნანკა კალატოზიშვილი &quot;ბასიანში&quot; მომხდარ დაჭრის ფაქტს ეხმაურება</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/8e7edc0b9c.images.new_photo_2.axali_sazogadoeba.gogichagvaramia.jpg" alt="გოგიჩაიშვილი რ2-დან წასვლის მიზეზებზე ალაპარაკდა - რას პასუხობს გვარამია &quot;დაბლოკვებით შეწუხებულ&quot; წამყვანს"  title="გოგიჩაიშვილი რ2-დან წასვლის მიზეზებზე ალაპარაკდა - რას პასუხობს გვარამია &quot;დაბლოკვებით შეწუხებულ&quot; წამყვანს" /></div>                    <a href="/faceambebi/219475-gogichaishvili-r2-dan-tsasvlis-mizezebze-alaparakda-ras-pasukhobs-gvaramia-qdablokvebith-shetsukhebulq-tsamyvans.html" class="popnews_a">
                                <strong>გოგიჩაიშვილი რ2-დან წასვლის მიზეზებზე ალაპარაკდა - რას პასუხობს გვარამია &quot;დაბლოკვებით შეწუხებულ&quot; წამყვანს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/abff88ea3d.images.new_photo_2.axali_sazogadoeba.avaria-ormo.jpg" alt="&quot;მე გადავრჩი, მაგრამ ბევრი არ გადარჩენილა ზუსტად მაგ გზაზე...&quot; - რას წერს რუსთავის გზატკეცილზე ავარიაში მოყოლილი გოგონა"  title="&quot;მე გადავრჩი, მაგრამ ბევრი არ გადარჩენილა ზუსტად მაგ გზაზე...&quot; - რას წერს რუსთავის გზატკეცილზე ავარიაში მოყოლილი გოგონა" /></div>                    <a href="/faceambebi/219353-qme-gadavrchi-magram-bevri-ar-gadarchenila-zustad-mag-gzazeq-ras-tsers-rusthavis-gzatkecilze-avariashi-moyolili-gogona.html" class="popnews_a">
                                <strong>&quot;მე გადავრჩი, მაგრამ ბევრი არ გადარჩენილა ზუსტად მაგ გზაზე...&quot; - რას წერს რუსთავის გზატკეცილზე ავარიაში მოყოლილი გოგონა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/960632ff09.images.new_photo_2.axali_politika.sobchaki-saakashv-puti.jpg" alt="ნათლისღებას &quot;განბანილი&quot; პოლიტიკოსები"  title="ნათლისღებას &quot;განბანილი&quot; პოლიტიკოსები" /></div>                    <a href="/politika/219342-nathlisghebas-qganbaniliq-politikosebi.html" class="popnews_a">
                                <strong>ნათლისღებას &quot;განბანილი&quot; პოლიტიკოსები</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>



              </div>		
            </div>
            <!--END Left Collumn-->	
            		
              <!--START Component Collumn-->
              <div id="component_col">
                <div class="component_col">	
                  <div id="message">
                    
                  </div>
                  <div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegezgmkhjmfbj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.B1 */
ado.slave('adoceanadvertlinegezgmkhjmfbj', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>
                  
                  <div id="article">
  <div class="block_header_m">
    <div class="block_title_m">
                                    <a href="/samkhedro.html">
                        სამხედრო                        </a>
                              </div>
    <div id="fontsize">
      <a id="small" href="javascript:void(0)">
              </a>
      <span>შრიფტი</span> 
      <a id="large" href="javascript:void(0)">
              </a>
    </div>
  </div>

  <div id="article_block" class="article_block" >
        <span class="createdate">
      17:42 / 05-02-2018    </span>
          <div class="contentheading_article">
                  აქტიურ სარეზერვო სამსახურში მყოფი პირის წლიური სახელფასო ანაზღაურება, საშუალოდ 3 582 ლარი იქნება              </div>
    
        
    <div class="article-content cls">
                    <span class="article_image">
          <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/18034ba90e.images.new_photo_2.axali_sazogadoeba.vaziani-swavleba.jpg" alt="" title="Ambebi.Ge" />
        </span>
        
აქტიურ სარეზერვო სამსახურში მყოფი პირის წლიური სახელფასო ანაზღაურება, საშუალოდ 3 582 ლარი იქნება. როგორც თავდაცვის სამინისტრო განმარტავს, აღნიშნული თანხა მოიცავს 2090 ლარს (წ/სარგოს 20%-ი წლის განმავლობაში) და 1492 ლარს (წ/სარგოს 100%-ი 45 დღეში).<br /><br />თავდაცვის სამინისტროს მონაცემებით, დღეს არსებული ფინანსური გაანგარიშების მიხედვით, რეზერვისთვის დადგენილი წლიური დანახარჯი შეადგენს - 1492 ლარს. შესაბამისად, ახალი პროექტის მიხედვით, აღნიშნულ ხარჯთან მიმართებაში დანახარჯების ზრდა იქნება 2090 ლარი.<br /><br />2018 წელს იწყება საპილოტე პროექტი, რომელიც ითვალისწინებს აქტიურ რეზერვში 260 პირის მიღებას. 2018 წლის <div class="article_ads" id="inlineads" style="float:right;width:580px;margin:3px;"><div class="customhtml">
  <!-- start slave -->
<div id="adoceanadvertlinegexgjtpwgtix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.________ _____ */
ado.slave('adoceanadvertlinegexgjtpwgtix', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div></div>განმავლობაში აქტიურ რეზერვში მყოფი პირების შრომის ანაზღაურების, კვების, აღჭურვის და მომზადების მთლიანი ხარჯი შეადგენს - 1 370 934 ლარს.<br /><br />სარეზერვო სისტემის რეფორმირების მიმართულებით მომზადებულ საკანონმდებლო პაკეტს პარლამენტის საფინანსო - საბიუჯეტო კომიტეტი იხილავს.      <div class="cls"></div>
          </div>
  </div>

  
  <div class="baslider_block">
      </div>



  




  <div class="privacy_top">
    <span style="color: rgb(27, 87, 177);">
      <a target="_blank" href="/aboutus.html">
        მასალების გამოყენების პირობები
      </a>
    </span>
        <div class="cls"></div>
  </div>
  <div class="articlefootern">
    <div class="articlefootern_left">
          </div>
    <div class="articlefootern_right">
      <div class="privacyn">
        <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
  <div class="fb_rec_button_block">
    <div class="fb_rec_button_item">
          </div>
  </div>
  <!--TODO-->



  <div class="fb_sharearticle" style="">



    <div id="fb-root"></div>

    <div class="fb-share-button" data-href="http://www.ambebi.ge/samkhedro/219859-aqtiur-sarezervo-samsakhurshi-myofi-piris-tsliuri-sakhelfaso-anazghaureba-sashualod-3-582-lari-iqneba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&fullComments=1#comments" 
         data-layout="button_count" data-size="large" data-mobile-iframe="true">
      <a class="fb-xfbml-parse-ignore" target="_blank" 
         href="https://www.facebook.com/sharer/sharer.php?u=http://www.ambebi.ge/samkhedro/219859-aqtiur-sarezervo-samsakhurshi-myofi-piris-tsliuri-sakhelfaso-anazghaureba-sashualod-3-582-lari-iqneba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&fullComments=1#comments&amp;src=sdkpreparse"></a>
    </div>



  </div>
  <div style="float: left;width: 80px;overflow: hidden;">
    <iframe
      src="https://platform.twitter.com/widgets/tweet_button.html?size=l&url=http://www.ambebi.ge/samkhedro/219859-aqtiur-sarezervo-samsakhurshi-myofi-piris-tsliuri-sakhelfaso-anazghaureba-sashualod-3-582-lari-iqneba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&fullComments=1#comments"
      width="140"
      height="28"
      title="Twitter Tweet Button"
      style="border: 0; overflow: hidden;">
    </iframe>
  </div>
  <span class="fb_SendSpan" style="padding-top: 8px;">
    <div  class="fb-send" data-href="http://www.ambebi.ge/samkhedro/219859-aqtiur-sarezervo-samsakhurshi-myofi-piris-tsliuri-sakhelfaso-anazghaureba-sashualod-3-582-lari-iqneba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&fullComments=1#comments"></div>
  </span>
  <!--TODO++-->
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>        <div class="cls"></div>
      </div>

              <div class="buttonheadingn">
                      <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                  return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>



            <span >
                     <!--<div  class="fb-send" data-href="/"></div>-->
            </span>

                                              <div class="padtop" ><span>
                  <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2Uvc2Fta2hlZHJvLzIxOTg1OS1hcXRpdXItc2FyZXplcnZvLXNhbXNha2h1cnNoaS1teW9maS1waXJpcy10c2xpdXJpLXNha2hlbGZhc28tYW5hemdoYXVyZWJhLXNhc2h1YWxvZC0zLTU4Mi1sYXJpLWlxbmViYS5odG1s" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                </span>
              
                              <span>
                  <a href="/samkhedro/219859-aqtiur-sarezervo-samsakhurshi-myofi-piris-tsliuri-sakhelfaso-anazghaureba-sashualod-3-582-lari-iqneba.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                </span>
                                      </div>
                    <div class="cls"></div>
        </div>
        <div class="clr"></div>
      </div>
      <div class="cls"></div>
    </div></div>
  <div id="comments">
      <div class="comment_title_sort">
      <div class="c_title">
        მკითხველის კომენტარი / 4 /      </div>
      <div class="byDate active">
        <a href="/samkhedro/219859-aqtiur-sarezervo-samsakhurshi-myofi-piris-tsliuri-sakhelfaso-anazghaureba-sashualod-3-582-lari-iqneba.html?orderBy=0#comments">თარიღის მიხედვით</a>
      </div>
      <div class="byLikes ">
                     <a href="/samkhedro/219859-aqtiur-sarezervo-samsakhurshi-myofi-piris-tsliuri-sakhelfaso-anazghaureba-sashualod-3-582-lari-iqneba.html?orderBy=1#comments"> მოწონებების მიხედვით </a>
      </div>
      <div class="cls"></div>
    </div>
    
  <div class="comments_body">
    <script src="https://www.google.com/recaptcha/api.js?render=explicit&hl=ka-GE"
            async defer>
    </script>
    <script>

      var iOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);


      var myCallback = function ()
      {


      };
      var html_captcha = '';
      var html_display = '';
      var count = 100;
      //comments_add_block
      function reply(ID_coment)
      {



        if ($("#comments_add_block" + ID_coment).css("display") == "none")
        {
          $("#comments_add_block" + ID_coment).toggle("slow");
          if (html_captcha != '')
          {
            document.getElementById(html_captcha).innerHTML = "";
          }
          if (html_display != '')
          {
            $("#" + html_display).toggle("slow");
          }


          //if iso ; not captcha 
          if (iOS)
          {
            var lable_1 = document.getElementById('captcha_label_' + ID_coment);
            if (lable_1)
            {
              lable_1.style.display = 'none';
            }
            var lable_2 = document.getElementById('captcha_tekst' + ID_coment);
            if (lable_2)
            {
              lable_2.style.display = 'none';
            }
          } else
          {
            html_captcha = "recaptcha_" + ID_coment;//Current captcha, then delete when select another one

            var div = document.createElement("div");
            div.setAttribute("id", "recaptcha_inner_" + count);
            document.getElementById(html_captcha).appendChild(div);

            widgetId2 = grecaptcha.render(document.getElementById("recaptcha_inner_" + count), {
              callback: myCallback,
              'sitekey': '6LdsOjAUAAAAAF6B96hDnPq6prM5IQQS9JzEfGn0'
            });
          }


        }
        html_display = "comments_add_block" + ID_coment;
        count++;
      }

      function close_form(close_id)
      {
        $("#comments_add_block" + close_id).toggle("slow");
        if (html_captcha != '')
        {
          document.getElementById(html_captcha).innerHTML = "";
        }
        html_captcha = '';
        html_display = '';
      }
    </script>
    <div class="c_block">
      <div class="c_msg">
                    <div id="comment_2389614" class="comments_item_block ">
              <div class="c_item">
                                  <div class="comment_date_author">

                    <div class="c_date_author_like">
                                              <div class="c_date">
                          19:11 / 05-02-2018 
                        </div>
                                              <div class="c_author_like">
                                                  <div class="c_author">
                            ??????????????????????????                          </div>
                          


                        <!--TODO -->
                        <div class="like_commnet">
                          <div class="votearch" onclick="votes('like', 2389614);">
                            <img src="http://photo.ambebi.ge/images/stories/com_like/comlike.png" alt="" >
                          </div>
                          <div class="cVoteUp">
                            <div class="clVoteNumber Count_VoteUp_2389614">
                              2                            </div>
                          </div>
                        </div>
                        <div class="dislike_commnet">
                          <div class="votearch" onclick="votes('dislike', 2389614);">
                            <img src="http://photo.ambebi.ge/images/stories/com_like/dislike.png" alt="" >
                          </div>
                          <div class="cVoteDown">
                            <div class="clVoteNumber Count_VoteDown_2389614">
                              0                            </div>
                          </div>
                        </div>
                        <!--TODO++ -->
                        <div class="comment_allreply_count">
                                                  </div>
                        <div class="alertBox_txt alertBox_2389614"> </div>


                        <div class="cls"></div>
                      </div>
                      <div class="cls"></div>
                    </div>

                    <div class="cls"></div>
                  </div>
                                    <div class="comments_mail">
                                      </div>					
                                    <div class="c_comment">
                    უცხოელებს რომ ჩამოურიგეთ მოქალაქეობა  და ყველაფერი იმათი რომაა, მათ თუ გაიწვევთ სავალდებულო რეზერვში? თუ მე მავალია მათი ქონების დაცვა? 
                  </div>
                  
                <!--TODO NEW-->
                                  <div class="comment_reply" onclick="reply(2389614)" >
                    <span>გამოეხმაურე / 0  /</span>
                  </div>
                                  <div class="cls"></div>
                <div style="display:none;" class="comments_formarea_in" id="comments_add_block2389614" >
                  <div class="comments_formarea_in_block">
                    <div class="comment_title_sort">
                      <div class="c_title">
                        გააკეთეთ გამოხმაურება 
                      </div>
                      <div class="comments_aclose" id="closeReply" style="float:right; cursor: pointer;color: #fff;font-weight: bold">
                        <a href="javascript:void(0)" style="color: #fff" class="close_add" id="close_add" onclick="close_form(2389614);">X
                        </a>
                      </div>
                      <div class="cls"></div>
                    </div>
                    <div class="c_block">
                      <form id="comments_form2389614" class="commformarea" name="comments_form2389614" method="post" action="/index.php">
                        <div class="c_formarea">
                          <div class="c_field">
                            <label for="author">
                              სახელი                              <span class="comments_must_have">*</span>
                            </label>
                            <input type="text" name="author" class="c_inputbox author2389614" id="author" value="" class="comments_inputbox" size="30" />
                            <div class="cls"></div>
                          </div>
                          <div class="c_fieldr comFieldLAng">
                            <label for="geo2">
                              ქართულად                            </label>
                            <input type="checkbox" id="geo2" checked="checked" name="geo"/>
                            <div class="cls"></div>
                          </div>

                          <div class="cls"></div>
                                                    <div class="c_field">
                            <label for="comment">
                              კომენტარი<span class="comments_must_have">*</span>
                            </label>
                            <textarea name="comment" class="c_textarea comment2389614" id="comment" style="max-height:150px;overflow-x:hidden;overflow-y:hidden;" rows="7" cols="35" ></textarea>
                            <div class="cls"></div>
                          </div>
                          <div class="commentdesctext" id="captcha_tekst2389614" >
                            გთხოვთ, შეავსეთ აღნიშნული ველი, რომ საიტმა თქვენი კომენტარი სპამად არ აღიქვას.
                          </div>
                          <!--Here generate dynamic captcha source-->
                          <div class="c_field" id="captcha_label_2389614">
                            <label for="capt">
                              დაცვის კოდი<span class="c_must_have">*</span>
                            </label>
                            <div class="comments_fieldcapt" style="float: right;width: 278px;">
                              <div class="recaptcha" id="recaptcha_2389614">
                              </div>
                            </div>
                            <div class="cls"></div>
                          </div>
                                                    <div class="c_fieldr">
                            <input type="button" class="c_button" name="Submit" value="გაგზავნა"  onclick="commentsCheck(2389614);"/>
                          </div>
                        </div>
                                                  <div class="c_notice">
                            კომენტარი, რომელიც შეიცავს უხამსობას, დისკრედიტაციას, შეურაცხყოფას, ძალადობისკენ მოწოდებას, სიძულვილის ენას, კომერციული ხასიათის რეკლამას, წაიშლება საიტის ადმინისტრაციის მიერ.                          </div>
                          </div>
                    <input type="hidden" name="option" value="com_comments" />
                    <input type="hidden" name="task" value="save" />
                    <input type="hidden" name="return" value="L3NhbWtoZWRyby8yMTk4NTktYXF0aXVyLXNhcmV6ZXJ2by1zYW1zYWtodXJzaGktbXlvZmktcGlyaXMtdHNsaXVyaS1zYWtoZWxmYXNvLWFuYXpnaGF1cmViYS1zYXNodWFsb2QtMy01ODItbGFyaS1pcW5lYmEuaHRtbD91dG1fc291cmNlPWZlZWRidXJuZXImdXRtX21lZGl1bT1mZWVkJnV0bV9jYW1wYWlnbj1GZWVkOiBhbWJlYmlnZSAoQW1iZWJpLkdFKQ==" />
                    <input type="hidden" id="level" name="level" value="1" />
                    <input type="hidden" name="article_id" value="219859" />
                    <input type="hidden" id="parent_id" name="parent_id" value="2389614" />
                    <input type="hidden" name="3a5c44449f92e4663a332087c09b9ff0" value="1" />                    </form>

                  </div>
                </div>
                <!--TODO++ NEW-->
              </div>
            </div>
                        <div id="comment_2389609" class="comments_item_block ">
              <div class="c_item">
                                  <div class="comment_date_author">

                    <div class="c_date_author_like">
                                              <div class="c_date">
                          18:57 / 05-02-2018 
                        </div>
                                              <div class="c_author_like">
                                                  <div class="c_author">
                            !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!                          </div>
                          


                        <!--TODO -->
                        <div class="like_commnet">
                          <div class="votearch" onclick="votes('like', 2389609);">
                            <img src="http://photo.ambebi.ge/images/stories/com_like/comlike.png" alt="" >
                          </div>
                          <div class="cVoteUp">
                            <div class="clVoteNumber Count_VoteUp_2389609">
                              2                            </div>
                          </div>
                        </div>
                        <div class="dislike_commnet">
                          <div class="votearch" onclick="votes('dislike', 2389609);">
                            <img src="http://photo.ambebi.ge/images/stories/com_like/dislike.png" alt="" >
                          </div>
                          <div class="cVoteDown">
                            <div class="clVoteNumber Count_VoteDown_2389609">
                              0                            </div>
                          </div>
                        </div>
                        <!--TODO++ -->
                        <div class="comment_allreply_count">
                                                  </div>
                        <div class="alertBox_txt alertBox_2389609"> </div>


                        <div class="cls"></div>
                      </div>
                      <div class="cls"></div>
                    </div>

                    <div class="cls"></div>
                  </div>
                                    <div class="comments_mail">
                                      </div>					
                                    <div class="c_comment">
                    სირცხვილი არაა? ეს რა ხელფასია. სავალდებულო რეზერვი რომ შემოგაქვთ და 60 წლის კაცები რომ უნდა არბენინოთ, აი ეგ იდიოტობა გააუქმეთ და იმაში რაც უნდა დახარჯოთ, ის გადაუხადეთ ხელფასებად მაგ ნამდვილ ჯარისკაცებს. მაგრამ...აბა თქვენ მაგდენი რომ სხედხართ სათავეში, ხომ უნდა დასაქმდეთ? თქვენ ქვეყნის დარდი არ გქონდეთ რაააა...... 
                  </div>
                  
                <!--TODO NEW-->
                                  <div class="comment_reply" onclick="reply(2389609)" >
                    <span>გამოეხმაურე / 0  /</span>
                  </div>
                                  <div class="cls"></div>
                <div style="display:none;" class="comments_formarea_in" id="comments_add_block2389609" >
                  <div class="comments_formarea_in_block">
                    <div class="comment_title_sort">
                      <div class="c_title">
                        გააკეთეთ გამოხმაურება 
                      </div>
                      <div class="comments_aclose" id="closeReply" style="float:right; cursor: pointer;color: #fff;font-weight: bold">
                        <a href="javascript:void(0)" style="color: #fff" class="close_add" id="close_add" onclick="close_form(2389609);">X
                        </a>
                      </div>
                      <div class="cls"></div>
                    </div>
                    <div class="c_block">
                      <form id="comments_form2389609" class="commformarea" name="comments_form2389609" method="post" action="/index.php">
                        <div class="c_formarea">
                          <div class="c_field">
                            <label for="author">
                              სახელი                              <span class="comments_must_have">*</span>
                            </label>
                            <input type="text" name="author" class="c_inputbox author2389609" id="author" value="" class="comments_inputbox" size="30" />
                            <div class="cls"></div>
                          </div>
                          <div class="c_fieldr comFieldLAng">
                            <label for="geo2">
                              ქართულად                            </label>
                            <input type="checkbox" id="geo2" checked="checked" name="geo"/>
                            <div class="cls"></div>
                          </div>

                          <div class="cls"></div>
                                                    <div class="c_field">
                            <label for="comment">
                              კომენტარი<span class="comments_must_have">*</span>
                            </label>
                            <textarea name="comment" class="c_textarea comment2389609" id="comment" style="max-height:150px;overflow-x:hidden;overflow-y:hidden;" rows="7" cols="35" ></textarea>
                            <div class="cls"></div>
                          </div>
                          <div class="commentdesctext" id="captcha_tekst2389609" >
                            გთხოვთ, შეავსეთ აღნიშნული ველი, რომ საიტმა თქვენი კომენტარი სპამად არ აღიქვას.
                          </div>
                          <!--Here generate dynamic captcha source-->
                          <div class="c_field" id="captcha_label_2389609">
                            <label for="capt">
                              დაცვის კოდი<span class="c_must_have">*</span>
                            </label>
                            <div class="comments_fieldcapt" style="float: right;width: 278px;">
                              <div class="recaptcha" id="recaptcha_2389609">
                              </div>
                            </div>
                            <div class="cls"></div>
                          </div>
                                                    <div class="c_fieldr">
                            <input type="button" class="c_button" name="Submit" value="გაგზავნა"  onclick="commentsCheck(2389609);"/>
                          </div>
                        </div>
                                                  <div class="c_notice">
                            კომენტარი, რომელიც შეიცავს უხამსობას, დისკრედიტაციას, შეურაცხყოფას, ძალადობისკენ მოწოდებას, სიძულვილის ენას, კომერციული ხასიათის რეკლამას, წაიშლება საიტის ადმინისტრაციის მიერ.                          </div>
                          </div>
                    <input type="hidden" name="option" value="com_comments" />
                    <input type="hidden" name="task" value="save" />
                    <input type="hidden" name="return" value="L3NhbWtoZWRyby8yMTk4NTktYXF0aXVyLXNhcmV6ZXJ2by1zYW1zYWtodXJzaGktbXlvZmktcGlyaXMtdHNsaXVyaS1zYWtoZWxmYXNvLWFuYXpnaGF1cmViYS1zYXNodWFsb2QtMy01ODItbGFyaS1pcW5lYmEuaHRtbD91dG1fc291cmNlPWZlZWRidXJuZXImdXRtX21lZGl1bT1mZWVkJnV0bV9jYW1wYWlnbj1GZWVkOiBhbWJlYmlnZSAoQW1iZWJpLkdFKQ==" />
                    <input type="hidden" id="level" name="level" value="1" />
                    <input type="hidden" name="article_id" value="219859" />
                    <input type="hidden" id="parent_id" name="parent_id" value="2389609" />
                    <input type="hidden" name="3a5c44449f92e4663a332087c09b9ff0" value="1" />                    </form>

                  </div>
                </div>
                <!--TODO++ NEW-->
              </div>
            </div>
                  </div>
              <div class="add_comment_blc">
                    <div class="comment_addlinkblock" id="comment_addlink">
            <div id="comment_addlink_in" class="comment_linkl">
              <a href="javascript:void(0);" onclick="reply(10000000);
                  showAddCommentsBlock();">გააკეთეთ კომენტარი</a>
            </div>
                          <div class="comment_linkr" id="comment_alllink">
                <a href="http://www.ambebi.ge/samkhedro/219859-aqtiur-sarezervo-samsakhurshi-myofi-piris-tsliuri-sakhelfaso-anazghaureba-sashualod-3-582-lari-iqneba.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&fullComments=1#comments">ყველა კომენტარი</a>
              </div>
                          <div class="cls"></div>
          </div>
                    <div class="cls"></div>
          <div class="comments_add_blockcat" id="comments_add_block10000000" style="display:none;">
            <div class="comments_add_blockcat_in">
              <div class="comment_title_sort">
                <div class="c_title">
                  გააკეთეთ კომენტარი                </div>
                <a style="float:right; cursor: pointer;padding: 2px 9px 0 0;font-size: 14px;color: #fff;font-weight: bold;display: block;" href="javascript:void(0)" class="close_add" id="close_add" onclick="close_form(10000000)">X
                </a>
                <div class="cls"></div>
              </div>
                            <div class="c_block">
                <div class="c_formarea">
                  <form id="comments_form10000000" class="comments_form" name="comments_form10000000" method="post" action="/index.php">

                    <div class="c_field">
                      <label for="author">
                        სახელი                        <span class="comments_must_have">*</span>
                      </label>
                                              <input type="text" name="author" class="c_inputbox author10000000" id="author" value="" class="c_inputbox" size="30" />
                                              <div class="cls"></div>
                    </div>
                    <div class="c_fieldr comFieldLAng">
                      <input type="checkbox" id="geo2" checked="checked" name="geo"/>
                      <label for="geo2">
                        ქართულად                      </label>
                      <div class="cls"></div>
                    </div>
                    <div class="cls"></div>
                                        <div class="c_field">
                      <label for="comment">
                        კომენტარი<span class="comments_must_have">*</span>
                      </label>
                      <textarea name="comment" id="comment" rows="7" cols="35" class="c_textarea comment10000000" ></textarea>
                      <div class="cls"></div>
                    </div>
                    <div class="commentdesctext" id="captcha_tekst10000000">
                      გთხოვთ, შეავსეთ აღნიშნული ველი, რომ საიტმა თქვენი კომენტარი სპამად არ აღიქვას.
                    </div>
                                          <div class="c_field" id="captcha_label_10000000">
                        <label for="capt">
                          დაცვის კოდი<span class="c_must_have">*</span>
                        </label>
                        <!--here generate dynamic captcha source-->
                        <div class="recaptcha" id="recaptcha_10000000" style="float: right;width: 278px;">
                        </div>
                        <div class="cls"></div>
                      </div>
                                                                <div class="c_fieldr">
                      <input type="button" class="c_button" name="Submit" value="გაგზავნა"  onclick="commentsCheck(10000000);"/>
                    </div>



                    <input type="hidden" name="option" value="com_comments" />
                    <input type="hidden" name="task" value="save" />
                    <input type="hidden" name="return" value="L3NhbWtoZWRyby8yMTk4NTktYXF0aXVyLXNhcmV6ZXJ2by1zYW1zYWtodXJzaGktbXlvZmktcGlyaXMtdHNsaXVyaS1zYWtoZWxmYXNvLWFuYXpnaGF1cmViYS1zYXNodWFsb2QtMy01ODItbGFyaS1pcW5lYmEuaHRtbD91dG1fc291cmNlPWZlZWRidXJuZXImdXRtX21lZGl1bT1mZWVkJnV0bV9jYW1wYWlnbj1GZWVkJTNBK2FtYmViaWdlKyUyOEFtYmViaS5HRSUyOSZmdWxsQ29tbWVudHM9MSNjb21tZW50cw==" />
                    <input type="hidden" name="article_id" value="219859" />

                    <input type="hidden" name="3a5c44449f92e4663a332087c09b9ff0" value="1" />                  </form>
                                  </div>
                                  <div class="c_notice">
                    კომენტარი, რომელიც შეიცავს უხამსობას, დისკრედიტაციას, შეურაცხყოფას, ძალადობისკენ მოწოდებას, სიძულვილის ენას, კომერციული ხასიათის რეკლამას, წაიშლება საიტის ადმინისტრაციის მიერ.                  </div>
                                </div>
            </div>
          </div>
        </div>
            </div>
  </div>
</div><div class="jos_module_tag_modul0"><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/476632-nino-burjanadze-dzalian-etcvi-mepareba-rom-chemze-ukethesi-saprezidento-kandidati-gamochndes.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/43c484b6a4.tmp.rss.1093e8598c6037920cc6534092e31f5fburjanadze_13d00.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/476632-nino-burjanadze-dzalian-etcvi-mepareba-rom-chemze-ukethesi-saprezidento-kandidati-gamochndes.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ნინო ბურჯანაძე - ძალიან ეჭვი მეპარება, რომ ჩემზე უკეთესი საპრეზიდენტო კანდიდატი გამოჩნდეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/476629-paata-burtculadzis-shvili-chven-gvinda-rom-saqarthveloshi-gavakethoth-biznesi-shevqmnath-samushao-adgilebi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/07c2fefee1.tmp.rss.564419b8f33c8b50c3da3ea1b8a0d7a4burchuladzeshuqri.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/476629-paata-burtculadzis-shvili-chven-gvinda-rom-saqarthveloshi-gavakethoth-biznesi-shevqmnath-samushao-adgilebi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                პაატა ბურჭულაძის შვილი - ჩვენ გვინდა, რომ საქართველოში გავაკეთოთ ბიზნესი, შევქმნათ სამუშაო ადგილები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/476627-mikheil-janelidze-evrokavshiri-mtkiced-utcers-mkhars-saqarthvelos-teritoriul-mthlianobas-da-ganagrdzobs-dakhmarebas-konfliqtis-mshvidobiani-daregulirebisthvis.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b98b439d1b.tmp.rss.26b988dc05cfc2588843b329687b0a0cjanelidze22.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/476627-mikheil-janelidze-evrokavshiri-mtkiced-utcers-mkhars-saqarthvelos-teritoriul-mthlianobas-da-ganagrdzobs-dakhmarebas-konfliqtis-mshvidobiani-daregulirebisthvis.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მიხეილ ჯანელიძე - ევროკავშირი მტკიცედ უჭერს მხარს საქართველოს ტერიტორიულ მთლიანობას და განაგრძობს დახმარებას კონფლიქტის მშვიდობიანი დარეგულირებისთვის                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/158734-%E1%83%90%E1%83%95%E1%83%90%E1%83%A0%E1%83%98%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-2017-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%A1%E1%83%A2%E1%83%98%E1%83%99%E1%83%90-%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4fe6c0c8c2.tmp.rss.be62b5fa5f50dfdd62a56a34ff1355b5avaria.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/sazogadoeba/158734-%E1%83%90%E1%83%95%E1%83%90%E1%83%A0%E1%83%98%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-2017-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%A1%E1%83%A2%E1%83%98%E1%83%99%E1%83%90-%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ავარიების 2017 წლის სტატისტიკა ცნობილია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/158721-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98-%E1%83%90%E1%83%95%E1%83%90%E1%83%A0%E1%83%98%E1%83%A3%E1%83%9A%E1%83%90%E1%83%93-%E1%83%93%E1%83%90%E1%83%A8%E1%83%95%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%97%E1%83%95%E1%83%98%E1%83%97%E1%83%9B%E1%83%A4%E1%83%A0%E1%83%98%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%92%E1%83%96%E1%83%90%E1%83%95%E1%83%A0%E1%83%98-%E1%83%98%E1%83%9C%E1%83%AA%E1%83%98%E1%83%93%E1%83%94%E1%83%9C%E1%83%A2%E1%83%98%E1%83%A1-%E1%83%93%E1%83%94%E1%83%A2%E1%83%90%E1%83%9A%E1%83%94%E1%83%91%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%91%E1%83%90.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e921260502.tmp.rss.f27cccd9761ee9fc9b00b70012fa6080aeroportii.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/sazogadoeba/158721-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98-%E1%83%90%E1%83%95%E1%83%90%E1%83%A0%E1%83%98%E1%83%A3%E1%83%9A%E1%83%90%E1%83%93-%E1%83%93%E1%83%90%E1%83%A8%E1%83%95%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%97%E1%83%95%E1%83%98%E1%83%97%E1%83%9B%E1%83%A4%E1%83%A0%E1%83%98%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%92%E1%83%96%E1%83%90%E1%83%95%E1%83%A0%E1%83%98-%E1%83%98%E1%83%9C%E1%83%AA%E1%83%98%E1%83%93%E1%83%94%E1%83%9C%E1%83%A2%E1%83%98%E1%83%A1-%E1%83%93%E1%83%94%E1%83%A2%E1%83%90%E1%83%9A%E1%83%94%E1%83%91%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%91%E1%83%90.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                თბილისში ავარიულად დაშვებული თვითმფრინავის მგზავრი ინციდენტის დეტალებს ყვება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/158714-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A-%E1%83%A5%E1%83%95%E1%83%94%E1%83%A7%E1%83%90%E1%83%9C%E1%83%90%E1%83%A8%E1%83%98-%E1%83%A1%E1%83%AB%E1%83%98%E1%83%9C%E1%83%90%E1%83%95%E1%83%97-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%9B%E1%83%94%E1%83%A2%E1%83%AE%E1%83%90%E1%83%9C%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/681dd89524.tmp.rss.76da9783db25bd75384efe2b08552b87sleep.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/158714-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A-%E1%83%A5%E1%83%95%E1%83%94%E1%83%A7%E1%83%90%E1%83%9C%E1%83%90%E1%83%A8%E1%83%98-%E1%83%A1%E1%83%AB%E1%83%98%E1%83%9C%E1%83%90%E1%83%95%E1%83%97-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%9B%E1%83%94%E1%83%A2%E1%83%AE%E1%83%90%E1%83%9C%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რომელ ქვეყანაში სძინავთ ყველაზე მეტხანს?                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/sakithkhavi/blogi/17264-tsarsulis-silamazis-standartebi-romlebic-thanamedrove-adamians-sigizhed-moechveneba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4f701bbb78.tmp.rss.f316b2b94c6b743adb88512bb5a5fe60ydaa.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/sakithkhavi/blogi/17264-tsarsulis-silamazis-standartebi-romlebic-thanamedrove-adamians-sigizhed-moechveneba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                წარსულის სილამაზის სტანდარტები, რომლებიც თანამედროვე ადამიანს სიგიჟედ მოეჩვენება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/urtiertobebi/kariera/17263-2018-tslis-yvelaze-mothkhovnadi-profesiebi-qalebisthvis.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b3cf9eb785.tmp.rss.783a6b4c6d8be632597e8bb44191fa11profesiebi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/urtiertobebi/kariera/17263-2018-tslis-yvelaze-mothkhovnadi-profesiebi-qalebisthvis.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                2018 წლის ყველაზე მოთხოვნადი პროფესიები ქალებისთვის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/silamaze/janmrtheloba/12028-arteriuli-tsnevis-stsrafad-dasatsevi-yvelaze-efeqturi-sashualeba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/234130e465.tmp.rss.4f6f247b42c0c6d3dd1980d6484436f4wnevamtavari.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/silamaze/janmrtheloba/12028-arteriuli-tsnevis-stsrafad-dasatsevi-yvelaze-efeqturi-sashualeba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                არტერიული წნევის სწრაფად დასაწევი ყველაზე ეფექტური საშუალება                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetikhotpovz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.B2 */
ado.slave('adoceanadvertlinegetikhotpovz', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/94477/193" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/177089b676.tmp.rss.246e40da0bc058c1d9e7898d786ab94994477.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/94477/193" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                7 ნიშანი იმისა, რომ ბავშვი ფსიქოპათად იზრდება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/94478/80" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6e0f1b9b3c.tmp.rss.548e70d671a398e2021ea7d3f183645f94478.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/94478/80" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მხატვარმა ყველა სისულელე დახატა, რასაც სთხოვდნენ - ნახეთ, რა შედეგი მიიღო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/94420/88" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/847c0380d3.tmp.rss.3a879196b9c699024054f788bc96075f94420.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/94420/88" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რევოლუცია თანამედროვე მედიცინაში - ხელოვნური ინტელექტის სახით                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
 
    <div class="module_body_allwine_center">
                    <div class="allwine_logo">
                <img src="http://photo.ambebi.ge/images/stories/winelogo_ec565.jpg"/>
            </div>
                            <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/ugemrielesi-gebjalia_1328/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/dbcd07fbea.tmp.rss.ab4cbae700baa304c8d6f7c211afa69cf704547aac2f315aa595df19b624c85c.jpg"/>
                        <div class="rssTitle"> 
                            <span>უგემრიელესი გებჟალია თეთრ მშრალ ღვინოსთან ერთად                            </span>
                        </div>
                    </a> 
                </div>
                                <div class="rssImg allwine">

                    <img src="/tmp/rss/7f4df90eded67cb7b08586998e06bc49f69147b91be46d0da98ce41b23d0f778.jpg"/>
                    <div class="rss_desc">
                        <div class="rssTitle"> ჭაჭა მუხის კასრის</div>
                        <div class="rss_allwine_name">
                            750 მლ                        </div>
                        <div class="rss_allwine_type">
                            -------                        </div>
                        <div class="allwine_year_company">
                            <div class="rss_allwine_company">
                                თელავის მარანი /
                            </div>
                            <div class="rss_allwine_year">
                                2015 წ
                            </div>
                        </div>
                        <div class="rss_allwine_price">
                            21.90 <span class="gel">ლ</span>
                        </div>
                                                <div class="rss_allwine_buy">
                            <a href="https://allwine.ge/ka/catalogue/product/wawa-muxis-kasris_736/" target="_Blank">
                                 ყიდვა                            </a> 
                        </div>
                    </div>

                </div>
                                <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/balaxebis-nayenit-movlili-yurzeni-bevrad-ufro-gemrieli-da-suftaa-giorgi-aladasvilis-ruispiris-biodinamiuri-meurneoba_1316/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/0f9d1dd3e7.tmp.rss.edb0d75b115a624532d8fb4a675cfd7a7b2d8181d6113c260a3836b0a99a8789.jpg"/>
                        <div class="rssTitle"> 
                            <span>ბალახების ნაყენით მოვლილი ყურძენი ბევრად უფრო გემრიელი და სუფთაა - გიორგი ალადაშვილის რუისპირის ბიოდინამიური მეურნეობა                            </span>
                        </div>
                    </a> 
                </div>
                    </div>
    <div class="media_block_paidcontent">
      <div class="media_block_title">
      <div class="lefttitle"></div><a href="http://contentroom.ge/" target="_blank"><div class="righttitle"><span>sponsored by</span> ContentRoom</a></div>    </div>
      <div class="media_itemsm">
          <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.ambebi.ge/samkhedro/219842-lili-thakvarelia-frontis-khazze-sheyvarebulthan-gaparuli-21-tslis-gogona-da-gadaucemeli-jildos-ambavi.html" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/ef90343ce8.tmp.rss.c61bcf762810ebb006543d2e0abfe422lili-takvarelia-1.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_paidcontent">
              <a href="http://www.ambebi.ge/samkhedro/219842-lili-thakvarelia-frontis-khazze-sheyvarebulthan-gaparuli-21-tslis-gogona-da-gadaucemeli-jildos-ambavi.html" target="_blank" rel="nofollow">
                ლილი თაკვარელია - ფრონტის ხაზზე შეყვარებულთან გაპარული 21 წლის გოგონა და გადაუცემელი ჯილდოს ამბავი...              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.ambebi.ge/books/219840-qqarthveli-mefeebisq-pirveli-tomi-damatebith-daibetcdeba.html" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/3b42b9afe9.tmp.rss.42bd1bc94f5c7f2c06689c97adffbc76e0a38310bc4006ddf12f15ad80ec5037.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_paidcontent">
              <a href="http://www.ambebi.ge/books/219840-qqarthveli-mefeebisq-pirveli-tomi-damatebith-daibetcdeba.html" target="_blank" rel="nofollow">
                &quot;ქართველი მეფეების&quot; პირველი ტომი დამატებით დაიბეჭდება              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.marao.ge/sakithkhavi/siakhle/17257-qarthuli-shoubiznesis-gamocockhleba-koncertebi-romlebsac-thebervalshi-shegidzliath-daestsroth.html" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/8ddce6df88.tmp.rss.12f18f6c0af141dd88b6b686249cc896277447921563315967056585988061160o.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_paidcontent">
              <a href="https://www.marao.ge/sakithkhavi/siakhle/17257-qarthuli-shoubiznesis-gamocockhleba-koncertebi-romlebsac-thebervalshi-shegidzliath-daestsroth.html" target="_blank" rel="nofollow">
                ქართული შოუბიზნესის გამოცოცხლება - კონცერტები, რომლებსაც თებერვალში შეგიძლიათ დაესწროთ              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.mshoblebi.ge/kaleidoskopi/11255-qbitci-chiti-da-ostati-albertoq-natsarmoebi-romelic-thqvens-patarebs-jadosnur-samyaroshi-amogzaurebs.html" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/1218859aa4.tmp.rss.13836796e00256b1a9044d6964e20e00bichi-chiti.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_paidcontent">
              <a href="https://www.mshoblebi.ge/kaleidoskopi/11255-qbitci-chiti-da-ostati-albertoq-natsarmoebi-romelic-thqvens-patarebs-jadosnur-samyaroshi-amogzaurebs.html" target="_blank" rel="nofollow">
                &quot;ბიჭი, ჩიტი და ოსტატი ალბერტო&quot; - ნაწარმოები, რომელიც თქვენს პატარებს ჯადოსნურ სამყაროში ამოგზაურებს              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="http://www.ambebi.ge/books/219764-gundas-akhali-sicockhle-multfilmis-akhali-versiis-sheqmnaze-mushaoba-datsyebulia.html" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/fb8a3ff0ae.tmp.rss.c4e4dce6e30010e786386e4b4eb10059275918911563108953743953324418057n.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_paidcontent">
              <a href="http://www.ambebi.ge/books/219764-gundas-akhali-sicockhle-multfilmis-akhali-versiis-sheqmnaze-mushaoba-datsyebulia.html" target="_blank" rel="nofollow">
                გუნდას ახალი სიცოცხლე - მულტფილმის ახალი ვერსიის შექმნაზე მუშაობა დაწყებულია              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.marao.ge/hobi/kulinaria/17017-aloe-vera-mcenareuli-ingredienti-romelic-nebismier-produqts-samkurnalo-thvisebebith-amdidrebs.html" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/e996de5572.tmp.rss.7a160c0ad17d651acedbf4c57a20ba3dmtavarid413c.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_paidcontent">
              <a href="https://www.marao.ge/hobi/kulinaria/17017-aloe-vera-mcenareuli-ingredienti-romelic-nebismier-produqts-samkurnalo-thvisebebith-amdidrebs.html" target="_blank" rel="nofollow">
                ალოე ვერა - მცენარეული ინგრედიენტი, რომელიც ნებისმიერ პროდუქტს სამკურნალო თვისებებით ამდიდრებს              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div>
  </div>
  <div class="cls"></div>
</div>
</div>
                  
                  	<div class="module_palitranews" id="Mod720">
				<div class="mod-content_palitranews">
			<div class="media_block_palitranews">
      <div class="media_image_file_med_palitranews">
      <img src="http://photo.ambebi.ge/images/pictures/rss/palitranews_logo_rss.png"  alt=""/>
    </div>
      <div class="media_itemsm">
          <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://palitranews.ge/video/es-adgili-ki-magisia-magram-rusetshi-tskhovrobda-ras-amboben-mezoblebi-tbilisshi-40-tslamde-mamakatsis-chatskhrilvis-shesakheb" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/48f7543586.tmp.rss.efe3f9ec02591be507ed8c3c536e5d525a780517ab036-video.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_palitranews">
              <a href="https://palitranews.ge/video/es-adgili-ki-magisia-magram-rusetshi-tskhovrobda-ras-amboben-mezoblebi-tbilisshi-40-tslamde-mamakatsis-chatskhrilvis-shesakheb" target="_blank" rel="nofollow">
                &quot;ეს ადგილი კი მაგისია, მაგრამ რუსეთში ცხოვრობდა&quot; - რას ამბობენ მეზობლები თბილისში 40 წლამდე მამაკაცის ჩაცხრილვის შესახებ              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://palitranews.ge/video/daaskhit-erti-tsveti-iodi-chkhirs-tu-galurjda-5-dzalian-martivi-khriki-rats-kiborchkhalis-chkhirebis-shesamotsmeblad-gamogadgebat" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/90b3c13dab.tmp.rss.44eb2fc0348165a579dd8fc9d17466a95a77f80fb0be4-video.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_palitranews">
              <a href="https://palitranews.ge/video/daaskhit-erti-tsveti-iodi-chkhirs-tu-galurjda-5-dzalian-martivi-khriki-rats-kiborchkhalis-chkhirebis-shesamotsmeblad-gamogadgebat" target="_blank" rel="nofollow">
                დაასხით ერთი წვეთი იოდი ჩხირს, თუ გალურჯდა... - 5 ძალიან მარტივი ხრიკი, რაც კიბორჩხალის ჩხირების შესამოწმებლად გამოგადგებათ              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://palitranews.ge/video/tu-es-daavadeba-tkvents-gatsukhebt-qavis-smas-unda-eridot" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/ab148549e0.tmp.rss.82ade7329e4700f1f70b760a6ac6824c5a7424aa30607-video.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_palitranews">
              <a href="https://palitranews.ge/video/tu-es-daavadeba-tkvents-gatsukhebt-qavis-smas-unda-eridot" target="_blank" rel="nofollow">
                თუ ეს დაავადება თქვენც გაწუხებთ, ყავის სმას უნდა ერიდოთ              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div>
  </div>
  <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/society/34118-adriana-lima-wearing-stunning-black-dress-by-georgian-designer.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/f3c110a298.tmp.rss.2aa92921b401ac2eec82f652b864fa19lima3mtavarze.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/society/34118-adriana-lima-wearing-stunning-black-dress-by-georgian-designer.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Adriana Lima wearing stunning black dress by Georgian designer                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/culture/34117-unesco-publication-introduces-georgian-alphabet.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/8026417946.tmp.rss.429911b82ce5f19ac94554d2a95f2099qartuliena.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/culture/34117-unesco-publication-introduces-georgian-alphabet.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                UNESCO publication introduces Georgian alphabet                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/discover-georgia/34099-gergeti-trinity-church-among-worlds-most-beautiful-churches.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/e01fcb2125.tmp.rss.62585e6cdaccfc777db6949214c29b9fgergeti.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/discover-georgia/34099-gergeti-trinity-church-among-worlds-most-beautiful-churches.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Gergeti Trinity Church among world’s most beautiful churches - The Telegraph                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
      <div class="media_image_file_med_shin">
      <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
    </div>
      <div class="media_itemsm">
          <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/dizaini/1676-interviu-mokvarul-dizainertan-romelmats-tavad-dagegma-sivrtse-sadats-misi-ojakhi-bednieria" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e1d4e817a4.tmp.rss.c9a52ac29dd94bd6f2cab868db78f129shavgul1.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_shin">
              <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/dizaini/1676-interviu-mokvarul-dizainertan-romelmats-tavad-dagegma-sivrtse-sadats-misi-ojakhi-bednieria" target="_blank" rel="nofollow">
                ინტერვიუ მოყვარულ დიზაინერთან, რომელმაც თავად დაგეგმა სივრცე, სადაც მისი ოჯახი ბედნიერია              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.shin.ge/index.php/mozaika/1669-visi-sakhlebis-datvalierebas-shedzlebt-zhurnal-shinis-zamtris-nomershi" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/46469d30a9.tmp.rss.eff41c8fba17e4a7224ac678fd144469misageb.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_shin">
              <a href="https://www.shin.ge/index.php/mozaika/1669-visi-sakhlebis-datvalierebas-shedzlebt-zhurnal-shinis-zamtris-nomershi" target="_blank" rel="nofollow">
                ვისი სახლების დათვალიერებას შეძლებთ ჟურნალ &quot;შინის&quot; ზამთრის ნომერში              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/dizaini/1544-kar-tu-li-ran-cho-da-tskhov-re-ba-kan-t-ris-stil-shi" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e477f0dd07.tmp.rss.6adacd5762c43de2c547f077c4ce0969ranCo_2.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_shin">
              <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/dizaini/1544-kar-tu-li-ran-cho-da-tskhov-re-ba-kan-t-ris-stil-shi" target="_blank" rel="nofollow">
                ქარ­თუ­ლი რან­ჩო, რომელიც აღგაფრთოვანებთ - წოდორეთში შექმნილი წალკოტი              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div>
  </div>
  <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:22 / 05-02-2018					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/219842-lili-thakvarelia-frontis-khazze-sheyvarebulthan-gaparuli-21-tslis-gogona-da-gadaucemeli-jildos-ambavi.html">
							ლილი თაკვარელია - ფრონტის ხაზზე შეყვარებულთან გაპარული 21 წლის გოგონა და გადაუცემელი ჯილდოს ამბავი...						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:20 / 04-02-2018					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/217639-msoflio-liderebis-faruli-mkhatvruli-nitci-da-premier-ministri-romlis-nakhati-auqcionze-437-milion-dolarad-gaiyida.html">
							მსოფლიო ლიდერების ფარული მხატვრული ნიჭი და პრემიერ-მინისტრი, რომლის ნახატი აუქციონზე 437 მილიონ დოლარად გაიყიდა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:03 / 04-02-2018					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/219814-siriis-caze-kidev-erthi-rusuli-safreni-aparati-chamoagdes-teroristebma-piloti-adgilze-mokles.html">
							სირიის ცაზე კიდევ ერთი რუსული საფრენი აპარატი ჩამოაგდეს, ტერორისტებმა პილოტი ადგილზე მოკლეს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						14:53 / 03-02-2018					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/219793-qdeda-aq-didkhans-thu-davrchebi-thavs-moviklavq-erayshi-tyved-myofi-checheni-qalis-tserili-dedas.html">
							"დედა, აქ დიდხანს თუ დავრჩები, თავს მოვიკლავ..." - ერაყში ტყვედ მყოფი ჩეჩენი ქალის წერილი დედას						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:11 / 02-02-2018					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/219758-siriis-khelmdzghvaneloba-qimiur-iaraghs-kidev-gamoiyenebs.html">
							სირიის ხელმძღვანელობა ქიმიურ იარაღს კიდევ გამოიყენებს?						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:30 / 26-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/219532-qsoso-cockhaliaq-erthi-tseli-osoraulis-gauchinarebidan-da-akhali-detalebi-afrikidan.html">
							"სოსო ცოცხალია!" - ერთი წელი ოსორაულის გაუჩინარებიდან და ახალი დეტალები აფრიკიდან						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						12:11 / 25-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/219508-ra-sheicvleba-rezervshi-reformis-shemdeg-thavdacvis-saministro-akhal-koncefcias-aqveynebs.html">
							 რა შეიცვლება რეზერვში რეფორმის შემდეგ - თავდაცვის სამინისტრო ახალ კონცეფციას აქვეყნებს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:04 / 25-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/219503-samkhedro-rezervis-sistema-icvleba.html">
							სამხედრო რეზერვის სისტემა იცვლება 						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						18:59 / 23-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/samkhedro/219449-risthvis-chamovida-saqarthveloshi-ramzan-kadirovis-uakhloesi-garemocvis-tsevri-muslim-khuchievi.html">
							რისთვის ჩამოვიდა საქართველოში რამზან კადიროვის უახლოესი გარემოცვის წევრი მუსლიმ ხუჩიევი?						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                  	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
      <div class="media_image_file_med_hotsale">
      <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
    </div>
      <div class="media_itemsm">
          <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://hotsale.ge/movies" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/03f58148b3.tmp.rss.3df2b3a1d95aa842c6635fa765f0ad39pad.png" alt="" />
                                        <div class="item_proecnt_hotsale">
                        <div class="rss_perc">
                          45%                        </div>
                      </div>
                                      </a>
              </div>
                                              <div class="media_item_titles_hotsale">
              <a href="https://hotsale.ge/movies" target="_blank" rel="nofollow">
                შეიძინეთ, პადინგტონის თავგადასავალი 2-ის ბილეთები ფასდაკლებით, თბილისის კინოთეატრებში              </a>
            </div>
                        <div class="PricecBl">
                              <div class="new_prcie ">
                  5.5 <span class="Currecny">k</span>
                </div>
                                <div class="old_prcie">
                  10 <span class="Currecny">k</span>
                </div>
                
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://hotsale.ge/offers/vas-ugemrieles-1" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6e2a84b54b.tmp.rss.862371b1ccfa08b837f460fc95974d1eprom8.jpg" alt="" />
                                        <div class="item_proecnt_hotsale">
                        <div class="rss_perc">
                          50%                        </div>
                      </div>
                                      </a>
              </div>
                                              <div class="media_item_titles_hotsale">
              <a href="https://hotsale.ge/offers/vas-ugemrieles-1" target="_blank" rel="nofollow">
                2 სახის უგემრიელესი 15 კაციანი მენიუ + ცოცხალი მუსიკა, საღამოს წამყვანი და ტამტამი              </a>
            </div>
                        <div class="PricecBl">
                              <div class="new_prcie ">
                  185.00 <span class="Currecny">k</span>
                </div>
                                <div class="old_prcie">
                  370.00 <span class="Currecny">k</span>
                </div>
                
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://hotsale.ge/offers/daisvenet-kakhetshi-premium-klasis-sastumroshi-royal-batoni" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/1856430902.tmp.rss.1657f1dec1fabef90be684fda4535749zamtrispromo.jpg" alt="" />
                                        <div class="item_proecnt_hotsale">
                        <div class="rss_perc">
                          21%                        </div>
                      </div>
                                      </a>
              </div>
                                              <div class="media_item_titles_hotsale">
              <a href="https://hotsale.ge/offers/daisvenet-kakhetshi-premium-klasis-sastumroshi-royal-batoni" target="_blank" rel="nofollow">
                დაისვენეთ და გაატარეთ საუკეთესო დრო კახეთში, პრემიუმ კლასის სასტუმროში `Royal Batoni`              </a>
            </div>
                        <div class="PricecBl">
                              <div class="new_prcie ">
                  230.00 <span class="Currecny">k</span>
                </div>
                                <div class="old_prcie">
                  290.00 <span class="Currecny">k</span>
                </div>
                
            </div>
            
                  </div>
      </div>
      <div class="cls"></div>
  </div>
  <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_autobild" id="Mod490">
				<div class="mod-content_autobild">
			<div class="media_block_autobild">
      <div class="media_image_file_med_autobild">
      <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
    </div>
      <div class="media_itemsm">
          <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8389:maski-teslashi-khelfass-ver-miighebs&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/cd0cc7282b.tmp.rss.8f1c1885bb79b87a70b6ad06e2c6555etesla-wont-pay-musk-a-salary-until.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_autobild">
              <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8389:maski-teslashi-khelfass-ver-miighebs&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                მასკი ტესლაში ხელფასს ვერ მიიღებს!              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8390:mitovebul-garazhshi-4-milioniani-avto-koleqcia-aghmoachines--video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/5cfc868197.tmp.rss.b9a076a34a60e229ec70ca2f516f3319car-collection.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_autobild">
              <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8390:mitovebul-garazhshi-4-milioniani-avto-koleqcia-aghmoachines--video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                მიტოვებულ გარაჟში 4-მილიონიანი ავტო-კოლექცია აღმოაჩინეს (+ VIDEO)              </a>
            </div>
            
                  </div>
      </div>
            <div class="media_colItems_med">
        <div class="media_colItems_med_in">
                        <div class="media_item_imagem">
                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8387:grandiozuli-benci-porshes-genebith-mercedes-500-e--video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                  <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/3f9838def3.tmp.rss.a32c6ec2a00b727ea2d999241959985emercedes-500-e-von-mister-bean-1200x800-4c64a1b889b7144f.jpg" alt="" />
                                  </a>
              </div>
                                              <div class="media_item_titles_autobild">
              <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8387:grandiozuli-benci-porshes-genebith-mercedes-500-e--video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                გრანდიოზული ბენცი პორშეს გენებით - Mercedes 500 E (+ ვიდეო)              </a>
            </div>
            
                  </div>
      </div>
      <div class="cls"></div>
  </div>
  <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod641">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo_new.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/eqskluzivi/92552-qkriminalebi-fuls-mdzalaven-da-sakhlshi-ar-mishvebenq-thamaz-elizbarashvili-video-mimarthvas-avrcelebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/1ae4a4a029.tmp.rss.dc8b50c066f9feac272de851e89c3caaelizbarashvili.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/eqskluzivi/92552-qkriminalebi-fuls-mdzalaven-da-sakhlshi-ar-mishvebenq-thamaz-elizbarashvili-video-mimarthvas-avrcelebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;კრიმინალები ფულს მძალავენ და სახლში არ მიშვებენ&quot; - თამაზ ელიზბარაშვილი ვიდეო მიმართვას ავრცელებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/92548-salome-korkotashvilis-dueti-jos-sthounthan-romelic-thavad-britanelma-musikosma-gamoaqveyna.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6f454a7446.tmp.rss.bf08cccd4ed66c190fb0067b1b2a4ba2joss-stone-salio.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/92548-salome-korkotashvilis-dueti-jos-sthounthan-romelic-thavad-britanelma-musikosma-gamoaqveyna.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                სალომე კორკოტაშვილის დუეტი ჯოს სთოუნთან, რომელიც თავად ბრიტანელმა მუსიკოსმა გამოაქვეყნა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/msoflio/92547-qes-bitcebisthvisq-rusi-pilotis-ukanaskneli-sityvebi-afethqebamde.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6fb2c33491.tmp.rss.e87d3a3bbf84dbb9191558bc0cda53fcpilotis-ukanaskneli-brdzola.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/msoflio/92547-qes-bitcebisthvisq-rusi-pilotis-ukanaskneli-sityvebi-afethqebamde.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;ეს ბიჭებისთვის!&quot; – რუსი პილოტის უკანასკნელი სიტყვები აფეთქებამდე                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/medicinis-siakhleniii/9676-20-30-lars-vshoulobdi-da-avadmyof-bebias-vuvlidi-asethi-qali-upatronod-damrcha-varkethilshi-momkhdari-ngrevis-dros-dashavebuli.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/adc118d8d0.tmp.rss.7608bab23696aafb6bf3d890358d308ffailodze.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/medicinis-siakhleniii/9676-20-30-lars-vshoulobdi-da-avadmyof-bebias-vuvlidi-asethi-qali-upatronod-damrcha-varkethilshi-momkhdari-ngrevis-dros-dashavebuli.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                20-30 ლარს ვშოულობდი და ავადმყოფ ბებიას ვუვლიდი, ასეთი ქალი უპატრონოდ დამრჩა, - „ვარკეთილში“ მომხდარი ნგრევის დროს დაშავებული                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/samedicino-testi/9673-testi-stcirdeba-thu-ara-thqvens-organizms-gatsmenda.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/2a54ec862f.tmp.rss.57c9e0b6b88d81a65010e8c695fcdbeaochishenie-organizma-700x430_542aa.png" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/samedicino-testi/9673-testi-stcirdeba-thu-ara-thqvens-organizms-gatsmenda.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ტესტი: სჭირდება თუ არა თქვენს ორგანიზმს გაწმენდა?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/fsiqonevrologia/nevrologia/9672-ra-itsvevs-daunis-sindromis-risks-mecnierebis-akhali-aghmochena.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/a6f74a672f.tmp.rss.bf1d77c5d256e21039f958a53ab76f01dauni.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/fsiqonevrologia/nevrologia/9672-ra-itsvevs-daunis-sindromis-risks-mecnierebis-akhali-aghmochena.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რა იწვევს დაუნის სინდრომის რისკს - მეცნიერების ახალი აღმოჩენა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnewhor" id="Mod728">
				<div class="mod-content_saqnewhor">
			
<div class="rss_block_saqnewhor">
            <div class="rss_image_file_saqnewhor">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2146556" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/e6001cc243.tmp.rss.554c3ec3ad55be99c4537c0c55c45ab51_aeb03571-290a-468e-841a-be130da7948b.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            400<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2146556" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება 2 ოთახიანი ბინა ვაკეში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/1410962" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/1c9c1db463.tmp.rss.21f7cf7ebb9f7a95adfe947c13e4a3f79e790613-daa1-4d8c-9c26-0aa8c3bf2343.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            95000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/1410962" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 3 ოთახიანი ბინა საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2141818" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/76ceca66c5.tmp.rss.2dfd04c6c516215a0d8c0d8c5345413c1_180b70c8-be3a-48aa-a16f-d5b82423a3fd.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            1000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2141818" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება კომერციული ფართი დიდუბეში                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/17232-vashlis-ghvezeli-thaflith-da-maskarponethi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/a386a7f6eb.tmp.rss.4872a8a7cc831655a28ad70fc94609favashli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/17232-vashlis-ghvezeli-thaflith-da-maskarponethi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ვაშლის ღვეზელი თაფლით და მასკარპონეთი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/17180-martivi-da-gemrieli-franguli-sauzme-qkrok-madamiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0fffb78e9d.tmp.rss.6752a07a9f098303b4e60e891b56a799sauzme.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/17180-martivi-da-gemrieli-franguli-sauzme-qkrok-madamiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მარტივი და გემრიელი ფრანგული საუზმე - &quot;კროკ-მადამი&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/14523-9-methodi-thu-rogor-gamoviyenoth-amzhavebuli-rdze.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/80c3f07816.tmp.rss.ecb8ecf746b8aaa69c60f2aaca9482c8ddcd6daa9f2331e7a6b8da54631fe51e.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/14523-9-methodi-thu-rogor-gamoviyenoth-amzhavebuli-rdze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                9 მეთოდი, თუ როგორ გამოვიყენოთ ამჟავებული რძე                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gemrieliahor" id="Mod731">
				<div class="mod-content_gemrieliahor">
			
<div class="rss_block_gemrieliahor">
      <div class="rss_image_file_gemrieliahor">
      <img src="http://photo.ambebi.ge/images/pictures/rss/gemrieli_rss_logo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="https://gemrielia.ge/recipe/5550-klasikuri-triufelebi-3-ingredientiT/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/e0499a1426.tmp.rss.5df34b84fac6ca973983c3e45eaa1c87klasikuritriufelebi2-crop-c0-5__0-5-276x184-70.jpeg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_gemrieliahor">
            <a href="https://gemrielia.ge/recipe/5550-klasikuri-triufelebi-3-ingredientiT/" target="_blank" rel="nofollow">
               კლასიკური ტრიუფელები 3 ინგრედიენტით            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://gemrielia.ge/recipe/5551-keqsi-CirebiT-da-TeTri-Sokoladis-minanqriT/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/5149592eb1.tmp.rss.51138b2d167196da353efe8ba5129b24keksichirebiT-crop-c0-5__0-5-276x184-70.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_gemrieliahor">
            <a href="https://gemrielia.ge/recipe/5551-keqsi-CirebiT-da-TeTri-Sokoladis-minanqriT/" target="_blank" rel="nofollow">
               კექსი ჩირებით და თეთრი შოკოლადის მინანქრით            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://gemrielia.ge/recipe/5547-franguli-tosti-Curosis-stilSi/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/e02f9470a9.tmp.rss.22f17bf60fc75dfc9e4c58bdda5df1fbfrangulitosti1-crop-c0-5__0-5-276x184-70.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_gemrieliahor">
            <a href="https://gemrielia.ge/recipe/5547-franguli-tosti-Curosis-stilSi/" target="_blank" rel="nofollow">
               ფრანგული ტოსტი ჩუროსის სტილში            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_event" id="Mod739">
				<div class="mod-content_event">
			
<div class="rss_block_event">
      <div class="rss_block_title lua">
              <a href="http://events.ambebi.ge/" target="_blank">
                  Events                </a>
            </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/%E1%83%9A%E1%83%A3%E1%83%99%E1%83%90-%E1%83%96%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%98%E1%83%90%E1%83%AB%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A6%E1%83%90%E1%83%9B%E1%83%9D-Monkey-s-Bar-%E1%83%A8%E1%83%98-504/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/ec5f33f8da.tmp.rss.2fa5817cdfc82d8197030ed9fe50e9e9ssssss.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/%E1%83%9A%E1%83%A3%E1%83%99%E1%83%90-%E1%83%96%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%98%E1%83%90%E1%83%AB%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A6%E1%83%90%E1%83%9B%E1%83%9D-Monkey-s-Bar-%E1%83%A8%E1%83%98-504/" target="_blank" rel="nofollow">
               ლუკა ზაქარიაძის საღამო Monkey's Bar-ში            </a>
          </div>
          
                  <div class="rss_item_descm">
            ნაცნობი და საყვარელი ჰიტების გენიალური შესრულება.          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/%E1%83%9A%E1%83%A3%E1%83%99%E1%83%90-%E1%83%96%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%98%E1%83%90%E1%83%AB%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A6%E1%83%90%E1%83%9B%E1%83%9D-Monkey-s-Bar-%E1%83%A8%E1%83%98-504/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/%E1%83%90%E1%83%99%E1%83%A3%E1%83%A1%E1%83%A2%E1%83%98%E1%83%99%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%92%E1%83%98%E1%83%A2%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%90%E1%83%9B%E1%83%94%E1%83%A0%E1%83%98%E1%83%99%E1%83%94%E1%83%9A%E1%83%98-%E1%83%9A%E1%83%94%E1%83%92%E1%83%94%E1%83%9C%E1%83%93%E1%83%90-%E1%83%9D%E1%83%A2%E1%83%98%E1%83%A3%E1%83%9B%E1%83%A8%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%90%E1%83%95%E1%83%A1-484/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/7e58f74ec7.tmp.rss.981fdd396e945695aae3c19147e83fe8coory.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/%E1%83%90%E1%83%99%E1%83%A3%E1%83%A1%E1%83%A2%E1%83%98%E1%83%99%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%92%E1%83%98%E1%83%A2%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%90%E1%83%9B%E1%83%94%E1%83%A0%E1%83%98%E1%83%99%E1%83%94%E1%83%9A%E1%83%98-%E1%83%9A%E1%83%94%E1%83%92%E1%83%94%E1%83%9C%E1%83%93%E1%83%90-%E1%83%9D%E1%83%A2%E1%83%98%E1%83%A3%E1%83%9B%E1%83%A8%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%90%E1%83%95%E1%83%A1-484/" target="_blank" rel="nofollow">
               აკუსტიკური გიტარის ამერიკელი ლეგენდა ოტიუმში კონცერტს გამართავს            </a>
          </div>
          
                  <div class="rss_item_descm">
             2003 წელს კორეი გადაიღეს ფილმში "Feel Like...          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/%E1%83%90%E1%83%99%E1%83%A3%E1%83%A1%E1%83%A2%E1%83%98%E1%83%99%E1%83%A3%E1%83%A0%E1%83%98-%E1%83%92%E1%83%98%E1%83%A2%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%90%E1%83%9B%E1%83%94%E1%83%A0%E1%83%98%E1%83%99%E1%83%94%E1%83%9A%E1%83%98-%E1%83%9A%E1%83%94%E1%83%92%E1%83%94%E1%83%9C%E1%83%93%E1%83%90-%E1%83%9D%E1%83%A2%E1%83%98%E1%83%A3%E1%83%9B%E1%83%A8%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%90%E1%83%95%E1%83%A1-484/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/14-%E1%83%97%E1%83%94%E1%83%91%E1%83%94%E1%83%A0%E1%83%95%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90-%E1%83%AC%E1%83%95%E1%83%94%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%90-%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%93-%E1%83%93%E1%83%90%E1%83%92%E1%83%94%E1%83%92%E1%83%9B%E1%83%94%E1%83%97-%E1%83%A1%E1%83%98%E1%83%A7%E1%83%95%E1%83%90%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%93%E1%83%A6%E1%83%94-500/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/08b85ea03b.tmp.rss.370635d35776300470f4a77e2c1ee8d6valentina.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/14-%E1%83%97%E1%83%94%E1%83%91%E1%83%94%E1%83%A0%E1%83%95%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90-%E1%83%AC%E1%83%95%E1%83%94%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%90-%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%93-%E1%83%93%E1%83%90%E1%83%92%E1%83%94%E1%83%92%E1%83%9B%E1%83%94%E1%83%97-%E1%83%A1%E1%83%98%E1%83%A7%E1%83%95%E1%83%90%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%93%E1%83%A6%E1%83%94-500/" target="_blank" rel="nofollow">
               14 თებერვლის ყველა წვეულება ერთად - დაგეგმეთ სიყვარულის დღე            </a>
          </div>
          
                  <div class="rss_item_descm">
            Events.Ambebi.Ge ტრადიციულად გთავაზობთ წვეულებების ნაკრებს          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/14-%E1%83%97%E1%83%94%E1%83%91%E1%83%94%E1%83%A0%E1%83%95%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90-%E1%83%AC%E1%83%95%E1%83%94%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%90-%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%93-%E1%83%93%E1%83%90%E1%83%92%E1%83%94%E1%83%92%E1%83%9B%E1%83%94%E1%83%97-%E1%83%A1%E1%83%98%E1%83%A7%E1%83%95%E1%83%90%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%93%E1%83%A6%E1%83%94-500/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/KHIDI-%E1%83%AC%E1%83%90%E1%83%A0%E1%83%9B%E1%83%9D%E1%83%92%E1%83%98%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%97-%E1%83%91%E1%83%94%E1%83%A0%E1%83%9A%E1%83%98%E1%83%9C%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%9A%E1%83%94%E1%83%98%E1%83%91%E1%83%9A%E1%83%98%E1%83%A1-Samurai-Music-%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%9D%E1%83%A3%E1%83%A5%E1%83%94%E1%83%98%E1%83%A1%E1%83%A1-492/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/aded8274d1.tmp.rss.fffc6e6187742a783d26ee442615dcaakhidi_sdamurai.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/KHIDI-%E1%83%AC%E1%83%90%E1%83%A0%E1%83%9B%E1%83%9D%E1%83%92%E1%83%98%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%97-%E1%83%91%E1%83%94%E1%83%A0%E1%83%9A%E1%83%98%E1%83%9C%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%9A%E1%83%94%E1%83%98%E1%83%91%E1%83%9A%E1%83%98%E1%83%A1-Samurai-Music-%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%9D%E1%83%A3%E1%83%A5%E1%83%94%E1%83%98%E1%83%A1%E1%83%A1-492/" target="_blank" rel="nofollow">
               KHIDI წარმოგიდგენთ ბერლინული ლეიბლის Samurai Music-ის შოუქეისს            </a>
          </div>
          
                  <div class="rss_item_descm">
             Presha - ლეიბლის დამაარსებელი Geoff Wright-ის პროექტი, რომელსაც...          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/KHIDI-%E1%83%AC%E1%83%90%E1%83%A0%E1%83%9B%E1%83%9D%E1%83%92%E1%83%98%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%97-%E1%83%91%E1%83%94%E1%83%A0%E1%83%9A%E1%83%98%E1%83%9C%E1%83%A3%E1%83%9A%E1%83%98-%E1%83%9A%E1%83%94%E1%83%98%E1%83%91%E1%83%9A%E1%83%98%E1%83%A1-Samurai-Music-%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%9D%E1%83%A3%E1%83%A5%E1%83%94%E1%83%98%E1%83%A1%E1%83%A1-492/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/%E1%83%99%E1%83%98%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%A3%E1%83%A1%E1%83%98%E1%83%99%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A6%E1%83%90%E1%83%9B%E1%83%9D-%E1%83%99%E1%83%90%E1%83%A0%E1%83%90%E1%83%9D%E1%83%99%E1%83%94-%E1%83%95%E1%83%94%E1%83%A0%E1%83%90%E1%83%9C%E1%83%93%E1%83%90-%E1%83%9B%E1%83%A3%E1%83%A8%E1%83%97%E1%83%90%E1%83%98%E1%83%93%E1%83%A8%E1%83%98-503/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/784e37982c.tmp.rss.caaa75393c46342fc3047e751b9e2639iiii.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/%E1%83%99%E1%83%98%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%A3%E1%83%A1%E1%83%98%E1%83%99%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A6%E1%83%90%E1%83%9B%E1%83%9D-%E1%83%99%E1%83%90%E1%83%A0%E1%83%90%E1%83%9D%E1%83%99%E1%83%94-%E1%83%95%E1%83%94%E1%83%A0%E1%83%90%E1%83%9C%E1%83%93%E1%83%90-%E1%83%9B%E1%83%A3%E1%83%A8%E1%83%97%E1%83%90%E1%83%98%E1%83%93%E1%83%A8%E1%83%98-503/" target="_blank" rel="nofollow">
               კინომუსიკის საღამო კარაოკე &amp; ვერანდა &quot;მუშთაიდში&quot;            </a>
          </div>
          
                  <div class="rss_item_descm">
             გაიხსენეთ საყვრელი ფილმების მელოდიები და იმოგზაურეთ დაუვიწყარ...          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/%E1%83%99%E1%83%98%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%A3%E1%83%A1%E1%83%98%E1%83%99%E1%83%98%E1%83%A1-%E1%83%A1%E1%83%90%E1%83%A6%E1%83%90%E1%83%9B%E1%83%9D-%E1%83%99%E1%83%90%E1%83%A0%E1%83%90%E1%83%9D%E1%83%99%E1%83%94-%E1%83%95%E1%83%94%E1%83%A0%E1%83%90%E1%83%9C%E1%83%93%E1%83%90-%E1%83%9B%E1%83%A3%E1%83%A8%E1%83%97%E1%83%90%E1%83%98%E1%83%93%E1%83%A8%E1%83%98-503/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
          <div class="cls"></div>
  </div>
      <div class="rsscattitlelink">
              <a href="http://events.ambebi.ge/" target="_blank">
          კატეგორიის სხვა სიახლეები        </a>
            </div>
    </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                </div>		
              </div>
              <!--END Component Collumn-->
              <!--START Right Collumn-->
              <div id="right_col">
                <div class="right_col">
                  	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetcpeeugfqf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C1 */
ado.slave('adoceanadvertlinegetcpeeugfqf', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						20:32 / 05-02-2018&nbsp;
					</span>
											<img alt="Image" title="რას წერს იაპონური გაზეთი საქართველოზე, ლევან გორგაძის ისტორიული გამარჯვების შემდეგ - &quot;ეს ქვეყანა ევრაზიის ისტორიის &quot;ოლ სტარია&quot;" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/fdc7b0e5a3.images.new_photo_2.axali_sazogadoeba.gorgadze.jpg" align="left" />
						<a href="/msoplio/219864-ras-tsers-iaponuri-gazethi-saqarthveloze-levan-gorgadzis-istoriuli-gamarjvebis-shemdeg-qes-qveyana-evraziis-istoriis-qol-stariaq.html">რას წერს იაპონური გაზეთი საქართველოზე, ლევან გორგაძის ისტორიული გამარჯვების შემდეგ - "ეს ქვეყანა ევრაზიის ისტორიის "ოლ სტარია"</a>
				</div> 
				დიქტატორი სტალინის სამშობლო<br />
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						23:30 / 05-02-2018&nbsp;
					</span>
											<img alt="Image" title=" თამაზ ელიზბარაშვილი - საკუთარ კორპუსთან ერთი საათით შესასვლელად 3 ლარს, ყოველ მომდევნო საათზე კი ლარს გვთხოვენ " src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e011b21d02.images.new_photo_2.axali_sazogadoeba.elizbarashvili.jpg" align="left" />
						<a href="/sazogadoeba/219865-thamaz-elizbarashvili-sakuthar-korpusthan-erthi-saathith-shesasvlelad-3-lars-yovel-momdevno-saathze-ki-lars-gvthkhoven.html"> თამაზ ელიზბარაშვილი - საკუთარ კორპუსთან ერთი საათით შესასვლელად 3 ლარს, ყოველ მომდევნო საათზე კი ლარს გვთხოვენ </a>
				</div> 
				თამაზ ელიზბარაშვილის განცხადებით, მის საცხოვრებელ სახლთან, ყაზბეგის #24-ში უცნობმა პირებმა შლაგბაუმი დააყენეს<br />
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						10:14 / 05-02-2018&nbsp;
					</span>
											<img alt="Image" title="რატომ უნდა გახსნათ ანაბარი ფინკა ბანკში 2018 წელს?" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/099aff8201.images.new_photo_2.axali_sareklamo.poster-.jpg" align="left" />
						<a href="/mnishvnelovani-informacia/219835-ratom-unda-gakhsnath-anabari-finka-bankshi-2018-tsels.html">რატომ უნდა გახსნათ ანაბარი ფინკა ბანკში 2018 წელს?</a>
				</div> 
				<span style="font-size: 12.16px;" />წლის დასაწყისი ახალი მიზნების დასახვისთვის საუკეთესო დროა. 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						14:04 / 05-02-2018&nbsp;
					</span>
											<img alt="Image" title="&quot;ეს ადგილი კი მაგისია, მაგრამ რუსეთში ცხოვრობდა&quot; - რას ამბობენ მეზობლები თბილისში 40 წლამდე მამაკაცის ჩაცხრილვის შესახებ" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a368f48806.images.new_photo_2.axali_politika.mkvlelobisadgili.jpg" align="left" />
						<a href="/samartali/219850-qes-adgili-ki-magisia-magram-rusethshi-ckhovrobdaq-ras-amboben-mezoblebi-thbilisshi-40-tslamde-mamakacis-chackhrilvis-shesakheb.html">"ეს ადგილი კი მაგისია, მაგრამ რუსეთში ცხოვრობდა" - რას ამბობენ მეზობლები თბილისში 40 წლამდე მამაკაცის ჩაცხრილვის შესახებ</a>
				</div> 
				ნათია მეზვრიშვილის განცხადებით, მკვლელობაზე ოპერატიულ-სამძებრო ღონისძიებები ინტენსიურ რეჟიმში მიმდინარეობს <br /> 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						11:43 / 05-02-2018&nbsp;
					</span>
											<img alt="Image" title="თბილისის ორი ტიტულოვანი შენობის ისტორია - ბოზარჯიანცის სახლი და სასტუმრო &quot;მაჟესტიკი&quot;" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5901e067b8.images.new_photo_2.axali_sazogadoeba.bozarjianci-2.jpg" align="left" />
						<a href="/sazogadoeba/219747-thbilisis-ori-titulovani-shenobis-istoria-bozarjiancis-sakhli-da-sastumro-qmazhestikiq.html">თბილისის ორი ტიტულოვანი შენობის ისტორია - ბოზარჯიანცის სახლი და სასტუმრო "მაჟესტიკი"</a>
				</div> 
				პარიზში გამართულ საერთაშორისო გამოფენაზე "მაჟესტიკს", როგორც საუკეთესო სასტუმროს, გრან-პრი და ოქროს მედალი მიაკუთვნეს 
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
      <div class="rss_image_file_kvpal">
      <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/justice/40238-qbitci-shokshia-ambobs-rogorc-ki-shemovardnen-pirdapir-dathos-esroles-chemken-arc-gamoukhedavthoq.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/d0ac434c3b.tmp.rss.635fb10f29399f686c55b3cb2605ebacmkvlelobisadgili.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal">
            <a href="https://www.kvirispalitra.ge/justice/40238-qbitci-shokshia-ambobs-rogorc-ki-shemovardnen-pirdapir-dathos-esroles-chemken-arc-gamoukhedavthoq.html" target="_blank" rel="nofollow">
               &quot;ბიჭი შოკშია, ამბობს, როგორც კი შემოვარდნენ, პირდაპირ დათოს ესროლეს, ჩემკენ არც გამოუხედავთო&quot;            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/lado-chalathashvilis-blogi/40224-ucnobi-istoria-rusebis-mier-motsyobili-indielebis-genocidi.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/7febd3fb9c.tmp.rss.5e7b949ca7a5d6eabca6ce83321dd494indielebi.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal">
            <a href="https://www.kvirispalitra.ge/lado-chalathashvilis-blogi/40224-ucnobi-istoria-rusebis-mier-motsyobili-indielebis-genocidi.html" target="_blank" rel="nofollow">
               უცნობი ისტორია: რუსების მიერ მოწყობილი ინდიელების გენოციდი            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/public/39758-qnino-ramishvilma-pirdapir-mkithkha-sheyvarebuli-thu-gyavsoq-gogona-life-is-ydidan.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/bfe0f42744.tmp.rss.b4c545463da2d3db1b38cc7e42939999pageqali.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal">
            <a href="https://www.kvirispalitra.ge/public/39758-qnino-ramishvilma-pirdapir-mkithkha-sheyvarebuli-thu-gyavsoq-gogona-life-is-ydidan.html" target="_blank" rel="nofollow">
               &quot;ნინო რამიშვილმა პირდაპირ მკითხა, შეყვარებული თუ გყავსო?&quot; - გოგონა LIFE -ის ყდიდან            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/40220-roca-is-metad-gvaghelvebs-rogor-gamoiyureba-fekhmdzime-nuki-koshkelishvili-sacurao-kostiumshi-gadaghebul-fotoze.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/a456caaf28.tmp.rss.0d115238d7d63d41472499dd897ade86pagenuki.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal">
            <a href="https://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/40220-roca-is-metad-gvaghelvebs-rogor-gamoiyureba-fekhmdzime-nuki-koshkelishvili-sacurao-kostiumshi-gadaghebul-fotoze.html" target="_blank" rel="nofollow">
               როცა ის მეტად გვაღელვებს, როგორ გამოიყურება ფეხმძიმე ნუკი კოშკელიშვილი საცურაო კოსტიუმში გადაღებულ ფოტოზე...            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegeqdglhrqjaa"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C2 */
ado.slave('adoceanadvertlinegeqdglhrqjaa', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod737">
				<div class="mod-content">
			<a href="http://www.ambebi.ge/krosvordebi.html?view=crossword&amp;position=sudoki"><img src="https://i.imgur.com/rZfJdph.png" border="0" style="padding-bottom: 10px;" /></a><br />			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegenenrkokokv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C3 */
ado.slave('adoceanadvertlinegenenrkokokv', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnew" id="Mod725">
				<div class="mod-content_saqnew">
			
<div class="rss_block_saqnew">
            <div class="rss_image_file_saqnew">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2139967" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/6d44af2363.tmp.rss.2bf17d0c2ebf45911005f4c06edc44aff80b5e7c-a9fd-4ed3-8fcc-fcc86153d231.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            58000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2139967" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 3 ოთახიანი ბინა დიღმის მასივში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2093548" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/bb1a957a14.tmp.rss.3e6b2669b0da5c2aaacc6103708287d30a1447b2-404f-448e-bf71-119ade43a873.jpg" alt="" />
                                </a>
                            </div>
                                                </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2093548" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება კერძო სახლი გარდაბანში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2138178" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/c0dcdf50cc.tmp.rss.254bcbc8a5dc2ebc754a2e651350a6851_8c6d8663-4f6b-41e7-897d-e58b217416d6.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            28000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2138178" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 2 ოთახიანი ბინა დიდ დიღომში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2147404" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/76d78bf27d.tmp.rss.64a9b26add8d5baf4c2a0f68307182515_ad7f430b-3fb2-4839-99b0-422458ad6e2f.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            90<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2147404" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება 2 ოთახიანი ბინა ბაკურიანში                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8387:grandiozuli-benci-porshes-genebith-mercedes-500-e--video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/dbdb497da3.tmp.rss.a32c6ec2a00b727ea2d999241959985emercedes-500-e-von-mister-bean-1200x800-4c64a1b889b7144f.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8387:grandiozuli-benci-porshes-genebith-mercedes-500-e--video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გრანდიოზული ბენცი პორშეს გენებით - Mercedes 500 E (+ ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8390:mitovebul-garazhshi-4-milioniani-avto-koleqcia-aghmoachines--video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/6d71727293.tmp.rss.b9a076a34a60e229ec70ca2f516f3319car-collection.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8390:mitovebul-garazhshi-4-milioniani-avto-koleqcia-aghmoachines--video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მიტოვებულ გარაჟში 4-მილიონიანი ავტო-კოლექცია აღმოაჩინეს (+ VIDEO)                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegekfeioletqq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C4 */
ado.slave('adoceanadvertlinegekfeioletqq', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
    <iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topcom" id="Mod722">
					<div class="mod_title_topcom">
				<span>
					მკითხველის რჩევით				</span>
			</div>
					<div class="mod-content_topcom">
			<div class="top_comments_items">
                <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/sazogadoeba/219857-janet-qerdiyoshvilma-shveicariashi-princi-mokhibla-qmkithkha-ra-chamogitanoo-sanapiroze-chadi-da-sami-thethri-qva-momidzebne-methqiq.html">
                            <img alt="Image" title="ჯანეტ ქერდიყოშვილმა შვეიცარიაში პრინცი მოხიბლა: &quot;მკითხა, რა ჩამოგიტანოო... სანაპიროზე ჩადი და სამი თეთრი ქვა მომიძებნე-მეთქი&quot;" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/ad1ff9ab68.images.new_photo_2.axali_sazogadoeba.janet-kerdiko-3.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/sazogadoeba/219857-janet-qerdiyoshvilma-shveicariashi-princi-mokhibla-qmkithkha-ra-chamogitanoo-sanapiroze-chadi-da-sami-thethri-qva-momidzebne-methqiq.html">ჯანეტ ქერდიყოშვილმა შვეიცარიაში პრინცი მოხიბლა: "მკითხა, რა ჩამოგიტანოო... სანაპიროზე ჩადი და სამი თეთრი ქვა მომიძებნე-მეთქი"</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/sazogadoeba/219827-machalikashvilebis-ojakhi-ganckhadebas-avrcelebs.html">
                            <img alt="Image" title="მაჩალიკაშვილების ოჯახი განცხადებას ავრცელებს" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/ea7cafbfd6.images.new_photo_2.axali_sazogadoeba.machalikashvilebi-1.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/sazogadoeba/219827-machalikashvilebis-ojakhi-ganckhadebas-avrcelebs.html">მაჩალიკაშვილების ოჯახი განცხადებას ავრცელებს</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/219783-giorgi-kvirikashvili-qdroa-saqarthveloshi-davasruloth-shavi-jipebis-epoqaq.html">
                            <img alt="Image" title="გიორგი კვირიკაშვილი: &quot;დროა, საქართველოში დავასრულოთ შავი ჯიპების ეპოქა&quot;" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/61cf5ab405.images.new_photo_2.axali_politika.giorgi-kvirikashvili-car.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/219783-giorgi-kvirikashvili-qdroa-saqarthveloshi-davasruloth-shavi-jipebis-epoqaq.html">გიორგი კვირიკაშვილი: "დროა, საქართველოში დავასრულოთ შავი ჯიპების ეპოქა"</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/semtxveva/219833-ras-yveba-kievi-thbilisis-reisis-mgzavri-qekipazhis-tsevri-utsyvet-rezhimshi-imeorebda-rom-thvithmfrinavi-avariulad-stsrafad-eshvebodaq.html">
                            <img alt="Image" title="რას ყვება კიევი-თბილისის რეისის მგზავრი - &quot;ეკიპაჟის წევრი  უწყვეტ რეჟიმში იმეორებდა, რომ თვითმფრინავი ავარიულად, სწრაფად ეშვებოდა&quot;" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/9b6f9cc9a1.images.new_photo_2.axali_sazogadoeba.avariulidashveba.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/semtxveva/219833-ras-yveba-kievi-thbilisis-reisis-mgzavri-qekipazhis-tsevri-utsyvet-rezhimshi-imeorebda-rom-thvithmfrinavi-avariulad-stsrafad-eshvebodaq.html">რას ყვება კიევი-თბილისის რეისის მგზავრი - "ეკიპაჟის წევრი  უწყვეტ რეჟიმში იმეორებდა, რომ თვითმფრინავი ავარიულად, სწრაფად ეშვებოდა"</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/sazogadoeba/219845-mandaturis-samsakhuris-uflebamosilebebi-farthovdeba-ra-cvlilebebi-igegmeba-kanonshi.html">
                            <img alt="Image" title="მანდატურის სამსახურის უფლებამოსილებები ფართოვდება - რა ცვლილებები იგეგმება კანონში" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/19dfaaecef.images.new_photo_2.axali_sazogadoeba.mandaturi.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/sazogadoeba/219845-mandaturis-samsakhuris-uflebamosilebebi-farthovdeba-ra-cvlilebebi-igegmeba-kanonshi.html">მანდატურის სამსახურის უფლებამოსილებები ფართოვდება - რა ცვლილებები იგეგმება კანონში</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topread" id="Mod721">
					<div class="mod_title_topread">
				<span>
					პოპულარული კომენტარები				</span>
			</div>
					<div class="mod-content_topread">
			
<div class="top_liked_items">
    
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/kulturashoubiznesis/219816-andria-gvelesianma-ulamazes-gogonaze-iqortsina-fotoebi-tsyvilis-shou-biznesuri-qortsilidan.html">
                                ნანა                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/kulturashoubiznesis/219816-andria-gvelesianma-ulamazes-gogonaze-iqortsina-fotoebi-tsyvilis-shou-biznesuri-qortsilidan.html">
                            ლამაზი გოგო და სიმპატიური ბიჭი-ღმერთმა დაგლოცოთ                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/semtxveva/219833-ras-yveba-kievi-thbilisis-reisis-mgzavri-qekipazhis-tsevri-utsyvet-rezhimshi-imeorebda-rom-thvithmfrinavi-avariulad-stsrafad-eshvebodaq.html">
                                დალი                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/semtxveva/219833-ras-yveba-kievi-thbilisis-reisis-mgzavri-qekipazhis-tsevri-utsyvet-rezhimshi-imeorebda-rom-thvithmfrinavi-avariulad-stsrafad-eshvebodaq.html">
                            მადლობა ღმერთს! ვულოცავ მგზავრებს გადარჩენას. მადლობა პილოტს.                         </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/sazogadoeba/219857-janet-qerdiyoshvilma-shveicariashi-princi-mokhibla-qmkithkha-ra-chamogitanoo-sanapiroze-chadi-da-sami-thethri-qva-momidzebne-methqiq.html">
                                ჯანეტს                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/sazogadoeba/219857-janet-qerdiyoshvilma-shveicariashi-princi-mokhibla-qmkithkha-ra-chamogitanoo-sanapiroze-chadi-da-sami-thethri-qva-momidzebne-methqiq.html">
                            ჯანეტ ძვირფასო, გშტაადი და ზერმატი პატარა სოფლები არაა, არამედ ძალიან მაღალი დონის მთის კურორტები, სადაც მხოლოდ უმდიდრესი ადამიანები ისვენებენ. ნუუუ ქართველები ევროპაში უკვე ისეთი ,,პრადვინუტები" გავხდით, რომ გშტაადი და ზერმატი უკვე პატარა სოფლებია ჩვენთვის<br />
                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/sazogadoeba/219860-giorgi-gabedavas-moskovshi-sastikad-scemes.html">
                                giorgi                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/sazogadoeba/219860-giorgi-gabedavas-moskovshi-sastikad-scemes.html">
                            დააყოლეთ ის,  რომ  ქართველებმა სცემეს !                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/mozaika/219843-qalebis-silamazis-konkursshi-monatsileoba-bitcma-miigho-da-finalamde-gavida.html">
                                მსქროლავი ტროლი                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/mozaika/219843-qalebis-silamazis-konkursshi-monatsileoba-bitcma-miigho-da-finalamde-gavida.html">
                              დიდი ამბავი... მე ერთ ჯეელს ვიცნობ, ქოცების კონკურსში ფილოსოფოსად გავიდა და პრეზიდენტობამდე სულ ჭიხვინ-ჭიხვინით გავიდა...                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
			
<div class="salesland_block_salesland">
                <div class="salesland_image_file_gem_salesland">
                <a href="http://salesland.ge" target="_blank">
                <img src="http://photo.ambebi.ge/images/stories/rss/readersland_1.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesland">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=16113" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/3146df9965.tmp.rss.6b518e91ff88438c97f10a99c115fdc3m2_file_039703559.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 40%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=16113" target="_blank" rel="nofollow">
                                ჟან დე ლაფონტენი - &quot;იგავ - არაკები&quot; - გამომცემლობისგან &quot;პალიტრა L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=16112" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/87f6fffbb7.tmp.rss.45b6f9ac76bcee9f0ea6ce5b8038f28dm2_file_028957803.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 43%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=16112" target="_blank" rel="nofollow">
                                &quot;ჩემი ძილისპირული ზღაპრების ჩანთა&quot; - &quot;პალიტრა L&quot; - ისგან თქვენი პატარებისთვის!                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=16109" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/c22c26e45c.tmp.rss.6f71ecb73f931bee50ee33193373fd5am2_file_726081011.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 58%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=16109" target="_blank" rel="nofollow">
                                მაკა ჯოხაძე - &quot;მკვდარ გუბეში ნასროლი კენჭები&quot; - წიგნი სერიიდან ”ახალი ქართული ლიტერატურა” გამომცემლობისგან ”პალიტრა L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/7264-rodmde-iqneba-qethevan-dedoflis-tsminda-natsilebi-dabrdzanebuli-sionis-tadzarshi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/bc5dbd6657.tmp.rss.7b6f9fe887317c237a9ead6381e55213qetevanis-wminda-nawili.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/7264-rodmde-iqneba-qethevan-dedoflis-tsminda-natsilebi-dabrdzanebuli-sionis-tadzarshi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როდემდე იქნება ქეთევან დედოფლის წმინდა ნაწილები დაბრძანებული სიონის ტაძარში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/7263-ilia-meore-tsarsulshi-thithqos-ufro-utcirda-khalkhs-magram-sikharuli-mainc-iyo-sad-daikarga-es-sikharuli.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/f7c68d3f87.tmp.rss.c6985fd90e0d050e34b04bcace2dff18patr1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/7263-ilia-meore-tsarsulshi-thithqos-ufro-utcirda-khalkhs-magram-sikharuli-mainc-iyo-sad-daikarga-es-sikharuli.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ილია მეორე - წარსულში თითქოს უფრო უჭირდა ხალხს, მაგრამ სიხარული მაინც იყო, სად დაიკარგა ეს სიხარული?!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/qveyana/5716-2017-tslis-movlenebi-romlebsac-sazogadoebis-didi-gamokhmaureba-mohyva.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/3d2433c434.tmp.rss.6fbeaf502d23082070213ba176b9d605happy-new-year-2017-images-for-whatsapp-4.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/qveyana/5716-2017-tslis-movlenebi-romlebsac-sazogadoebis-didi-gamokhmaureba-mohyva.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                2017 წლის მოვლენები, რომლებსაც საზოგადოების დიდი გამოხმაურება მოჰყვა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/face-monitori/5635-qshemomkheda-da-erthi-amoilughlugha-qgadamarchinethq-ras-tsers-sastsrafo-dakhmarebis-eqimi-khoravas-quchaze-momkhdar-tragediaze.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/8950c33c98.tmp.rss.cbe982e5fcf8bd1e459cccb4333cb92b87a6847da8imagesnewphoto2axalisazogadoebauntitled-collagedfee7.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/face-monitori/5635-qshemomkheda-da-erthi-amoilughlugha-qgadamarchinethq-ras-tsers-sastsrafo-dakhmarebis-eqimi-khoravas-quchaze-momkhdar-tragediaze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;შემომხედა და ერთი ამოილუღლუღა - &quot;გადამარჩინეთ!&quot; - რას წერს სასწრაფო დახმარების ექიმი ხორავას ქუჩაზე მომხდარ ტრაგედიაზე                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal_side" id="Mod315">
				<div class="mod-content_kvpal_side">
			
<div class="rss_block_kvpal_side">
      <div class="rss_image_file_kvpal_side">
      <img src="http://photo.ambebi.ge/images/pictures/rss/blogebi_logo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/lado-chalathashvilis-blogi/40224-ucnobi-istoria-rusebis-mier-motsyobili-indielebis-genocidi.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/7febd3fb9c.tmp.rss.5e7b949ca7a5d6eabca6ce83321dd494indielebi.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal_side">
            <a href="https://www.kvirispalitra.ge/lado-chalathashvilis-blogi/40224-ucnobi-istoria-rusebis-mier-motsyobili-indielebis-genocidi.html" target="_blank" rel="nofollow">
               უცნობი ისტორია: რუსების მიერ მოწყობილი ინდიელების გენოციდი            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/40220-roca-is-metad-gvaghelvebs-rogor-gamoiyureba-fekhmdzime-nuki-koshkelishvili-sacurao-kostiumshi-gadaghebul-fotoze.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/a456caaf28.tmp.rss.0d115238d7d63d41472499dd897ade86pagenuki.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal_side">
            <a href="https://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/40220-roca-is-metad-gvaghelvebs-rogor-gamoiyureba-fekhmdzime-nuki-koshkelishvili-sacurao-kostiumshi-gadaghebul-fotoze.html" target="_blank" rel="nofollow">
               როცა ის მეტად გვაღელვებს, როგორ გამოიყურება ფეხმძიმე ნუკი კოშკელიშვილი საცურაო კოსტიუმში გადაღებულ ფოტოზე...            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/provokatoris-blogi/40096-ai-is-dro-burtculadze-mkholod-rom-mgheroda-margvelashvili-filosofosobda-qethi-dolidze-kidev-qkukarachasq-ighebda.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/f163deffdc.tmp.rss.fe6fe4c14e15573d630cb7819e4e163dprovokatori.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal_side">
            <a href="https://www.kvirispalitra.ge/provokatoris-blogi/40096-ai-is-dro-burtculadze-mkholod-rom-mgheroda-margvelashvili-filosofosobda-qethi-dolidze-kidev-qkukarachasq-ighebda.html" target="_blank" rel="nofollow">
               აი, ის დრო: ბურჭულაძე მხოლოდ რომ მღეროდა, მარგველაშვილი ფილოსოფოსობდა, ქეთი დოლიძე კიდევ &quot;კუკარაჩას&quot; იღებდა            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_ekopal" id="Mod267">
				<div class="mod-content_ekopal">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
      <div class="rss_image_file_shin">
      <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/dizaini/1676-interviu-mokvarul-dizainertan-romelmats-tavad-dagegma-sivrtse-sadats-misi-ojakhi-bednieria" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/2c7637fbaa.tmp.rss.c9a52ac29dd94bd6f2cab868db78f129shavgul1.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_shin">
            <a href="https://www.shin.ge/index.php/2015-08-11-07-18-04/dizaini/1676-interviu-mokvarul-dizainertan-romelmats-tavad-dagegma-sivrtse-sadats-misi-ojakhi-bednieria" target="_blank" rel="nofollow">
               ინტერვიუ მოყვარულ დიზაინერთან, რომელმაც თავად დაგეგმა სივრცე, სადაც მისი ოჯახი ბედნიერია            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                  
                  
                  
                  
                </div>		
              </div>
              <!--END Right Collumn-->
                        <div class="cls">
            </div>
          </div>
        </div>
        <!--END Site Body-->
        <script src="http://photo.ambebi.ge/templates/ambebi/js/b1691036a0c4d4ff72c0a34202432d4b_script.js?v=2" type="text/javascript"></script>

        <script type="text/javascript">
          var x = screen.width;
          if (x > 700 && x < 1025)
          {
            $("#article_content").css("width", "1598px")
          }
        </script>

        <!--START Footer-->

        <div class="fun_box">
    	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblockce6d7">
                            <span id="amce6d7" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/fcce85197b.images.new_photo_2.axali_sazogadoeba.48c506b300000578-5339797-image-a-2041517490708316.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/msoplio/219779-veneciis-arkhebshi-tsyali-dashra-gondolebi-ki-napirze-amohyavth.html">
                                ვენეციის არხებში წყალი დაშრა, გონდოლები კი ნაპირზე ამოჰყავთ                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2018-02-05 08:22:25                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/samkhedro/219842-lili-thakvarelia-frontis-khazze-sheyvarebulthan-gaparuli-21-tslis-gogona-da-gadaucemeli-jildos-ambavi.html">
                                        ლილი თაკვარელია - ფრონტის ხაზზე შეყვარებულთან გაპარული 21 წლის გოგონა და გადაუცემელი ჯილდოს ამბავი...                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2018-02-05 08:58:40                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/sazogadoeba/219845-mandaturis-samsakhuris-uflebamosilebebi-farthovdeba-ra-cvlilebebi-igegmeba-kanonshi.html">
                                            მანდატურის სამსახურის უფლებამოსილებები ფართოვდება - რა ცვლილებები იგეგმება კანონში                                        </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2018-02-05 11:53:43                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/sazogadoeba/219857-janet-qerdiyoshvilma-shveicariashi-princi-mokhibla-qmkithkha-ra-chamogitanoo-sanapiroze-chadi-da-sami-thethri-qva-momidzebne-methqiq.html">
                                        ჯანეტ ქერდიყოშვილმა შვეიცარიაში პრინცი მოხიბლა: "მკითხა, რა ჩამოგიტანოო... სანაპიროზე ჩადი და სამი თეთრი ქვა მომიძებნე-მეთქი"                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-12-21 16:30:07                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/218439-alkoholis-migheba-da-uziarebloba-markhvis-dros-ra-unda-icodes-marthlmadidebelma-markhvis-shesakheb.html">
                                    ალკოჰოლის მიღება და უზიარებლობა მარხვის დროს - რა უნდა იცოდეს მართლმადიდებელმა მარხვის შესახებ                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
რა უნდა იცოდეთ მართლმადიდებელმა მარხვის...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

    <div class="cls"></div>
</div>
<!--START Footer-->
<div id="footer">
    <div class="footer">
        <div id="footer_l">
            <div class="footer_l">
                
                © AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->

            </div>
        </div>			
        <div id="footer_m">
            <div class="footer_m">
                
                <div class="customhtml">
                    <script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
                </div>
                <div class="customhtml">
                    <a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
                </div>								
                <div class="customhtml">
                    <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
                </div>
            </div>
        </div>			
        <div id="footer_r">
            <div class="footer_r">
                	<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

<!--                Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>-->
            </div>
        </div>
    </div>	
</div>
<!--END Footer--> 
           
        <!--END Footer--> 
      </div>

    </div>

    
    
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <script language="javascript" type="text/javascript">
      //		<!--
 function votes( status ,  id )
        {

          var k = '/component/comments/?task=votes&rand=' + Math.random ( );
              
          $.ajax ( {
            type : 'POST' ,
            url : k ,
            data : { aid : id, status: status } ,
            dataType : 'json' ,
            success : function ( data )
            {
              if ( data.error != '' )
              {
                $ ( '.alertBox_' + id ).html ( data.error ) ;
                setTimeout(function () {
                    $ ( '.alertBox_' + id ).html ('') ;
                }, 2000);
                return false ;
              }

              if ( data.votes_up != '' )
              {
                $ ( '.Count_VoteUp_' + id ).html ( data.votes_up ) ;
              }
              
              if ( data.votes_down != '' )
              {
                $ ( '.Count_VoteDown_' + id ).html ( data.votes_down ) ;
              }
              
            }
          } ) ;
        }function showAddCommentsBlock()
                {  
                    var ele = document.getElementById("replay_coment");
                    
                    if(ele)
                    {
                      document.getElementById("replay_coment").value = "";
                    }
                    
                    if ($(".comments_add_blockcat").css("display") == "none")
                    {
                        $("#comments_add_block10000000").toggle("slow");                        
                    }
                }function commentsCheck(form_id)
              {
              
              var fields = Array("author", "comment");

              for(var i = 0; i < fields.length; i++)
              {
                var fld = $("."+fields[i]+form_id); 
                if (fld.val() === "")
                {
                  alert("შეავსეთ ვარსკვლავით ( * ) მონიშნული ყველა ველი!");
                  fld.focus();return false;
                }
              }

              //TODO
              if (iOS) 
              {
                $("#comments_form" + form_id).submit();
                $("#comments_add_block10000000").css("display", "none");
                return true;
              }
              var k = "http://admin.ambebi.ge/captcha.php";
              //var captcha_val = document.getElementById("g-recaptcha-response").value;
              var captcha_all = document.querySelectorAll('textarea[id^="g-recaptcha-response"]');	
              var captcha = captcha_all[0];
              var captcha_val = captcha.value;

              if(!captcha_val)
              {
                alert("დაცვის კოდი არასწორია!");
                return false;
              }


              $.ajax ( {
                type : "POST" ,
                url : k ,
                data : { captcha : captcha_val } ,
                dataType : "json" ,
                success : function ( data )
                {
                  if(data !== true)
                  {
                    alert("დაცვის კოდი არასწორია!!");
                    return false;
                  }
                  else
                  {
                    $("#comments_form" + form_id).submit();
                    $("#comments_add_block10000000").css("display", "none");
                  }
                }
              } ) ;
              //TODO++ CAPTCHA
              
              
          } 
    $( document ).ready(function() {
    
        var link = '/index.php?option=com_content&task=addHit&rand=' + Math.random ( );
$.ajax ( 
       { 
               type : 'POST' , 
               url : link , 
               data : { article_id : 219859 } , 
               dataType : 'json' ,
               success : function ( data )
               {

               }
       } ) 
});

 
    $( document ).ready(function() {
    
        var link = '/index.php?option=com_content&task=addDatedHit&rand=' + Math.random ( );
$.ajax ( 
       { 
               type : 'POST' , 
               url : link , 
               data : { article_id : 219859 } , 
               dataType : 'json' ,
               success : function ( data )
               {

               }
       } ) 
});

function renderPlusone(container) {
	gapi.plusone.render(container, {"size": "medium", "count": "true"});
  }
  renderPlusone("plusone_div");       GeoKBD.map({fields: ['#mod_search_searchword', '#cmttext', '#cmtname', '#comment', '#search_searchword']});
      //--></script>
    
      	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<!-- start slave -->
<div id="adoceanadvertlinegemjennifhmw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Left */
ado.slave('adoceanadvertlinegemjennifhmw', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	

          
      	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<!-- start slave -->
<div id="adoceanadvertlinegezjltqvolpr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Right */
ado.slave('adoceanadvertlinegezjltqvolpr', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	

        </div>
	<div class="facebook_like_img_body">
		<div id="modFBpopup">
			<div id="light" class="white_contentlua">
        <a href="javascript:void(0)" onclick="$('#modFBpopup').css('display', 'none');" id="sboxclose" title="Close" class="sboxcloselua"></a>
				<div class="mod_popup_bodylua">
					<div class="facebook_like_img_block" style="position: relative">
						<div class="facebook_like_img_image" style="z-index: 100;">
              <a href="http://new.ambebi.ge" target="_blank">
              <img src="http://photo.ambebi.ge/images/newambebilinkimg.png" alt="" />
            </a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="customhtml">
    <!-- Hotjar Tracking Code for new.ambebi.ge -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:751872,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script></div><div class="customhtml">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript"><!--

$(document).ready(function() {
$("#fade").css("height", $("#all").height());
});jwplayer.key="Sj1acHH0GJSw5Dvr4mU7KoaUbPvZaFNkxpmgoQ==";var Amb = jwplayer("amce6d7").setup({
			flashplayer: "/js/jwplayer.flash.swf",
                        jspath: "http://www.ambebi.ge/js/",
                        edition: "ads",
			file: "https://video.ambebi.ge/files-5/2018/02-05/av.mp4"  ,
			image: "http://video.ambebi.ge/files-5/2018/02-05/av.jpg"  ,
			width: "320",
			height: "180",
			allowfullscreen: "1",
			allownetworking: "all",
			allowscriptaccess: "always",
			wmode: "always", 
                        autostart: "0",
                        icons: "1",
                        bufferlength: "3",
                        controlbar: "bottom",
                        frontcolor: "ffffff",
                        lightcolor: "ffcc00",
                        repeat: "",
                        screencolor: "000000",
                        smoothing: "1",
                        stretching: "",
                        volume: "50",
some:1});Amb.onPlay(function(e){Amb.setControls(true); Amb.setVolume(80);}) ;if ( $.browser.msie ) { $("#facebookLikeBoxIframe").attr("allowtransparency", "true"); }
    var openMenu =0;

function writeCookie(name, value, hours)

{

  var expire = "";

  if(hours != null)

  {

    expire = new Date((new Date()).getTime() + hours * 3600000);

    expire = "; expires=" + expire.toGMTString();

  }

  document.cookie = name + "=" + escape(value) + expire;

}


var search_phrase = "ძიება";$(document).ready(function() {
			$("#form-search_form").submit(function(){if($("#search_phrase").val() === search_phrase ){return false;}return true;	});});
  --></script>
</body>
</html>