<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/sazogadoeba/198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="თავდაცვის სამინისტრო, მაზარ-ი-შარიფი, თავდასხმა" />
  <meta name="title" content="თავდაცვის სამინისტროს განცხადება მაზარ-ი-შარიფში მომხდარ თავდასხმასთან დაკავშირებით" />
  <meta name="description" content="თავდაცვის სამინისტროს განცხადება მაზარ-ი-შარიფში მომხდარ თავდასხმასთან დაკავშირებით" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - საზოგადოება - თავდაცვის სამინისტროს განცხადება მაზარ-ი-შარიფში მომხდარ თავდასხმასთან დაკავშირებით</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.fb_rec_button_item iframe {border: none;overflow: hidden;width: 150px;height: 32px;}div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/1a15c57ecf.images.new_photo.tavdacva_b6961.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="og:title" content="თავდაცვის სამინისტროს განცხადება მაზარ-ი-შარიფში მომხდარ თავდასხმასთან დაკავშირებით" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/sazogadoeba/198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/1a15c57ecf.images.new_photo.tavdacva_b6961.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/2edeea815af0e95dfd34a1a31b39beec_style.css?v=4" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
	</head>

   <body>
    <a name="Top"></a>
    <div id="all" align="center"> 
                    <div class="rb_banner_top">
                	<div class="ads_block">
		<iframe id='adc4235f' name='adc4235f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=131&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1010' height='112'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab104f52&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=131&cb=INSERT_RANDOM_NUMBER_HERE&n=ab104f52' border='0' alt='' /></a></iframe>	</div>
	
            </div>
                    <div id="container">
            <div class="header_advert">
                
            </div>
            <div class="partner_menu">
                <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
                <div class="cls"></div> 
            </div>
            <!--START Header-->
            <!--START Header-->
    <div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
                  </div> 
            <div class="time">
                <div id="time_block">
22 აპრილი 2017  <span>შაბათი -</span> 16:02</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
<iframe id='a4f56298' name='a4f56298' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=149&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aff120f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=149&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff120f8' border='0' alt='' /></a></iframe></div>
            </div>
        </div>
        <div id="sitetools">
	<div class="sitetools">
<a href="javascript:void(0);" onclick="window.external.AddFavorite('http://www.ambebi.ge/', 'Ambebi.Ge')" class="favorite">საიტის ჩანიშვნა</a><a href="javascript:void(0);" onclick="window.external.addFavorite(top.location.href, ' Ambebi.Ge - საზოგადოება - თავდაცვის სამინისტროს განცხადება მაზარ-ი-შარიფში მომხდარ თავდასხმასთან დაკავშირებით')"  class="pagefavorite">გვერდის ჩანიშვნა</a><!-- Simple Page Options ends here -->
	</div>
</div>
    </div>	
    </div>
<!--END Header--> 
<!--start bot_header-->
    <div id="bot_header">
        <div class="bot_header">
            <div id="head_login">
                <div class="head_login">
                    
                    <div class="cls"></div>
                </div>
            </div>
            <div id="rss">
                <div class="rss">	
                    <span>
                                                <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/sazogadoeba/198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=თავდაცვის სამინისტროს განცხადება მაზარ-ი-შარიფში მომხდარ თავდასხმასთან დაკავშირებით" onclick="window.open(this.href,'FaceBook','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                            <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                        </a>
                    </span>
                    <span>
                        <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                            <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                        </a>
                    </span>
                </div>
            </div>						
            <div id="head_search">
                <div class="head_search">
                    <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


                </div>
            </div>
            <div class="cls"></div>
        </div>            
    </div>
<!--end bot_header-->
           
            <!--END Header--> 
            <!--START Menu-->
            <div id="newmenu">
                <div class="newmenu">
                    <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   onmouseover="document.getElementById('imgmenu16').src=imgmenu_h16.src;" onmouseout="document.getElementById('imgmenu16').src='http://photo.ambebi.ge/img/menu/fe25a068aaf78d3dd3f98cef76d64b2d.png';" >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu17').src=imgmenu_h17.src;" onmouseout="document.getElementById('imgmenu17').src='http://photo.ambebi.ge/img/menu/d16bca82cbb46b75ad296ae2f80dd092.png';" >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/sazogadoeba.html" class="imgm_link"  >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samartali.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu127').src=imgmenu_h127.src;" onmouseout="document.getElementById('imgmenu127').src='http://photo.ambebi.ge/img/menu/d1a7847abb70bf6c9b8eb8d0de380979.png';" >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1170').src=imgmenu_h1170.src;" onmouseout="document.getElementById('imgmenu1170').src='http://photo.ambebi.ge/img/menu/2b1048a100529591f27db607a831dfbe.png';"  target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1102').src=imgmenu_h1102.src;" onmouseout="document.getElementById('imgmenu1102').src='http://photo.ambebi.ge/img/menu/6129fc1b1eebc7abe00ebcfadc8a1ca8.png';" >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu124').src=imgmenu_h124.src;" onmouseout="document.getElementById('imgmenu124').src='http://photo.ambebi.ge/img/menu/65a75e209d30c203e31914105637720f.png';" >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samkhedro.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu131').src=imgmenu_h131.src;" onmouseout="document.getElementById('imgmenu131').src='http://photo.ambebi.ge/img/menu/6df25ce979005a963dd0bf24ca27780a.png';" >
                                            არსენალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu118').src=imgmenu_h118.src;" onmouseout="document.getElementById('imgmenu118').src='http://photo.ambebi.ge/img/menu/81c69a5250fc87167e7d8c5f1d9858a4.png';" >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu140').src=imgmenu_h140.src;" onmouseout="document.getElementById('imgmenu140').src='http://photo.ambebi.ge/img/menu/2482cc60f4ab8bd6ce62b6c7b90276d5.png';" >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.palitravideo.ge/spec_projects_index/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1200').src=imgmenu_h1200.src;" onmouseout="document.getElementById('imgmenu1200').src='http://photo.ambebi.ge/img/menu/486f346947bb145cf75761fa6a5b7cbd.png';"  target="_blank">
                                            სპეცპროექტები                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1">
                                                            <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu129').src=imgmenu_h129.src;" onmouseout="document.getElementById('imgmenu129').src='http://photo.ambebi.ge/img/menu/1e959660de9e8e0f14b5d147ca81ed48.png';" >
                                            მასმედია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1186').src=imgmenu_h1186.src;" onmouseout="document.getElementById('imgmenu1186').src='http://photo.ambebi.ge/img/menu/a21bb6fafb9b6b84a3c5f95821be8636.png';"  target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu133').src=imgmenu_h133.src;" onmouseout="document.getElementById('imgmenu133').src='http://photo.ambebi.ge/img/menu/cdc96c7949e4909f0dccf444fb8ed328.png';" >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1171').src=imgmenu_h1171.src;" onmouseout="document.getElementById('imgmenu1171').src='http://photo.ambebi.ge/img/menu/c2c714866f746031b058ed4f4d13bb76.png';"  target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/faceambebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1135').src=imgmenu_h1135.src;" onmouseout="document.getElementById('imgmenu1135').src='http://photo.ambebi.ge/img/menu/c94b9bf3d37d9afabab0178354b307a9.png';" >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1139').src=imgmenu_h1139.src;" onmouseout="document.getElementById('imgmenu1139').src='http://photo.ambebi.ge/img/menu/dcb7b4934c838d33b63c035a0eda0902.png';" >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu145').src=imgmenu_h145.src;" onmouseout="document.getElementById('imgmenu145').src='http://photo.ambebi.ge/img/menu/eb89ae53140f4182c26bb8413e52e77f.png';" >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1150').src=imgmenu_h1150.src;" onmouseout="document.getElementById('imgmenu1150').src='http://photo.ambebi.ge/img/menu/69623b4347ca7c736c2537361fc568ca.png';"  target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu183').src=imgmenu_h183.src;" onmouseout="document.getElementById('imgmenu183').src='http://photo.ambebi.ge/img/menu/260abd75c730c8bf28a1ad8aae46228b.png';" >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"   onmouseover="document.getElementById('imgmenu1147').src=imgmenu_h1147.src;" onmouseout="document.getElementById('imgmenu1147').src='http://photo.ambebi.ge/img/menu/86fbc6327b1ed61efe6643e376343b2e.png';"  target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu14').src=imgmenu_h14.src;" onmouseout="document.getElementById('imgmenu14').src='http://photo.ambebi.ge/img/menu/2877d672e1fd4c1db926f4c62d47cc44.png';" >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_shetavazeba_2017.pdf" class="imgm_link"   onmouseover="document.getElementById('imgmenu1179').src=imgmenu_h1179.src;" onmouseout="document.getElementById('imgmenu1179').src='http://photo.ambebi.ge/img/menu/d2c5cb07c99fbe840dc38e37844646e9.png';"  target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1172').src=imgmenu_h1172.src;" onmouseout="document.getElementById('imgmenu1172').src='http://photo.ambebi.ge/img/menu/cb26204c31580324a04f76f3ac08c760.png';" >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu11').src=imgmenu_h11.src;" onmouseout="document.getElementById('imgmenu11').src='http://photo.ambebi.ge/img/menu/b8786886e8170e62ef0e3523bed23b9c.png';" >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/tv-programis-archeva.html?view=blank" class="imgm_link"   onmouseover="document.getElementById('imgmenu1146').src=imgmenu_h1146.src;" onmouseout="document.getElementById('imgmenu1146').src='http://photo.ambebi.ge/img/menu/946a6402d4da8c47a2726a61509b3542.png';" >
                                            TV პროგრამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/vakansiebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1124').src=imgmenu_h1124.src;" onmouseout="document.getElementById('imgmenu1124').src='http://photo.ambebi.ge/img/menu/6b0f203f8c03c8b5d8611e9988df9186.png';" >
                                            ვაკანსიები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   onmouseover="document.getElementById('imgmenu1141').src=imgmenu_h1141.src;" onmouseout="document.getElementById('imgmenu1141').src='http://photo.ambebi.ge/img/menu/9fb97a9414f5c04df18fffa7fe3eb673.png';" >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   onmouseover="document.getElementById('imgmenu1143').src=imgmenu_h1143.src;" onmouseout="document.getElementById('imgmenu1143').src='http://photo.ambebi.ge/img/menu/ded71acc876e6fd39046490b416a175e.png';" >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   onmouseover="document.getElementById('imgmenu1142').src=imgmenu_h1142.src;" onmouseout="document.getElementById('imgmenu1142').src='http://photo.ambebi.ge/img/menu/0309d2f0cc238c9e88e53ed51b261c99.png';" >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   onmouseover="document.getElementById('imgmenu1158').src=imgmenu_h1158.src;" onmouseout="document.getElementById('imgmenu1158').src='http://photo.ambebi.ge/img/menu/911f189d2c2648d8ec3b16eb8d940ac3.png';" >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   onmouseover="document.getElementById('imgmenu199').src=imgmenu_h199.src;" onmouseout="document.getElementById('imgmenu199').src='http://photo.ambebi.ge/img/menu/a62e8483aa08dd9f442d19cea5de5fd8.png';" >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&view=questions&Itemid=153" class="imgm_link"   onmouseover="document.getElementById('imgmenu176').src=imgmenu_h176.src;" onmouseout="document.getElementById('imgmenu176').src='http://photo.ambebi.ge/img/menu/aa9147b60357047e5999c13594474be0.png';"  target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

                </div>
            </div>
            <!--END Menu-->
            <!--START Site Body-->
            <div id="site_body">
                <div class="site_body">
                    <noscript>
                    <div align="center" class="error">
                        <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
                    </div>
                    </noscript>
                    <!--START Left Collumn-->
                    <div id="left_col">
                        <div class="left_col">
                            	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/85237-incidenti-cekvaven-varskvlavebshi-giorgi-bakhutashvili-cekvis-dros-roials-daeca.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/82f4585d02.tmp.rss.a01bd79177e4e1af4180f7f90e29f8cfbaxuti_fe218.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/85237-incidenti-cekvaven-varskvlavebshi-giorgi-bakhutashvili-cekvis-dros-roials-daeca.html" target="_blank" rel="nofollow">
                                ”ინციდენტი” ”ცეკვავენ ვარსკვლავებში” - გიორგი ბახუტაშვილი ცეკვის დროს როიალს ”დაეცა”                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/85245-vin-aris-salome-tcatcuas-simpatiuri-metsyvile-romelic-rusethshi-biznesebs-flobs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/258304ce51.tmp.rss.ca8c0366b69243ae5b6616d0f9588726wyvili.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/85245-vin-aris-salome-tcatcuas-simpatiuri-metsyvile-romelic-rusethshi-biznesebs-flobs.html" target="_blank" rel="nofollow">
                                ვინ არის სალომე ჭაჭუას სიმპატიური მეწყვილე, რომელიც რუსეთში ბიზნესებს ფლობს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/85247-konkursanti-gogonas-khmis-gagonebaze-valeri-meladze-qgagizhdaq-da-scenaze-gaiqca.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/63593bbb17.tmp.rss.1f3d5c7b3ed69230a149330aec48245b1golosimp420170422145839897.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/85247-konkursanti-gogonas-khmis-gagonebaze-valeri-meladze-qgagizhdaq-da-scenaze-gaiqca.html" target="_blank" rel="nofollow">
                                კონკურსანტი გოგონას ხმის გაგონებაზე ვალერი მელაძე &quot;გაგიჟდა&quot; და სცენაზე გაიქცა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/85241-cnobili-kacebis-colebi-romlebzec-miichneven-rom-qbitci-sjobiaq.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/c9ed715839.tmp.rss.6c99dfa35853ef73f22effebf57b4cf0colebi.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/85241-cnobili-kacebis-colebi-romlebzec-miichneven-rom-qbitci-sjobiaq.html" target="_blank" rel="nofollow">
                                ცნობილი კაცების ცოლები, რომლებზეც მიიჩნევენ, რომ &quot;ბიჭი სჯობია&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod628">
					<div class="mod_title">
				<span>
					ინტერნეტკონფერენცია				</span>
			</div>
					<div class="mod-content">
			    <div class="ambebi_news_slider"  >
        <div class="bxslider_items">
            <ul class="bxslidernews" > 
                                    <li class="carusel_item_li" >
                        <div class="carusel_image">
                            <img class="change_black" src="http://photo.ambebi.ge/pictures/ex160x114x3x80/f9cd7b04a3.images.new_photo.1387192290ambu.jpg" alt="რომელი მედიკამენტების შეძენას შეძლებთ და როგორ ისარგებლებთ საყოველთაო დზაღვევით" title="რომელი მედიკამენტების შეძენას შეძლებთ და როგორ ისარგებლებთ საყოველთაო დზაღვევით" />
                        </div>
                        <div class="carusel_text_block">
                            <div class="carusel_title">
                                <a href="/mimdinare-preskonperentsiebi/196469-romeli-medikamentebis-shedzenas-shedzlebth-da-rogor-isargeblebth-sayovelthao-dzaghvevith.html">  
                                    რომელი მედიკამენტების შეძენას შეძლებთ და როგორ ისარგებლებთ საყოველთაო დზაღვევით                                </a> 
                            </div>
                        </div>
                    </li> 
                                </ul>
            <div id="bx-pager">
                                    <a data-slide-index="0" href="/">1</a>
                                </div>
        </div>
        <div   class="custom_controls">
            <div   class="custom_controls_in">
                <div id="prevPager_" class="prevPager"></div>
                <div id="nextPager_" class="nextPager"></div>
            </div>      
        </div>  
    </div>
    			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a93ec5b4' name='a93ec5b4' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ae50c08b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=44&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae50c08b' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_todaynews" id="Mod68">
				<div class="mod-content_todaynews">
					<div class="todaynews_block_title" style=" background:#990000;color:#FFFFFF">
		ბოლო სიახლეები		</div>
		<div class="todaynews" style=" background:#e8efee;border:1px solid #CCCCCC">
		<div class="todaynews_items">
							<div class="todaynews_item">
												<div class="todaynews_date">
						15:37 / 22-04-2017						</div>
													<div class="todaynews_title">
							<a href="/mozaika/198910-msoflio-liderebis-sayvareli-alkoholuri-sasmelebi.html">
						მსოფლიო ლიდერების საყვარელი ალკოჰოლური სასმელები							</a>
						</div>
					
										</div> 					<span class="todaynews_delimiter" style=" border-top:1px solid #000000">&nbsp;</span>
									<div class="todaynews_item">
												<div class="todaynews_date">
						15:18 / 22-04-2017						</div>
													<div class="todaynews_title">
							<a href="/sazogadoeba/198937-dzlieri-qaris-gamo-thbilisshi-8-tslis-bavshvi-dashavda.html">
						ძლიერი ქარის გამო თბილისში 8 წლის ბავშვი დაშავდა							</a>
						</div>
					
										</div> 			<span class="todaynews_delimiter last_delimiter_todaynews " style=" border-top:1px solid #000000">&nbsp;</span>
		</div>
						<div class="allnews_title">

					<a href="/arqivi/2017/04.html?day=22">
				დღის ყველა სიახლე					</a>
				</div>
		</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a86cce64' name='a86cce64' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a68b6015&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68b6015' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/frinvelebi/saintereso/4111-frangma-mkhatvarma-aqcionistma-tsitsila-gamocheka-video.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/53971efca2.tmp.rss.c3740ad74fa7c84515479fc6f7629c2agamocheka-cicila-frangma.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/frinvelebi/saintereso/4111-frangma-mkhatvarma-aqcionistma-tsitsila-gamocheka-video.html" target="_blank" rel="nofollow">
                                ფრანგმა მხატვარმა-აქციონისტმა წიწილა გამოჩეკა (+ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.zooclub.ge/zuu/saintereso/4110-niangebma-gamocdili-monadire-shetcames.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/d095c734c9.tmp.rss.4d4a2fde60fa60a242cab4933d5a4befzili-van-skoti.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.zooclub.ge/zuu/saintereso/4110-niangebma-gamocdili-monadire-shetcames.html" target="_blank" rel="nofollow">
                                ნიანგებმა გამოცდილი მონადირე შეჭამეს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_supervip" id="Mod503">
				<div class="mod-content_supervip">
			
<div class="rss_block_supervip">
    		<div class="rss_image_file_supervip">
			<img src="http://photo.ambebi.ge/images/pictures/rss/ambebi_saqme_vip.jpg"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1285807.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/4c71c681e9.tmp.rss.c9c5164f79a13e47c18840922540eebb400_300_1285807_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1285807.html" target="_blank" rel="nofollow">
                     სახლი მდებარეობს ცაგარელის ქ. 38                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1355331.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/b2ecc12d76.tmp.rss.e44314137ba86702d931451cbd4f18a6400_300_1355331_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1355331.html" target="_blank" rel="nofollow">
                     სასტუმრო  მდებარეობს თბილისის ერთ-ერთ                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1332926.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/4a71aeccce.tmp.rss.2846e1e2aebeec00fbfa9e3516895018400_300_1332926_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1332926.html" target="_blank" rel="nofollow">
                     იყიდება კომერციული ფართი გურამიშვილის გამზირზე,                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://realestate.saqme.ge/uZravi_qoneba/1269367.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/b62efd313b.tmp.rss.2208edeaefabadc2bda76c109b3a97e5400_300_1269367_0.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_supervip">
                <a href="http://realestate.saqme.ge/uZravi_qoneba/1269367.html" target="_blank" rel="nofollow">
                     აღმაშენებლის ხეივანზე დიღომი 7 ში                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
<iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>


</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod488">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='af3fedd3' name='af3fedd3' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='300'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a4ea8f2e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4ea8f2e' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/sprotall_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/skhvadaskhva/103487-vitali-daraselias-thasi-thbilisis-qdinamomq-qgabalaq-ar-daindo-video.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/b6737db1fa.tmp.rss.a3c940cb762ca74dad65b84f908ac8b8u17-dinamo-tbilisi-2017-0001.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/skhvadaskhva/103487-vitali-daraselias-thasi-thbilisis-qdinamomq-qgabalaq-ar-daindo-video.html" target="_blank" rel="nofollow">
                                ვიტალი დარასელიას თასი: თბილისის &quot;დინამომ&quot; &quot;გაბალა&quot; არ დაინდო [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/sport/tcidaoba/dziudo/103488-evropis-chempionati-iii-dghis-anonsi-nanatri-medlebis-molodinshi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/3ee35b2605.tmp.rss.1e49f31a60a9c75269a27e39cfec8609valeri-liparteliani-beqa-ghviniashvili-22032015-001.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/sport/tcidaoba/dziudo/103488-evropis-chempionati-iii-dghis-anonsi-nanatri-medlebis-molodinshi.html" target="_blank" rel="nofollow">
                                ევროპის ჩემპიონატი. III დღის ანონსი: ნანატრი მედლების მოლოდინში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/chempionati/103465-erovnuli-liga-viii-turis-tsin-danavsulebi-tsarmatebulebis-tsinaaghmdeg.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/d4d442ffef.tmp.rss.55a544532bd456d5c505f06b678c482eomar-migineishvili-2017-0921309123.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/chempionati/103465-erovnuli-liga-viii-turis-tsin-danavsulebi-tsarmatebulebis-tsinaaghmdeg.html" target="_blank" rel="nofollow">
                                ეროვნული ლიგა. VIII ტურის წინ: დანავსულები წარმატებულების წინააღმდეგ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/chempionati/103471-kakha-chkhetiani-kmayofili-ver-viqnebi-ase-gunds-ver-aasheneb.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/1adf270a12.tmp.rss.901aadb31d24ac4f249dd10bb6ef9d7ckakha-chkhetiani-2017-908219030923.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/chempionati/103471-kakha-chkhetiani-kmayofili-ver-viqnebi-ase-gunds-ver-aasheneb.html" target="_blank" rel="nofollow">
                                კახა ჩხეტიანი: კმაყოფილი ვერ ვიქნები, ასე გუნდს ვერ ააშენებ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/103483-franguli-media-jaba-kankavaze-ucnaur-informacias-avrcelebs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/8fab58087a.tmp.rss.4eeba218adf6740614bac436ff1ff989jaba-kankava_cdad6.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/qarthuli-fekhburthi/legionerebi/103483-franguli-media-jaba-kankavaze-ucnaur-informacias-avrcelebs.html" target="_blank" rel="nofollow">
                                ფრანგული მედია ჯაბა კანკავაზე უცნაურ ინფორმაციას ავრცელებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/fexburti/uckhouri-fekhburthi/skhvadaskhva/103491-kvici-gvarze-khtis-ronaldos-6-tslis-vazhi-sajarimos-zustad-mamamisivith-urtyams-video.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/55312b4baf.tmp.rss.6956eaea94170be651a53c2d9c4fa9562889508mainimage.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/fexburti/uckhouri-fekhburthi/skhvadaskhva/103491-kvici-gvarze-khtis-ronaldos-6-tslis-vazhi-sajarimos-zustad-mamamisivith-urtyams-video.html" target="_blank" rel="nofollow">
                                კვიცი გვარზე ხტის - რონალდოს 6 წლის ვაჟი საჯარიმოს ზუსტად მამამისივით ურტყამს [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/103423-nikoloz-cqitishvili-metoqe-stsored-am-samqulianith-gavtekheth-video.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/dbc2873d91.tmp.rss.7da9c293244715d599f9887e622b9c18bas-skita-32.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.sportall.ge/kalatburti/qarthuli-kalathburthi/legionerebi/103423-nikoloz-cqitishvili-metoqe-stsored-am-samqulianith-gavtekheth-video.html" target="_blank" rel="nofollow">
                                ნიკოლოზ ცქიტიშვილი: მეტოქე სწორედ ამ სამქულიანით გავტეხეთ [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            
                            	<div class="module_pop" id="Mod232">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1f3866bb43.images.new_photo.axali_fotos_3.society.aslan-abashidze.jpg" alt="ასლან აბაშიძეს 78 წლის ასაკში მესამე შვილი შეეძინა"  title="ასლან აბაშიძეს 78 წლის ასაკში მესამე შვილი შეეძინა" /></div>                    <a href="/sazogadoeba/198233-aslan-abashidzes-78-tslis-asakshi-mesame-shvili-sheedzina.html" class="popnews_a">
                                <strong>ასლან აბაშიძეს 78 წლის ასაკში მესამე შვილი შეეძინა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cdaf61f6e3.images.new_photo.axali_fotos_3.society.gogo-9-aprilis-fotodan.jpeg" alt="როგორ ცხოვრობს დღეს 9 აპრილის სიმბოლოდ ქცეული ფოტოს გმირი - მრავალწლიანი ემიგრაცია და იტალიელი მეუღლე"  title="როგორ ცხოვრობს დღეს 9 აპრილის სიმბოლოდ ქცეული ფოტოს გმირი - მრავალწლიანი ემიგრაცია და იტალიელი მეუღლე" /></div>                    <a href="/sazogadoeba/197721-rogor-ckhovrobs-dghes-9-aprilis-simbolod-qceuli-fotos-gmiri-mravaltsliani-emigracia-da-italieli-meughle.html" class="popnews_a">
                                <strong>როგორ ცხოვრობს დღეს 9 აპრილის სიმბოლოდ ქცეული ფოტოს გმირი - მრავალწლიანი ემიგრაცია და იტალიელი მეუღლე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3f0b439be3.images.new_photo.givi-berikashvili-video.jpg" alt="რატომ გაუხარდა გივი ბერიკაშვილის გარდაცვალება &quot;ნაციონალური მოძრაობის&quot; ზოგიერთ მხარდამჭერს"  title="რატომ გაუხარდა გივი ბერიკაშვილის გარდაცვალება &quot;ნაციონალური მოძრაობის&quot; ზოგიერთ მხარდამჭერს" /></div>                    <a href="/sazogadoeba/198182-ratom-gaukharda-givi-berikashvilis-gardacvaleba-qnacionaluri-modzraobisq-zogierth-mkhardamtcers.html" class="popnews_a">
                                <strong>რატომ გაუხარდა გივი ბერიკაშვილის გარდაცვალება &quot;ნაციონალური მოძრაობის&quot; ზოგიერთ მხარდამჭერს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/9c2812f237.images.new_photo.axali_fotos_3.society.bibilovi.jpg" alt="ვინ არის ანატოლი ბიბილოვი და რა აკავშირებს თბილისთან ცხინვალის მომავალ დე ფაქტო პრეზიდენტს"  title="ვინ არის ანატოლი ბიბილოვი და რა აკავშირებს თბილისთან ცხინვალის მომავალ დე ფაქტო პრეზიდენტს" /></div>                    <a href="/samkhedro/197893-vin-aris-anatoli-bibilovi-da-ra-akavshirebs-thbilisthan-ckhinvalis-momaval-de-faqto-prezidents.html" class="popnews_a">
                                <strong>ვინ არის ანატოლი ბიბილოვი და რა აკავშირებს თბილისთან ცხინვალის მომავალ დე ფაქტო პრეზიდენტს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f24e738806.images.new_photo.axali_fotos_3.society.yifshidze-sxirtladze-mgaloblishvili.jpg" alt="მსახიობების დაუფასებლობა თუ ხელოვნური აჟიოტაჟი? - &quot;მინისტრმა ისე ჩამიარა, თითქოს 70 წელი კი არა, 70 დღე არ ვიყო სცენაზე ნამყოფი...&quot;"  title="მსახიობების დაუფასებლობა თუ ხელოვნური აჟიოტაჟი? - &quot;მინისტრმა ისე ჩამიარა, თითქოს 70 წელი კი არა, 70 დღე არ ვიყო სცენაზე ნამყოფი...&quot;" /></div>                    <a href="/sazogadoeba/198117-msakhiobebis-daufasebloba-thu-khelovnuri-azhiotazhi-qministrma-ise-chamiara-thithqos-70-tseli-ki-ara-70-dghe-ar-viyo-scenaze-namyofiq.html" class="popnews_a">
                                <strong>მსახიობების დაუფასებლობა თუ ხელოვნური აჟიოტაჟი? - &quot;მინისტრმა ისე ჩამიარა, თითქოს 70 წელი კი არა, 70 დღე არ ვიყო სცენაზე ნამყოფი...&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/73a62df8a6.images.new_photo.axali_fotos_3.society.merab-amzoevi-coli-5.jpg" alt="ვისზეა დაქორწინებული &quot;X ფაქტორის&quot; სიმპატიური კონკურსანტი, რომელმაც გოგონების გულები ერთი ნახვით დაიპყრო"  title="ვისზეა დაქორწინებული &quot;X ფაქტორის&quot; სიმპატიური კონკურსანტი, რომელმაც გოგონების გულები ერთი ნახვით დაიპყრო" /></div>                    <a href="/kulturashoubiznesis/197955-viszea-daqortsinebuli-qx-faqtorisq-simpatiuri-konkursanti-romelmac-gogonebis-gulebi-erthi-nakhvith-daipyro.html" class="popnews_a">
                                <strong>ვისზეა დაქორწინებული &quot;X ფაქტორის&quot; სიმპატიური კონკურსანტი, რომელმაც გოგონების გულები ერთი ნახვით დაიპყრო</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/dde937a67e.images.new_photo.9df354a034imagesnewphotoshoubiznesiqartulimsaxiobebizura-da-giorgi-yifshidze-1.jpg" alt="&quot;მამაჩემს 500 ლარი უნდა ჰქონდეს ხელფასი და ვიღაც ჩინოვნიკს 5000?&quot; - გიორგი ყიფშიძე მსახიობებს გაფიცვისკენ მოუწოდებს"  title="&quot;მამაჩემს 500 ლარი უნდა ჰქონდეს ხელფასი და ვიღაც ჩინოვნიკს 5000?&quot; - გიორგი ყიფშიძე მსახიობებს გაფიცვისკენ მოუწოდებს" /></div>                    <a href="/sazogadoeba/197877-qmamachems-500-lari-unda-hqondes-khelfasi-da-vighac-chinovniks-5000q-giorgi-yifshidze-msakhiobebs-gaficvisken-moutsodebs.html" class="popnews_a">
                                <strong>&quot;მამაჩემს 500 ლარი უნდა ჰქონდეს ხელფასი და ვიღაც ჩინოვნიკს 5000?&quot; - გიორგი ყიფშიძე მსახიობებს გაფიცვისკენ მოუწოდებს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ce44a73057.images.new_photo.SAERTO.sasaflao.jpg" alt="რა უნდა ვიცოდეთ საფლავზე გასვლისას: სასულიერო პირი სასაფლაოზე ღრეობასა და ლიტრობით ღვინის სმაზე"  title="რა უნდა ვიცოდეთ საფლავზე გასვლისას: სასულიერო პირი სასაფლაოზე ღრეობასა და ლიტრობით ღვინის სმაზე" /></div>                    <a href="/sazogadoeba/128396-ra-unda-vicodeth-saflavze-gasvlisas-sasuliero-piri-sasaflaoze-ghreobasa-da-litrobith-ghvinis-smaze.html" class="popnews_a">
                                <strong>რა უნდა ვიცოდეთ საფლავზე გასვლისას: სასულიერო პირი სასაფლაოზე ღრეობასა და ლიტრობით ღვინის სმაზე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/9e3c1387ae.images.new_photo.bza.jpg" alt="რომელ ოთახში მოვათავსოთ ბზის ტოტი მთელი წლის განმავლობაში"  title="რომელ ოთახში მოვათავსოთ ბზის ტოტი მთელი წლის განმავლობაში" /></div>                    <a href="/sazogadoeba/162006-romel-othakhshi-movathavsoth-bzis-toti-mtheli-tslis-ganmavlobashi.html" class="popnews_a">
                                <strong>რომელ ოთახში მოვათავსოთ ბზის ტოტი მთელი წლის განმავლობაში</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1992ba6d29.images.new_photo.axali_photos2.society.idlibi-qimiuri-tavdasxma-siria-1.jpg" alt=" ქიმიური თავდასხმა სირიაზე, რომელსაც 70-ზე მეტი ადამიანი ემსხვერპლა - უმძიმესი კადრები იდლიბიდან"  title=" ქიმიური თავდასხმა სირიაზე, რომელსაც 70-ზე მეტი ადამიანი ემსხვერპლა - უმძიმესი კადრები იდლიბიდან" /></div>                    <a href="/msoplio/197295-qimiuri-thavdaskhma-siriaze-romelsac-70-ze-meti-adamiani-emskhverpla-umdzimesi-kadrebi-idlibidan.html" class="popnews_a">
                                <strong> ქიმიური თავდასხმა სირიაზე, რომელსაც 70-ზე მეტი ადამიანი ემსხვერპლა - უმძიმესი კადრები იდლიბიდან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/34b353657a.images.new_photo.axali_photos2.mosaics.cancer-passes-heart-disease-as-top-killer-in-12-european-countries.jpg" alt="როგორ ვითარდება სიმსივნე და შეიძლება თუ არა მისი თავიდან აცილება - ონკოლოგის რეკომენდაციები"  title="როგორ ვითარდება სიმსივნე და შეიძლება თუ არა მისი თავიდან აცილება - ონკოლოგის რეკომენდაციები" /></div>                    <a href="/sazogadoeba/190016-rogor-vithardeba-simsivne-da-sheidzleba-thu-ara-misi-thavidan-acileba-onkologis-rekomendaciebi.html" class="popnews_a">
                                <strong>როგორ ვითარდება სიმსივნე და შეიძლება თუ არა მისი თავიდან აცილება - ონკოლოგის რეკომენდაციები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/282ca0d660.images.new_photo.axali_fotos_3.society.tatia-dolidze-4.jpg" alt="გაერო-ს ტრიბუნიდან &quot;ცეკვავენ ვარსკვლავებში&quot; - ვინ გაუწევს პარტნიორობას შოუში უმშვენიერეს თათია დოლიძეს"  title="გაერო-ს ტრიბუნიდან &quot;ცეკვავენ ვარსკვლავებში&quot; - ვინ გაუწევს პარტნიორობას შოუში უმშვენიერეს თათია დოლიძეს" /></div>                    <a href="/kulturashoubiznesis/197552-gaero-s-tribunidan-qcekvaven-varskvlavebshiq-vin-gautsevs-partniorobas-shoushi-umshvenieres-thathia-dolidzes.html" class="popnews_a">
                                <strong>გაერო-ს ტრიბუნიდან &quot;ცეკვავენ ვარსკვლავებში&quot; - ვინ გაუწევს პარტნიორობას შოუში უმშვენიერეს თათია დოლიძეს</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop" id="Mod60">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#d4d6d9;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            თვის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f01798c7ee.images.new_photo.books.qalii.jpg" alt="უცნაური შურისძიება ... (ნამდვილი ამბავი)"  title="უცნაური შურისძიება ... (ნამდვილი ამბავი)" /></div>                    <a href="/sazogadoeba/177346-ucnauri-shurisdzieba--namdvili-ambavi.html" class="popnews_a">
                                <strong>უცნაური შურისძიება ... (ნამდვილი ამბავი)</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d54b27fb6b.images.new_photo.axali_fotos_3.society.aleksandra-paichadze-2.jpg" alt="სექსუალური ქართველი მოდელი გრანდიოზული გეგმებით: &quot;მინდა, ერი მეტად გალამაზდეს და გაჯანსაღდეს&quot;"  title="სექსუალური ქართველი მოდელი გრანდიოზული გეგმებით: &quot;მინდა, ერი მეტად გალამაზდეს და გაჯანსაღდეს&quot;" /></div>                    <a href="/kulturashoubiznesis/198103-seqsualuri-qarthveli-modeli-grandiozuli-gegmebith-qminda-eri-metad-galamazdes-da-gajansaghdesq.html" class="popnews_a">
                                <strong>სექსუალური ქართველი მოდელი გრანდიოზული გეგმებით: &quot;მინდა, ერი მეტად გალამაზდეს და გაჯანსაღდეს&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3199e1ab8b.images.new_photo.axali_fotos_3.society.gambling-onlinecasino.jpg" alt="როგორ ითრევენ ქართველ მოზარდებს სათამაშო ნარკომანიაში - რა სქემას ასაჯაროვებს ონლაინკაზინოს თანამშრომელი"  title="როგორ ითრევენ ქართველ მოზარდებს სათამაშო ნარკომანიაში - რა სქემას ასაჯაროვებს ონლაინკაზინოს თანამშრომელი" /></div>                    <a href="/sazogadoeba/197764-rogor-ithreven-qarthvel-mozardebs-sathamasho-narkomaniashi-ra-sqemas-asajarovebs-onlainkazinos-thanamshromeli.html" class="popnews_a">
                                <strong>როგორ ითრევენ ქართველ მოზარდებს სათამაშო ნარკომანიაში - რა სქემას ასაჯაროვებს ონლაინკაზინოს თანამშრომელი</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a8af0082f3.images.new_photo.axali_fotos_3.society.gia-maisashvili-5.jpg" alt="გაიცანით, გია მაისაშვილის შვილები - &quot;ესაა, ვინც პირველმა მასწავლა მამობის ბედნიერება&quot;"  title="გაიცანით, გია მაისაშვილის შვილები - &quot;ესაა, ვინც პირველმა მასწავლა მამობის ბედნიერება&quot;" /></div>                    <a href="/faceambebi/198295-gaicanith-gia-maisashvilis-shvilebi-qesaa-vinc-pirvelma-mastsavla-mamobis-bednierebaq.html" class="popnews_a">
                                <strong>გაიცანით, გია მაისაშვილის შვილები - &quot;ესაა, ვინც პირველმა მასწავლა მამობის ბედნიერება&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3f0b439be3.images.new_photo.givi-berikashvili-video.jpg" alt="&quot;ყოფილან გაცილებით დიდი არტისტები, მაგრამ ძალიან იშვიათია, ხალხის ასეთი სიყვარული ჰქონოდა ვინმეს...&quot;"  title="&quot;ყოფილან გაცილებით დიდი არტისტები, მაგრამ ძალიან იშვიათია, ხალხის ასეთი სიყვარული ჰქონოდა ვინმეს...&quot;" /></div>                    <a href="/sazogadoeba/197765-qyofilan-gacilebith-didi-artistebi-magram-dzalian-ishviathia-khalkhis-asethi-siyvaruli-hqonoda-vinmesq.html" class="popnews_a">
                                <strong>&quot;ყოფილან გაცილებით დიდი არტისტები, მაგრამ ძალიან იშვიათია, ხალხის ასეთი სიყვარული ჰქონოდა ვინმეს...&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/0e2618cc76.images.new_photo.mozaika.kamfeti-tkbileuli.jpg" alt="ყველაზე საშიში პროდუქტები ბავშვებისთვის - ეს სია ყველას უნდა ჰქონდეს!"  title="ყველაზე საშიში პროდუქტები ბავშვებისთვის - ეს სია ყველას უნდა ჰქონდეს!" /></div>                    <a href="/mozaika/107372-yvelaze-sashishi-produqtebi-bavshvebisthvis-es-sia-yvelas-unda-hqondes.html" class="popnews_a">
                                <strong>ყველაზე საშიში პროდუქტები ბავშვებისთვის - ეს სია ყველას უნდა ჰქონდეს!</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1e4a3c9e92.images.new_photo.axali_photos2.society.ovanova-manqana.jpg" alt="&quot;სასეირნოდ გამოვედი ქალაქში... გადაჭარბებული სიჩქარით ვმოძრაობდი&quot; - რას ყვება მოდელი, რომელიც მანქანით ყაზბეგზე ჯიხურს დაეჯახა"  title="&quot;სასეირნოდ გამოვედი ქალაქში... გადაჭარბებული სიჩქარით ვმოძრაობდი&quot; - რას ყვება მოდელი, რომელიც მანქანით ყაზბეგზე ჯიხურს დაეჯახა" /></div>                    <a href="/sazogadoeba/195999-qsaseirnod-gamovedi-qalaqshi-gadatcarbebuli-sichqarith-vmodzraobdiq-ras-yveba-modeli-romelic-manqanith-yazbegze-jikhurs-daejakha.html" class="popnews_a">
                                <strong>&quot;სასეირნოდ გამოვედი ქალაქში... გადაჭარბებული სიჩქარით ვმოძრაობდი&quot; - რას ყვება მოდელი, რომელიც მანქანით ყაზბეგზე ჯიხურს დაეჯახა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/692e841fc6.images.new_photo.axali_photos2.society.kervalishvili-daraseli-procesi-4.jpg" alt=" რუსუდან კერვალიშვილის რეაქცია განაჩენზე და ნინო დარასელის ემოციური დამშვიდობება - კადრები სასამართლოდან"  title=" რუსუდან კერვალიშვილის რეაქცია განაჩენზე და ნინო დარასელის ემოციური დამშვიდობება - კადრები სასამართლოდან" /></div>                    <a href="/samartali/196767-rusudan-kervalishvilis-reaqcia-ganachenze-da-nino-daraselis-emociuri-damshvidobeba-kadrebi-sasamarthlodan.html" class="popnews_a">
                                <strong> რუსუდან კერვალიშვილის რეაქცია განაჩენზე და ნინო დარასელის ემოციური დამშვიდობება - კადრები სასამართლოდან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2a615aaaf0.images.new_photo.axali_photos2.society.patruli-vake-dakaveba.jpg" alt="ინციდენტი ვაკეში: რატომ დააკავა პატრულმა ახალგაზრდა, რომელიც ორსულ ქალს გამოესარჩლა"  title="ინციდენტი ვაკეში: რატომ დააკავა პატრულმა ახალგაზრდა, რომელიც ორსულ ქალს გამოესარჩლა" /></div>                    <a href="/faceambebi/196808-incidenti-vakeshi-ratom-daakava-patrulma-akhalgazrda-romelic-orsul-qals-gamoesarchla.html" class="popnews_a">
                                <strong>ინციდენტი ვაკეში: რატომ დააკავა პატრულმა ახალგაზრდა, რომელიც ორსულ ქალს გამოესარჩლა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d66a282041.images.new_photo.axali_photos2.society.avaria-agmasheneblis-xeivanshi-3.jpg" alt="რა ვიცით აღმაშენებლის ხეივანში მომხდარ ავარიაზე - სათვალთვალო კამერის კადრები და შემთხვევის თვითმხილველების ნაამბობი"  title="რა ვიცით აღმაშენებლის ხეივანში მომხდარ ავარიაზე - სათვალთვალო კამერის კადრები და შემთხვევის თვითმხილველების ნაამბობი" /></div>                    <a href="/sazogadoeba/195927-ra-vicith-aghmasheneblis-kheivanshi-momkhdar-avariaze-sathvalthvalo-kameris-umdzimesi-kadrebi-da-shemthkhvevis-thvithmkhilvelebi.html" class="popnews_a">
                                <strong>რა ვიცით აღმაშენებლის ხეივანში მომხდარ ავარიაზე - სათვალთვალო კამერის კადრები და შემთხვევის თვითმხილველების ნაამბობი</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            

                        </div>		
                    </div>
                    <!--END Left Collumn-->	
                    		
                        <!--START Component Collumn-->
                        <div id="component_col">
                            <div class="component_col">	
                                <div id="message">
                                    
                                </div>
                                <div class="customhtml">
<iframe id='ad605113' name='ad605113' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='90'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a22c9733&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22c9733' border='0' alt='' /></a></iframe>
</div>
                                
                                <div id="article">
    <div class="block_header_m">
        <div class="block_title_m">
                                                                        <a href="/sazogadoeba.html">
                                                საზოგადოება                                                </a>
                                                            </div>
        <div id="fontsize">
            <a id="large" href="javascript:void(0)">
                <img border="0" src="http://photo.ambebi.ge/templates/ambebi/images/font_up.png" alt="" />
            </a>
            <a id="small" href="javascript:void(0)">
                <img border="0" src="http://photo.ambebi.ge/templates/ambebi/images/font_down.png" alt="" />
            </a>
        </div>
    </div>
    
    <div id="article_block" class="article_block" >
                <span class="createdate">
            15:06 / 22-04-2017        </span>
                    <div class="contentheading_article">
                                    თავდაცვის სამინისტროს განცხადება მაზარ-ი-შარიფში მომხდარ თავდასხმასთან დაკავშირებით                            </div>
        
                
        <div class="article-content cls">
                                        <span class="article_image">
                    <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/b06ae0bd74.images.new_photo.tavdacva_b6961.jpg" alt="" title="Ambebi.Ge" />
                </span>
                
მაზარ-ი-შარიფში ქართველი სამხედროები საქმიანობას ჩვეულ რეჟიმში განაგრძობენ და თავს უსაფრთხოდ გრძნობენ, - ამის შესახებ თავდაცვის სამინისტროს განცხადებაშია აღნიშნული.<br /><br />როგორც თავდაცვის სამინისტროში აღნიშნავენ, თავდასხმა იმ ბაზიდან 20 კილომეტრის მოშორებით განხორციელდა, სადაც ქართველი სამხედროები მსახურობენ.<br /><br />"შესაბამისად, ქართული ასეული საქმიანობას ჩვეულ რეჟიმში განაგრძობს და თავს <div class="article_ads" style="float:right;width:578px;margin:3px;">
<script src="/js/jwplayer.js"></script>

<div class="mod_videoads_main">
    <div class="vm_mod_promo">
        
        <div class="vm_mod_video" id="vm_block2ef70">
            <div class='video-default_title'>
                <a href='http://adline.ge' target='blank'>Advertisement</a>
            </div>
            <span id="vm2ef70" class="video_player">
                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player. 
            </span>
            <span id ="allin" style="display:none;"></span>
            <button class="muteButton" id="muteButton" onclick="muteValue()"></button>
            <button class="muteButtonoff" id="muteButtonoff" style="display: none;" onclick="muteValue()"></button>
        </div>
            </div>
</div>

</div>უსაფრთხოდ გრძნობს. გუშინ, ავღანურ ქვედანაყოფს, 15 ამბოხებული, ადგილობრივი დროით 13:40 საათზე დაესხა თავს. თავდასხმის შედეგად ავღანური ეროვნული არმიის 100-ზე მეტი მოსამსახურე დაიღუპა, ასევე, ავღანური სპეციალური რაზმის ერთი წევრი და ბაზაზე მომსახურე ერთი სამოქალაქო პირი. დაჭრილია ავღანური ბრიგადის 30 წარმომადგენელი. ამ დროის მონაცემებით, თხუთმეტივე თავდამსხმელი ლიკვიდირებულია", - ნათქვამია თავდაცვის სამინისტროს განცხადებაში.            <div class="cls"></div>
                    </div>
    </div>
            <div class="articl_tags_con">
            <div class="articl_titl">ტეგები:</div>
            <div class="articl_tags">
                                    <a href="/tegebi.html?tags=1596-%E1%83%97%E1%83%90%E1%83%95%E1%83%93%E1%83%90%E1%83%A1%E1%83%AE%E1%83%9B%E1%83%90">თავდასხმა</a>,

                                        <a href="/tegebi.html?tags=1838-%E1%83%97%E1%83%90%E1%83%95%E1%83%93%E1%83%90%E1%83%AA%E1%83%95%E1%83%98%E1%83%A1+%E1%83%A1%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%98%E1%83%A1%E1%83%A2%E1%83%A0%E1%83%9D">თავდაცვის სამინისტრო</a>,

                                        <a href="/tegebi.html?tags=121083-%E1%83%9B%E1%83%90%E1%83%96%E1%83%90%E1%83%A0-%E1%83%98-%E1%83%A8%E1%83%90%E1%83%A0%E1%83%98%E1%83%A4%E1%83%98">მაზარ-ი-შარიფი</a>,

                                </div>
        </div>
        




    <div class="privacy_top">
        <span style="color: rgb(27, 87, 177);">
            <a target="_blank" href="/aboutus.html">
                მასალების გამოყენების პირობები
            </a>
        </span>
                <div class="cls"></div>
    </div>
    <div class="articlefootern">
        <div class="articlefootern_left">
            <div class="jos_module_r_newbaner"><div class="customhtml">
<iframe id='afbf71aa' name='afbf71aa' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a78c0972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a78c0972' border='0' alt='' /></a></iframe></div></div>        </div>
        <div class="articlefootern_right">
            <div class="privacyn">
                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
                        <iframe id="fbRecButtonIframe" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ambebi.ge%2Fsazogadoeba%2F198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+ambebige+%28Ambebi.GE%29&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=32" scrolling="no" frameborder="0">
            </iframe>
                    </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan" >
        <div  class="fb-send" data-href="http://www.ambebi.ge/sazogadoeba/198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)"></div>
    </span>
    <!--TODO++-->
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>                <div class="cls"></div>
            </div>

                            <div class="buttonheadingn">
                                            <span>
                            <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/sazogadoeba/198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html&amp;title=თავდაცვის სამინისტროს განცხადება მაზარ-ი-შარიფში მომხდარ თავდასხმასთან დაკავშირებით" title="FaceBook"  onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/facebook.png" alt="FaceBook" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.ambebi.ge/sazogadoeba/198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html&amp;title=თავდაცვის სამინისტროს განცხადება მაზარ-ი-შარიფში მომხდარ თავდასხმასთან დაკავშირებით" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/twitter.png" alt="Twitter" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http://www.ambebi.ge/sazogadoeba/198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html&amp;title=%E1%83%97%E1%83%90%E1%83%95%E1%83%93%E1%83%90%E1%83%AA%E1%83%95%E1%83%98%E1%83%A1+%E1%83%A1%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%98%E1%83%A1%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%A1+%E1%83%92%E1%83%90%E1%83%9C%E1%83%AA%E1%83%AE%E1%83%90%E1%83%93%E1%83%94%E1%83%91%E1%83%90+%E1%83%9B%E1%83%90%E1%83%96%E1%83%90%E1%83%A0-%E1%83%98-%E1%83%A8%E1%83%90%E1%83%A0%E1%83%98%E1%83%A4%E1%83%A8%E1%83%98+%E1%83%9B%E1%83%9D%E1%83%9B%E1%83%AE%E1%83%93%E1%83%90%E1%83%A0+%E1%83%97%E1%83%90%E1%83%95%E1%83%93%E1%83%90%E1%83%A1%E1%83%AE%E1%83%9B%E1%83%90%E1%83%A1%E1%83%97%E1%83%90%E1%83%9C+%E1%83%93%E1%83%90%E1%83%99%E1%83%90%E1%83%95%E1%83%A8%E1%83%98%E1%83%A0%E1%83%94%E1%83%91%E1%83%98%E1%83%97" title="Digg" onclick="window.open(this.href, 'Digg', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=850,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/digg.png" alt="Digg" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.ambebi.ge/sazogadoeba/198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html&amp;title=თავდაცვის სამინისტროს განცხადება მაზარ-ი-შარიფში მომხდარ თავდასხმასთან დაკავშირებით" title="MySpace" onclick="window.open(this.href, 'MySpace', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/myspace.png" alt="MySpace" />
                            </a>
                        </span>
                        <span>
                            <a   target="_blank" rel="nofollow" href="http://del.icio.us/post?url=http://www.ambebi.ge/sazogadoeba/198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html&amp;title=თავდაცვის სამინისტროს განცხადება მაზარ-ი-შარიფში მომხდარ თავდასხმასთან დაკავშირებით" title="Delicious" onclick="window.open(this.href, 'Delicious', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/delicious.png" alt="Delicious" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.ambebi.ge/sazogadoeba/198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html&amp;title=თავდაცვის სამინისტროს განცხადება მაზარ-ი-შარიფში მომხდარ თავდასხმასთან დაკავშირებით" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/google.png" alt="Google" />
                            </a>
                        </span>
						
<script>(function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id))
                                    return;
                                js = d.createElement(s);
                                js.id = id;
                                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>



                        <span >
                                 <!--<div  class="fb-send" data-href="/"></div>-->
                            </span>
						
                                                                                            <div class="padtop" ><span>
                                    <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2Uvc2F6b2dhZG9lYmEvMTk4OTM2LXRoYXZkYWN2aXMtc2FtaW5pc3Ryb3MtZ2FuY2toYWRlYmEtbWF6YXItaS1zaGFyaWZzaGktbW9ta2hkYXItdGhhdmRhc2tobWFzdGhhbi1kYWthdnNoaXJlYml0aC5odG1s" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                                </span>
                            
                                                            <span>
                                    <a href="/sazogadoeba/198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                                </span>
                                                                            </div>
                                        <div class="cls"></div>
                </div>
                <div class="clr"></div>
            </div>
            <div class="cls"></div>
        </div></div>
    <div class="c_title">
                                    მკითხველის კომენტარები (0)                                </div>	
                <div class="c_block">
                            <div class="c_empty">
                    კომენტარი ჯერ არ გაკეთებულა.                </div>		
                			
                <div class="comment_link">
                                        <div class="comment_linkr">
                        <a href="/sazogadoeba/198936-thavdacvis-saministros-ganckhadeba-mazar-i-sharifshi-momkhdar-thavdaskhmasthan-dakavshirebith.html?add=1#add">გააკეთეთ კომენტარი</a>
                    </div>
                    <div class="cls"></div>
                </div>
                        </div><div class="jos_module_tag_modul0"><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/sazogadoeba/153184-%E1%83%AB%E1%83%9A%E1%83%98%E1%83%94%E1%83%A0%E1%83%98-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%93%E1%83%94%E1%83%92%E1%83%94%E1%83%91%E1%83%98-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6c4868b990.tmp.rss.fce99643276c88de3d1f0bf4d9ad3cf3qariiii.jpeg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/sazogadoeba/153184-%E1%83%AB%E1%83%9A%E1%83%98%E1%83%94%E1%83%A0%E1%83%98-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%93%E1%83%94%E1%83%92%E1%83%94%E1%83%91%E1%83%98-%E1%83%97%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A8%E1%83%98.html" target="_blank" rel="nofollow">
                                ძლიერი ქარის შედეგები თბილისში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/sazogadoeba/153180-%E1%83%9C%E1%83%90%E1%83%A1%E1%83%95%E1%83%90%E1%83%9B-%E1%83%9B%E1%83%93%E1%83%92%E1%83%9D%E1%83%9B%E1%83%90%E1%83%A0%E1%83%94%E1%83%9D%E1%83%91%E1%83%90%E1%83%A8%E1%83%98-%E1%83%90%E1%83%95%E1%83%A2%E1%83%9D%E1%83%9B%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D-30-%E1%83%A5%E1%83%A3%E1%83%9A%E1%83%90-%E1%83%A9%E1%83%90%E1%83%9B%E1%83%9D%E1%83%92%E1%83%94%E1%83%AD%E1%83%A0%E1%83%94%E1%83%91%E1%83%90%E1%83%97.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/70fca341c7.tmp.rss.c48364146b2ba012d03cdda1aebbe595avto.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/sazogadoeba/153180-%E1%83%9C%E1%83%90%E1%83%A1%E1%83%95%E1%83%90%E1%83%9B-%E1%83%9B%E1%83%93%E1%83%92%E1%83%9D%E1%83%9B%E1%83%90%E1%83%A0%E1%83%94%E1%83%9D%E1%83%91%E1%83%90%E1%83%A8%E1%83%98-%E1%83%90%E1%83%95%E1%83%A2%E1%83%9D%E1%83%9B%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D-30-%E1%83%A5%E1%83%A3%E1%83%9A%E1%83%90-%E1%83%A9%E1%83%90%E1%83%9B%E1%83%9D%E1%83%92%E1%83%94%E1%83%AD%E1%83%A0%E1%83%94%E1%83%91%E1%83%90%E1%83%97.html" target="_blank" rel="nofollow">
                                ნასვამ მდგომარეობაში ავტომობილის მართვის გამო 30 ქულა ჩამოგეჭრებათ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.allnews.ge/sazogadoeba/153168-%E1%83%9B%E1%83%A0%E1%83%98%E1%83%AA%E1%83%AE%E1%83%95%E1%83%94%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%9B%E1%83%9D%E1%83%AC%E1%83%9B%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%94%E1%83%97%E1%83%9D%E1%83%93%E1%83%98-%E1%83%97%E1%83%A3-%E1%83%94%E1%83%AD%E1%83%95%E1%83%9D%E1%83%91%E1%83%97-%E1%83%A0%E1%83%9D%E1%83%9B-%E1%83%92%E1%83%90%E1%83%96%E1%83%A0%E1%83%93%E1%83%98%E1%83%9A-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%A1%E1%83%90%E1%83%AE%E1%83%90%E1%83%93%E1%83%A1-%E1%83%98%E1%83%AE%E1%83%93%E1%83%98%E1%83%97.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4d3ada3302.tmp.rss.00f3b19ff563313912b2b5b142ed81bcmricxvelebi-cr-739x428.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.allnews.ge/sazogadoeba/153168-%E1%83%9B%E1%83%A0%E1%83%98%E1%83%AA%E1%83%AE%E1%83%95%E1%83%94%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%9B%E1%83%9D%E1%83%AC%E1%83%9B%E1%83%94%E1%83%91%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%94%E1%83%97%E1%83%9D%E1%83%93%E1%83%98-%E1%83%97%E1%83%A3-%E1%83%94%E1%83%AD%E1%83%95%E1%83%9D%E1%83%91%E1%83%97-%E1%83%A0%E1%83%9D%E1%83%9B-%E1%83%92%E1%83%90%E1%83%96%E1%83%A0%E1%83%93%E1%83%98%E1%83%9A-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%A1%E1%83%90%E1%83%AE%E1%83%90%E1%83%93%E1%83%A1-%E1%83%98%E1%83%AE%E1%83%93%E1%83%98%E1%83%97.html" target="_blank" rel="nofollow">
                                მრიცხველის შემოწმების მეთოდი თუ ეჭვობთ რომ გაზრდილ გადასახადს იხდით                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/moda/style/15337-merilin-monrodan-marj-simpsonamde-playboy-s-lamazmanebis-evolucia.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b851149229.tmp.rss.4175cbbb6f225cfbd1f841d29ce1794epizapcom14927722394711_51bf1.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/moda/style/15337-merilin-monrodan-marj-simpsonamde-playboy-s-lamazmanebis-evolucia.html" target="_blank" rel="nofollow">
                                მერილინ მონროდან - მარჯ სიმპსონამდე: Playboy-ს ლამაზმანების ევოლუცია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/moda/style/15336-am-sezonis-10-mthavari-chantha.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/018daebbe5.tmp.rss.5ee28587283a3bea32745b74348dae8110-chanta.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/moda/style/15336-am-sezonis-10-mthavari-chantha.html" target="_blank" rel="nofollow">
                                ამ სეზონის 10 მთავარი ჩანთა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/urtiertobebi/akhalgazrdebi-20-30/15335-qalis-4-mdgomareoba-romlithac-mamakacebi-qikerebianq.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8efa3f5d97.tmp.rss.a17a37c0a5668764c166f95da409a857qalis-4-mdgomaroeba.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/urtiertobebi/akhalgazrdebi-20-30/15335-qalis-4-mdgomareoba-romlithac-mamakacebi-qikerebianq.html" target="_blank" rel="nofollow">
                                ქალის 4 მდგომარეობა, რომლითაც მამაკაცები &quot;იკერებიან&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="customhtml">
<iframe id='a699be89' name='a699be89' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=152&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='120'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aa365413&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=152&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa365413' border='0' alt='' /></a></iframe>
</div><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/84837/139" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8e589ff2dd.tmp.rss.1b61d1120b1019bdeff49574c3a4b2c384837.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/84837/139" target="_blank" rel="nofollow">
                                ყველაზე ლამაზი გოგონა მსოფლიოში, მისი სილამაზე გაგაუგნებთ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/84836/75" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/325a8935f3.tmp.rss.3c9c4ed5be2226bea09288e42c8468f684836.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/84836/75" target="_blank" rel="nofollow">
                                იტალიელი ველომრბოლელი მიჩელე სკარპონი გარდაიცვალა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/84835/19" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b34e53e72c.tmp.rss.59791ded7f3c5df8bb29658e207880c184835.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/84835/19" target="_blank" rel="nofollow">
                                როგორ შევარჩიოთ სწორად ჯინსის ზომა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
        <div class="jos_title0">
            მსგავსი სიახლეები
        </div>
        


<div class="tagnewsblock" style="padding-bottom: 5px;">
          
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/198909-avghanethshi-samkhedro-bazaze-momkhdari-thavdaskhmis-shedegad-qarthveli-samkhedroebi-ar-dashavebulan.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/088b9b971f.images.new_photo.-u2019u2019-e1455487999508.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/198909-avghanethshi-samkhedro-bazaze-momkhdari-thavdaskhmis-shedegad-qarthveli-samkhedroebi-ar-dashavebulan.html">
                                ავღანეთში სამხედრო ბაზაზე მომხდარი თავდასხმის შედეგად ქართველი სამხედროები არ დაშავებულან                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            22-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            ავღანეთშის ქალაქ მაზარი-შარიფთან თალიბი მებრძოლები სამხედრო ბაზას დაესხნენ თავს და 140 ჯარისკაცი მოკლეს<br /> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/msoplio/198908-avghanethshi-samkhedro-bazaze-thavdaskhma-mokhda-gardacvlilia-140-jariskaci.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cd4bffa2a8.images.new_photo.avganeti53aa2_c1b8b.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/msoplio/198908-avghanethshi-samkhedro-bazaze-thavdaskhma-mokhda-gardacvlilia-140-jariskaci.html">
                                ავღანეთში სამხედრო ბაზაზე თავდასხმა მოხდა - გარდაცვლილია 140 ჯარისკაცი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            22-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            <span style="color: #ff0000;"><strong>+VIDEO </strong></span>გავრცელებული ინფორმაციით, მებრძოლებს სამხედრო ფორმა ეცვათ<br /> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samartali/197076-qchamovdiodith-sakhlidan-da-uceb-ori-piri-dagveskha-thavsq-gela-khvedelidzis-meughle-thavdaskhmis-moments-ikhsenebs.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3718fa1f6e.images.new_photo.xvedelidze-coli.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samartali/197076-qchamovdiodith-sakhlidan-da-uceb-ori-piri-dagveskha-thavsq-gela-khvedelidzis-meughle-thavdaskhmis-moments-ikhsenebs.html">
                                "ჩამოვდიოდით სახლიდან და უცებ ორი პირი დაგვესხა თავს..." - გელა ხვედელიძის მეუღლე თავდასხმის მომენტს იხსენებს                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            03-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            "ვცდილობდი ერთ-ერთი მათგანისთვის ნიღაბი ჩამომეხსნა, მაგრამ გაქცევა მოახერხა"<br /> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samartali/196996-ra-mdgomareobashia-gela-khvedelidze-thavdaskhmis-shemdeg-shs-ministris-yofili-moadgilis-foto-saavadmyofodan.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/bfc3ba4298.images.new_photo.axali_photos2.society.gela-khvedelidze-nacemi.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samartali/196996-ra-mdgomareobashia-gela-khvedelidze-thavdaskhmis-shemdeg-shs-ministris-yofili-moadgilis-foto-saavadmyofodan.html">
                                რა მდგომარეობაშია გელა ხვედელიძე თავდასხმის შემდეგ - შს მინისტრის ყოფილი მოადგილის ფოტო საავადმყოფოდან                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            03-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            <span style="color: #ff0000;"><strong>+VIDEO </strong></span>ხვედელიძე "ნიუ ჰოსპიტალშია" მოთავსებული   
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samartali/196967-irakli-gharibashvilis-yofil-moadgiles-thavs-daeskhnen.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e7546de0bc.images.new_photo.axali_photos2.society.gela-khvedelidze.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samartali/196967-irakli-gharibashvilis-yofil-moadgiles-thavs-daeskhnen.html">
                                ირაკლი ღარიბაშვილის ყოფილ მოადგილეს თავს დაესხნენ                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            03-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            <span style="color: #ff0000;"><strong>+VIDEO</strong></span> გელა ხვედელიძეს თავს დაესხნენ     
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samartali/192264-vakeshi-momkhdar-thavdaskhmashi-prezidentis-sidzis-megobrebi-figurireben.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d7f92d22ac.images.new_photo.axali_photos2.society.vakeshi-srola.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samartali/192264-vakeshi-momkhdar-thavdaskhmashi-prezidentis-sidzis-megobrebi-figurireben.html">
                                ვაკეში მომხდარ თავდასხმაში პრეზიდენტის სიძის მეგობრები ფიგურირებენ?                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            16-02-2017                        </div>
                        

                                            <div class="tagc_text">
                            ჩვენი წყაროს ცნობით, მანქანაში, საიდანაც ცეცხლი გახსნეს, პრეზიდენტის სიძის, მინდია გოგოჭურის მეგობრები ისხდნენ   
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samkhedro/191534-avghanethshi-qtsitheli-jvrisq-tsarmomadgenlebi-mokles.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d1d982de7f.images.new_photo.axali_fotos.society.witeli-jvari.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samkhedro/191534-avghanethshi-qtsitheli-jvrisq-tsarmomadgenlebi-mokles.html">
                                ავღანეთში "წითელი ჯვრის" წარმომადგენლები მოკლეს                             </a>
                        </div>
                        

                                            <div class="article_meta">
                            09-02-2017                        </div>
                        

                                            <div class="tagc_text">
                            "მათ თავს მაშინ დაესხნენ, როდესაც დიდთოვლობის შედეგად დაზარალებულ მოქალაქეებს ჰუმანიტარულ დახმარებას უწევდნენ"  
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samkhedro/190462-thavdacvis-saministrodan-optimizaciis-farglebshi-2250-adamiani-gathavisuflda.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e0651c2e6e.images.new_photo.regioni.guria.tavdacvis-saministrodrosha.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samkhedro/190462-thavdacvis-saministrodan-optimizaciis-farglebshi-2250-adamiani-gathavisuflda.html">
                                თავდაცვის სამინისტროდან ოპტიმიზაციის ფარგლებში 2250 ადამიანი გათავისუფლდა                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            30-01-2017                        </div>
                        

                                            <div class="tagc_text">
                            სამინისტროს მიერ გავრცელებულ განცხადებას უცვლელად გთავაზობთ 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/190437-ra-ganckhadebas-avrcelebs-thavdacvis-saministro-qarthvel-mfrinavebze-romlebic-kongoshi-aviakatastrofashi-moyvnen.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/90397beede.images.new_photo.axali_fotos.society.tavdacva.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/190437-ra-ganckhadebas-avrcelebs-thavdacvis-saministro-qarthvel-mfrinavebze-romlebic-kongoshi-aviakatastrofashi-moyvnen.html">
                                რა განცხადებას ავრცელებს თავდაცვის სამინისტრო ქართველ მფრინავებზე, რომლებიც კონგოში ავიაკატასტროფაში მოყვნენ                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            30-01-2017                        </div>
                        

                                            <div class="tagc_text">
                            მფრინავები, რომლებიც ავიაკატასტროფაში მოყვნენ, კონგოში კერძო მიზნებით ჩასული პირები არიან   
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/samkhedro/189381-thurqethshi-ghamis-klubze-thavdaskhmashi-etcvmitanili-daakaves.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a0ebdfd1e0.images.new_photo.axali_fotos.society.terorizmi.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/samkhedro/189381-thurqethshi-ghamis-klubze-thavdaskhmashi-etcvmitanili-daakaves.html">
                                თურქეთში ღამის კლუბზე თავდასხმაში ეჭვმიტანილი დააკავეს                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            17-01-2017                        </div>
                        

                                            <div class="tagc_text">
                            მაშარიპოვმა წვრთნები ავღანეთში გაიარა  
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
                    <div class="cls"></div> 
    </div> 
    	</div>
                                
                                	<div class="module_img" id="Mod416">
				<div class="mod-content_img">
			<div class="media_block_img">
            <div class="media_block_title">
            ფოტოგალერეა        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3017" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/8b479786b2.tmp.rss.5dc137372f36a95e311d081cf089b34f069f1100cf09a6c00ca3284e3cfff4d8.JPG" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3017" target="_blank" rel="nofollow">
                                საშიში ლიფტების ფოტოები თბილისის სადარბაზოებიდან - ვის იმედად არიან თბილისელები?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3012" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/68a6168f43.tmp.rss.f5ff9d461eb1bd083589979e11c68aba7c178a9caa166b6935ed4c43cf769e42.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3012" target="_blank" rel="nofollow">
                                King David – რა გელით თბილისის მთავარ ცათამბჯენში?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2965" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/7b400a45a4.tmp.rss.545a1470025c1703018536c6624f79101a6cd4a919946037a8aafb3d333ca1f9.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=2965" target="_blank" rel="nofollow">
                                თბილისის ქუჩები საახალწლოდ განათდა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/business/33481-georgian-handmade-womens-lingerie-hits-the-market.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/2762b9d129.tmp.rss.9f2c71fbb785b882174e111859cc79a6natasha.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/business/33481-georgian-handmade-womens-lingerie-hits-the-market.html" target="_blank" rel="nofollow">
                                Georgian handmade women’s lingerie hits the market                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/sports/33480-rugby-without-rules-ancient-tradition-of-leloburti-in-georgia.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/04cee786a4.tmp.rss.8cec6116d18647ea9ee8d6c92262fdbeleloburti9.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/sports/33480-rugby-without-rules-ancient-tradition-of-leloburti-in-georgia.html" target="_blank" rel="nofollow">
                                Rugby without rules - Ancient tradition of Leloburti in Georgia                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.georgianjournal.ge/discover-georgia/33464-three-georgian-monasteries-where-some-of-the-best-wines-are-made.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/1098bee851.tmp.rss.1bbfcabb6f5c27a34835caff93e6c630alaverdi-monastery-wine.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="http://www.georgianjournal.ge/discover-georgia/33464-three-georgian-monasteries-where-some-of-the-best-wines-are-made.html" target="_blank" rel="nofollow">
                                Three Georgian monasteries where some of the best wines are made                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1219:sarevelebs-khelit-vglejdi-sanam-mezobelma-es-dzalian-kargi-sashualeba-ar-mastsavla&amp;catid=49:ezo&amp;Itemid=147" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/c7c35ceb74.tmp.rss.6651435946b2c76a5fa527acff62628fsarevela.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1219:sarevelebs-khelit-vglejdi-sanam-mezobelma-es-dzalian-kargi-sashualeba-ar-mastsavla&amp;catid=49:ezo&amp;Itemid=147" target="_blank" rel="nofollow">
                                სარეველებს ხელით ვგლეჯდი, სანამ მეზობელმა ეს ძალიან კარგი საშუალება არ მასწავლა...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1206:ratom-akvt-ingliselebs-tsal-tsalke-tskheli-da-tsivi-tsklis-onkanebi-pasukhi-gagakvirvebt&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f3f9e1f423.tmp.rss.dfb76423fe43f5df167c50ee83a3a6a8wyali_1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1206:ratom-akvt-ingliselebs-tsal-tsalke-tskheli-da-tsivi-tsklis-onkanebi-pasukhi-gagakvirvebt&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                რატომ აქვთ ინგლისელებს ცალ-ცალკე ცხელი და ცივი წყლის ონკანები? - პასუხი გაგაკვირვებთ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1179:piruzas-khibli-sakhli-dzvel-ubanshi-romelits-saotsar-istorias-inakhavs&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/592dc246bd.tmp.rss.0770585cd3ddaa7c00222356c6322555firuza_1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1179:piruzas-khibli-sakhli-dzvel-ubanshi-romelits-saotsar-istorias-inakhavs&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                ვინ ცხოვრობდა ფირუზისფერ სახლში - შენობა თბილისის ძველ უბანში, რომელიც საოცარ ისტორიას ინახავს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						15:18 / 22-04-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/198937-dzlieri-qaris-gamo-thbilisshi-8-tslis-bavshvi-dashavda.html">
							ძლიერი ქარის გამო თბილისში 8 წლის ბავშვი დაშავდა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:58 / 22-04-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/198922-mosalodneli-sashtormo-mdgomareobis-gamo-bathumshi-zghvashi-gamsvleli-saniaghvre-arkhebi-itsmindeba.html">
							მოსალოდნელი საშტორმო მდგომარეობის გამო, ბათუმში, ზღვაში გამსვლელი სანიაღვრე არხები იწმინდება						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:19 / 22-04-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/198916-rodemde-shenarchundeba-dzlieri-qari-da-uamindoba-uakhloesi-dgheebis-prognozi.html">
							როდემდე შენარჩუნდება ძლიერი ქარი და უამინდობა - უახლოესი დღეების პროგნოზი						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						12:39 / 22-04-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/198913-ra-problemebi-sheqmna-dzlierma-qarma-thbilissa-da-rusthavshi.html">
							რა პრობლემები შექმნა ძლიერმა ქარმა თბილისსა და რუსთავში						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:31 / 22-04-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/198909-avghanethshi-samkhedro-bazaze-momkhdari-thavdaskhmis-shedegad-qarthveli-samkhedroebi-ar-dashavebulan.html">
							ავღანეთში სამხედრო ბაზაზე მომხდარი თავდასხმის შედეგად ქართველი სამხედროები არ დაშავებულან						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						22:36 / 21-04-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/198905-nugzar-ergemlidzis-meughle-avtosagzao-shemthkhvevis-shedegad-dashavda-qsastsrafos-manqanam-daartya-gacherebazeq.html">
							ნუგზარ ერგემლიძის მეუღლე ავტოსაგზაო შემთხვევის შედეგად დაშავდა - "სასწრაფოს მანქანამ დაარტყა გაჩერებაზე"						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						21:27 / 21-04-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/198895-romel-darghvevaze-ramdeni-qula-dagakldebath-yvelaferi-marthvis-motsmobis-akhal-sistemaze-romelic-1-eli-ivlisidan-amoqmeddeba.html">
							რომელ დარღვევაზე რამდენი ქულა დაგაკლდებათ - ყველაფერი მართვის მოწმობის ახალ სისტემაზე, რომელიც 1-ელი ივლისიდან ამოქმედდება						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						20:57 / 21-04-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/198894-giorgi-kvirikashvilis-meughlem-maka-cinadzem-ungrethis-premieris-meughles-umaspindzla.html">
							გიორგი კვირიკაშვილის მეუღლემ, მაკა ცინაძემ უნგრეთის პრემიერის მეუღლეს უმასპინძლა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						20:03 / 21-04-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/198876-rogor-mzaddeba-ganumeorebeli-svanuri-sulguni-da-romeli-ghvino-ukhdeba-mas.html">
							როგორ მზადდება განუმეორებელი სვანური სულგუნი და რომელი ღვინო უხდება მას						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                                	<div class="module_bpn_slide" id="Mod640">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo_new.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/85235-rogor-cekvavs-gogona-romelmac-gaeroshi-gamosvlith-mtheli-saqarthvelo-aghafrthovana.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0ff21e1933.tmp.rss.19ce9ed83c40db45cfb58533de02184fdolidze.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.palitravideo.ge/yvela-video/shoubiznesi/85235-rogor-cekvavs-gogona-romelmac-gaeroshi-gamosvlith-mtheli-saqarthvelo-aghafrthovana.html" target="_blank" rel="nofollow">
                                როგორ ცეკვავს გოგონა, რომელმაც გაეროში გამოსვლით მთელი საქართველო აღაფრთოვანა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/85233-kidev-erthi-sasacilo-qiubi-rith-miamsgavses-guranda-gabunia-simpsonebis-personazhs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/53949e74aa.tmp.rss.b321c38d26baea459b7d2b156f0e176bmotmineba.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.palitravideo.ge/yvela-video/skhvadaskhva/85233-kidev-erthi-sasacilo-qiubi-rith-miamsgavses-guranda-gabunia-simpsonebis-personazhs.html" target="_blank" rel="nofollow">
                                კიდევ ერთი სასაცილო ქიუბი - რით მიამსგავსეს გურანდა გაბუნია სიმპსონების პერსონაჟს?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.palitravideo.ge/yvela-video/eqskluzivi/85214-stefane-mghebrishvili-yvelaferze-razec-tslebia-ar-usaubria.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/df20b1207a.tmp.rss.8a9abae59a7cdb2917c553c920dea07b1stefanemp420170421154851931.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.palitravideo.ge/yvela-video/eqskluzivi/85214-stefane-mghebrishvili-yvelaferze-razec-tslebia-ar-usaubria.html" target="_blank" rel="nofollow">
                                სტეფანე მღებრიშვილი ყველაფერზე, რაზეც წლებია, არ უსაუბრია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod642">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/428890-irakli-kobakhidze-pirvelad-khdeba-rom-mmarthveli-dzala-saqarthvelos-konstitucias-sakuthari-interesebidan-gamomdinare-ar-cvlis.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5988b738bf.tmp.rss.eb4933724b5ae12b1a8ad8e2184574d3kobaxidze-iraklii.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/428890-irakli-kobakhidze-pirvelad-khdeba-rom-mmarthveli-dzala-saqarthvelos-konstitucias-sakuthari-interesebidan-gamomdinare-ar-cvlis.html" target="_blank" rel="nofollow">
                                ირაკლი კობახიძე - პირველად ხდება, რომ მმართველი ძალა საქართველოს კონსტიტუციას საკუთარი ინტერესებიდან გამომდინარე არ ცვლის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/428884-sakhelmtsifo-sakonstitucio-komisiis-shemajamebeli-skhdoma-mimdinareobs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ff83cac9a6.tmp.rss.e49dc26710e904e5fce5a63b05e27549kobaxidze-sakonstitucio.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/428884-sakhelmtsifo-sakonstitucio-komisiis-shemajamebeli-skhdoma-mimdinareobs.html" target="_blank" rel="nofollow">
                                სახელმწიფო საკონსტიტუციო კომისიის შემაჯამებელი სხდომა მიმდინარეობს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/428881-giorgi-kakhiani-sakonstitucio-cvlilebebze-thu-romelime-sakithkhze-safudzvlian-argumentebs-movismenth-shesadzloa-gadatsyvetilebebi-sheicvalos.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6e2b291c60.tmp.rss.ced0fac0602d2504f1b418d7e583250bkaxiani.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/428881-giorgi-kakhiani-sakonstitucio-cvlilebebze-thu-romelime-sakithkhze-safudzvlian-argumentebs-movismenth-shesadzloa-gadatsyvetilebebi-sheicvalos.html" target="_blank" rel="nofollow">
                                გიორგი კახიანი საკონსტიტუციო ცვლილებებზე - თუ რომელიმე საკითხზე საფუძვლიან არგუმენტებს მოვისმენთ, შესაძლოა, გადაწყვეტილებები შეიცვალოს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.mkurnali.ge/qali/rchevebi/8102-ra-safrthkhes-uqmnis-qalis-janmrthelobas-zogierthi-moduri-tansacmeli-da-fekhsacmeli.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/a4855dce01.tmp.rss.2dd3edc4fc28ef714c755f0e93540982moda.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.mkurnali.ge/qali/rchevebi/8102-ra-safrthkhes-uqmnis-qalis-janmrthelobas-zogierthi-moduri-tansacmeli-da-fekhsacmeli.html" target="_blank" rel="nofollow">
                                რა საფრთხეს უქმნის ქალის ჯანმრთელობას ზოგიერთი მოდური ტანსაცმელი და ფეხსაცმელი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.mkurnali.ge/medicinis-siakhleniii/8101-tsitheli-ghvino-icavs-siskhldzarghvebs-thambaqos-mokhmarebis-uaryofithi-shedegebisgan.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d90c4011e0.tmp.rss.b8a4e51193bb013f744256ab113ae49fgvino-sigareti.png" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.mkurnali.ge/medicinis-siakhleniii/8101-tsitheli-ghvino-icavs-siskhldzarghvebs-thambaqos-mokhmarebis-uaryofithi-shedegebisgan.html" target="_blank" rel="nofollow">
                                წითელი ღვინო იცავს სისხლძარღვებს თამბაქოს მოხმარების უარყოფითი შედეგებისგან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.mkurnali.ge/medicinis-siakhleniii/8099-qme-ckhovreba-ar-maqvs-qmesatciroeba-shvebuleba-maghali-socialuri-statusis-aghmnishvneli-akhali-frazebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5647c5aa41.tmp.rss.9415af256c259ebe8617c11cd226aa2bqali-ofisi.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.mkurnali.ge/medicinis-siakhleniii/8099-qme-ckhovreba-ar-maqvs-qmesatciroeba-shvebuleba-maghali-socialuri-statusis-aghmnishvneli-akhali-frazebi.html" target="_blank" rel="nofollow">
                                &quot;მე ცხოვრება არ მაქვს“, &quot;მესაჭიროება შვებულება“ - მაღალი სოციალური სტატუსის აღმნიშვნელი ახალი ფრაზები                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/15329-rogor-movamzadoth-ugemrielesi-chakhokhbili-udzvelesi-tradiciuli-receptith.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/478bd4efc6.tmp.rss.09a779de615c395bc7f377d15e135406chaxox.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/15329-rogor-movamzadoth-ugemrielesi-chakhokhbili-udzvelesi-tradiciuli-receptith.html" target="_blank" rel="nofollow">
                                როგორ მოვამზადოთ უგემრიელესი ჩახოხბილი უძველესი, ტრადიციული რეცეპტით                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/khelsaqme/15304-sackhobi-qaghaldis-10-moulodneli-gamoyeneba.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d2a8e5b603.tmp.rss.57c57db49ccb41dfae202172b0b3e38bpergamenti.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/khelsaqme/15304-sackhobi-qaghaldis-10-moulodneli-gamoyeneba.html" target="_blank" rel="nofollow">
                                საცხობი ქაღალდის 10 მოულოდნელი გამოყენება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.marao.ge/hobi/kulinaria/15101-40-tslis-shemdeg-es-chai-kvirashi-erthkhel-mainc-yvelam-unda-dalios.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/058e0642e8.tmp.rss.ea1b66d3fc8f6faeb1fea107e3a780ebchai.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.marao.ge/hobi/kulinaria/15101-40-tslis-shemdeg-es-chai-kvirashi-erthkhel-mainc-yvelam-unda-dalios.html" target="_blank" rel="nofollow">
                                40 წლის შემდეგ ეს ჩაი კვირაში ერთხელ მაინც ყველამ უნდა დალიოს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
            <div class="media_image_file_med_hotsale">
            <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=82551&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b4a5ac55df.tmp.rss.515e1e0d7b6d0f15407d4310c8b0298182551_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 70%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=82551&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                Premium კლასის სასტუმრო `Sputnik Hotel Batumi` გთავაზობთ 70 % ფასდაკლებას!  2 ადგილიანი დელუქს ნომერი + საუზმე მხოლოდ 90 ლარად!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=82378&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/a16b54501f.tmp.rss.6f90f2d7fe00b59d467e35d213b027bc82378_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 29%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=82378&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                Premium კლასის სასტუმრო `Borjomi Palace Hotel` ბორჯომში გთავაზობთ  ორადგილიან კომფორტულ ნომრებს კვებით + 6 წლამდე ბავშვის დასვენება უფასოდ!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=82357&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f7e85d53c1.tmp.rss.205f0baac6cc20c3d044d24715d9493b82357_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 15%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=82357&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                გაატარეთ დაუვიწყარი ერთი ღამე კახეთში პრემიუმ კლასის სასტუმროში `Chateau Mere`                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            </div>		
                        </div>
                        <!--END Component Collumn-->
                        <!--START Right Collumn-->
                        <div id="right_col">
                            <div class="right_col">
                                	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a42b5cda' name='a42b5cda' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a75cf875&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a75cf875' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						11:23 / 22-04-2017&nbsp;
					</span>
											<img alt="Image" title="ავღანეთში სამხედრო ბაზაზე თავდასხმა მოხდა - გარდაცვლილია 140 ჯარისკაცი" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cd4bffa2a8.images.new_photo.avganeti53aa2_c1b8b.jpg" align="left" />
						<a href="/msoplio/198908-avghanethshi-samkhedro-bazaze-thavdaskhma-mokhda-gardacvlilia-140-jariskaci.html">ავღანეთში სამხედრო ბაზაზე თავდასხმა მოხდა - გარდაცვლილია 140 ჯარისკაცი</a>
				</div> 
				<span style="color: #ff0000;"><strong>+VIDEO </strong></span>გავრცელებული ინფორმაციით, მებრძოლებს სამხედრო ფორმა ეცვათ<br /> 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						15:18 / 22-04-2017&nbsp;
					</span>
											<img alt="Image" title="ძლიერი ქარის გამო თბილისში 8 წლის ბავშვი დაშავდა" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ea8b77a361.images.new_photo.axali_fotos.mosaics.112-sascrafo-saswrafo-6.jpg" align="left" />
						<a href="/sazogadoeba/198937-dzlieri-qaris-gamo-thbilisshi-8-tslis-bavshvi-dashavda.html">ძლიერი ქარის გამო თბილისში 8 წლის ბავშვი დაშავდა</a>
				</div> 
				სასწრაფო დახმარების ბრიგადამ ბავშვი ინგოროყვას კლინიკაში გადაიყვანა<br />
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						08:36 / 09-03-2016&nbsp;
					</span>
											<img alt="Image" title="&quot;კარგი იქნება, თუ ჩემი ცოლი არ იქნება ვინმეს ნაფერები&quot; - ცნობილი ქართველი კაცები ქალზე, ოჯახსა და ცოლის როლზე" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/05667cef30.images.new_photo.books.sanikidze-kinwurashvili-masteri.jpg" align="left" />
						<a href="/kulturashoubiznesis/157383-qkargi-iqneba-thu-chemi-coli-ar-iqneba-vinmes-naferebiq-cnobili-qarthveli-kacebi-qalze-ojakhsa-da-colis-rolze.html">"კარგი იქნება, თუ ჩემი ცოლი არ იქნება ვინმეს ნაფერები" - ცნობილი ქართველი კაცები ქალზე, ოჯახსა და ცოლის როლზე</a>
				</div> 
				"თუ ფიქრობ, რომ ქალი საცემია, უბრალოდ უნდა ადგე და წახვიდე ოჯახიდან"<br /> 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						16:18 / 21-04-2017&nbsp;
					</span>
											<img alt="Image" title=" მუსლიმი სულიერი ლიდერი პატრიარქს: &quot;თქვენ ჩვენი ოჯახისთვის წმინდანი ხართ&quot;" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b198e1c197.images.new_photo.axali_fotos_3.society.sheixi-patriarqi.jpg" align="left" />
						<a href="/sazogadoeba/198852-muslimi-sulieri-lideri-patriarqs-qthqven-chveni-ojakhisthvis-tsmindani-kharthq.html"> მუსლიმი სულიერი ლიდერი პატრიარქს: "თქვენ ჩვენი ოჯახისთვის წმინდანი ხართ"</a>
				</div> 
				"მსურს ქართველმა ხალხმა გაიგოს და აქ დამსწრე მუსლიმებმაც, მისი  უწმინდესობა უიშვიათესი ადამიანია" 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						12:24 / 21-04-2017&nbsp;
					</span>
											<img alt="Image" title="თინა მახარაძემ სერიალი &quot;ჩემი ცოლის დაქალები&quot; დატოვა - გაიგეთ, რა გახდა მიზეზი" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/0b65eb1fdf.images.new_photo.axali_fotos_3.society.daqalebi.jpg" align="left" />
						<a href="/kulturashoubiznesis/198788-thina-makharadzem-seriali-qchemi-colis-daqalebiq-datova-gaigeth-ra-gakhda-mizezi.html">თინა მახარაძემ სერიალი "ჩემი ცოლის დაქალები" დატოვა - გაიგეთ, რა გახდა მიზეზი</a>
				</div> 
				როგორც თინა მახარაძე განმარტავს, სერიალის დატოვების მიზეზი სასიხარულო ამბავი გახდა  
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
    		<div class="rss_image_file_kvpal">
			<img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/public/34530-qsazghvrispira-regionshi-mackhovrebel-thithoeul-mosakhles-erthi-saqarthvelos-fasi-aqvsq-khevsurethis-34-soflis-erthaderthi-eqimi.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/2c20a92a52.tmp.rss.8fcd59694f64e1305942705e9eb12a91lela 7.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/public/34530-qsazghvrispira-regionshi-mackhovrebel-thithoeul-mosakhles-erthi-saqarthvelos-fasi-aqvsq-khevsurethis-34-soflis-erthaderthi-eqimi.html" target="_blank" rel="nofollow">
                     &quot;საზღვრისპირა რეგიონში მაცხოვრებელ თითოეულ მოსახლეს ერთი საქართველოს ფასი აქვს&quot; - ხევსურეთის 34 სოფლის ერთადერთი ექიმი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/mamuka-badridzis-blogi/34545-qyvitheli-blanti-shkhamiq-anu-rogor-mivedi-infarqtamde.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/38ff400db6.tmp.rss.95261ceb1c5c5755aaaaf4d3b552436fmoweva.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/mamuka-badridzis-blogi/34545-qyvitheli-blanti-shkhamiq-anu-rogor-mivedi-infarqtamde.html" target="_blank" rel="nofollow">
                     &quot;ყვითელი, ბლანტი შხამი&quot;, ანუ როგორ მივედი ინფარქტამდე                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/politic/34538-qras-vizeimebth-da-ras-ara-chveni-saqmeaq-ratom-ar-moetsona-thurqul-mkhares-didgoris-gamarjvebis-dghis-uqmed-gamockhadebis-iniciativa.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/6e3a6f4b0b.tmp.rss.a60bf62848ce967411af415e2ac57bc2didgori.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/politic/34538-qras-vizeimebth-da-ras-ara-chveni-saqmeaq-ratom-ar-moetsona-thurqul-mkhares-didgoris-gamarjvebis-dghis-uqmed-gamockhadebis-iniciativa.html" target="_blank" rel="nofollow">
                     &quot;რას ვიზეიმებთ და რას არა, ჩვენი საქმეა&quot; - რატომ არ მოეწონა თურქულ მხარეს დიდგორის გამარჯვების დღის უქმედ გამოცხადების ინიციატივა?!                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/mozaika/34536-pirveli-ledi-narmania-da-skhvani-thbilisis-modis-kvireulze-fotogalerea.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/41461b3e6c.tmp.rss.2dc03ec81aecf307993057c384f49ec4page12343211.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="http://www.kvirispalitra.ge/mozaika/34536-pirveli-ledi-narmania-da-skhvani-thbilisis-modis-kvireulze-fotogalerea.html" target="_blank" rel="nofollow">
                     პირველი ლედი, ნარმანია და სხვანი თბილისის მოდის კვირეულზე (ფოტოგალერეა)                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqme" id="Mod657">
				<div class="mod-content_saqme">
			
<div class="rss_block_saqme">
            <div class="rss_image_file_saqme">
            <img src="http://photo.ambebi.ge/images/pictures/rss/new_saqme-230.jpg"  alt=""/>
        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1290935.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/ef46fdaa0f.tmp.rss.93250518d0c777a355618807a987d2dd1290935_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1290935.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  კერძო სახლი  დიღომი 1-9-ში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1278650.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/6bdedde7bc.tmp.rss.1125b343d6f018859942de3f8b6832141278650_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1278650.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  2-ოთახიანი  დიდ დიღომში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1276082.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/c0f655d90d.tmp.rss.664824fa5ef75dcb2d55f2b17f29dd461276082_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1276082.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  4-ოთახიანი საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                                                <div class="rss_item_imagem">
                                <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1352269.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex108x90x4x80/97c7440402.tmp.rss.366a909338c087cf25ede2d25f801b9f1352269_0_THUMB.JPG" alt="" />
                                </a>
                            </div>
                                                                                            <div class="rss_item_titles_saqme">
                            <a href="http://realestate.saqme.ge/ka/uZravi_qoneba/1352269.html?alias=realestate?rq=1" target="_blank" rel="nofollow">
                                იყიდება  3-ოთახიანი დიღმის მასივში                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a84a97f8' name='a84a97f8' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=
3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'>
<a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab7ccbde&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.
ambebi.ge/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7ccbde' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7478:am-gogonebs-manqanashi-uyvarth&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/8b79a48329.tmp.rss.7647e534ebd98d26c0bd70ac45643284videos-sexy-girls-and-cars-sexy-frauen-und-autos-1200x800-7a93168929a6c68b.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7478:am-gogonebs-manqanashi-uyvarth&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                გოგო მანქანით ასე უნდა გაასეირნო...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7973:bmw-teslas-konkurents-amzadebs-akhali-cnobebi-i5-is-shesakheb&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/368ea7121e.tmp.rss.e9f3e4a8df2dfc70afa5006b0d7a7bf7bmw-i5-illustration-1200x800-378cd8bf400a147c.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="http://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=7973:bmw-teslas-konkurents-amzadebs-akhali-cnobebi-i5-is-shesakheb&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                BMW ტესლას კონკურენტს ამზადებს - ახალი ცნობები i5-ის შესახებ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a6b1c21f' name='a6b1c21f' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=ab328fd8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab328fd8' border='0' alt='' /></a></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
<iframe id='a24096f6' name='a24096f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='234' height='240'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a3e8b688&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=154&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3e8b688' border='0' alt='' /></a></iframe>
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
<iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop image_align_left" id="Mod398">
				<div class="mod-content_pop image_align_left">
			<div class="popnews_pop image_align_left" style=" ;border:1px solid #CCCCCC">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            ინტერნეტკონფერენცია        </div>
            <div class="popnews_main_block_pop image_align_left">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2d135eca37.images.new_photo.axali_fotos.policy.kanice639.jpg" alt="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან"  title="ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან" /></div>                    <a href="/internet-konferencia/173115-is-rac-kanis-movlis-shesakheb-jerac-ar-icith-miigheth-rchevebi-dermato-kosmetologisgan.html" class="popnews_a">
                                <strong>ის, რაც კანის მოვლის შესახებ ჯერაც არ იცით - მიიღეთ რჩევები დერმატო-კოსმეტოლოგისგან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1fae35df64.images.new_photo.axali_fotos.mosaics.wyvili-sawoli.jpg" alt="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს"  title="დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს" /></div>                    <a href="/internet-konferencia/172333-daugegmavi-orsuloba-aiv-infeqcia-kontracefcia-yvelaferi-rac-qalma-da-mamakacma-reproduqciul-janmrthelobaze-unda-icodes.html" class="popnews_a">
                                <strong>დაუგეგმავი ორსულობა, აივ ინფექცია, კონტრაცეფცია... - ყველაფერი, რაც ქალმა და მამაკაცმა რეპროდუქციულ ჯანმრთელობაზე უნდა იცოდეს</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_img" id="Mod407">
				<div class="mod-content_img">
			
<div class="rss_block_img">
    		<div class="rss_block_title">
			ფოტოგალერეა		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3016" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/b189120184.tmp.rss.61a06821df1b08d8c5abc3ccb1e86593ee0814659d65c6f8fcd2ab18ed303f51.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_img">
                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3016" target="_blank" rel="nofollow">
                     ვიზალიბერალიაზაციის აღსანიშნავი ღონიძიებები თბილისში                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop image_align_left" id="Mod393">
				<div class="mod-content_pop image_align_left">
			<div class="popnews_pop image_align_left" style=" ;border:1px solid #CCCCCC">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი        </div>
            <div class="popnews_main_block_pop image_align_left">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4c1a5e4ff4.images.new_photo.gggggggggg_7125b.jpg" alt="50 წლის ადამიანებს ჰკითხეს, რას გააკეთებდნენ 20 წლით უკან რომ დაბრუნებულიყვნენ - წაიკითხეთ ეს ფასდაუდებელი რჩევები!"  title="50 წლის ადამიანებს ჰკითხეს, რას გააკეთებდნენ 20 წლით უკან რომ დაბრუნებულიყვნენ - წაიკითხეთ ეს ფასდაუდებელი რჩევები!" /></div>                    <a href="/mozaika/184930-50-tslis-adamianebs-hkithkhes-ras-gaakethebdnen-20-tslith-ukan-rom-dabrunebuliyvnen-tsaikithkheth-es-fasdaudebeli-rchevebi.html" class="popnews_a">
                                <strong>50 წლის ადამიანებს ჰკითხეს, რას გააკეთებდნენ 20 წლით უკან რომ დაბრუნებულიყვნენ - წაიკითხეთ ეს ფასდაუდებელი რჩევები!</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d2280577b2.images.new_photo.sazogadoeba.istoria.shevardnadze-natadze-rcheulishvili-ioseliani-567.jpg" alt="როგორ გადაარჩინა სიკვდილს ჯაბა იოსელიანმა და რას იხსენებს ნოდარ ნათაძესთან მომხდარ ინციდენტზე - ვახტანგ რჩეულიშვილის გულახდილი ინტერვიუ"  title="როგორ გადაარჩინა სიკვდილს ჯაბა იოსელიანმა და რას იხსენებს ნოდარ ნათაძესთან მომხდარ ინციდენტზე - ვახტანგ რჩეულიშვილის გულახდილი ინტერვიუ" /></div>                    <a href="/sazogadoeba/116105-rogor-gadaarchina-sikvdils-jaba-ioselianma-da-ras-ikhsenebs-nodar-nathadzesthan-momkhdar-incidentze-vakhtang-rcheulishvilis-gulakhdili-interviu.html" class="popnews_a">
                                <strong>როგორ გადაარჩინა სიკვდილს ჯაბა იოსელიანმა და რას იხსენებს ნოდარ ნათაძესთან მომხდარ ინციდენტზე - ვახტანგ რჩეულიშვილის გულახდილი ინტერვიუ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b0b062cd6e.images.new_photo.SAERTO.10721000799919106727745332231001n.jpg" alt="რას ნიშნავს ნავთლუღი, დიდუბე, ნაძალადევი, სამგორი - თბილისის უბნების სახელების ისტორია"  title="რას ნიშნავს ნავთლუღი, დიდუბე, ნაძალადევი, სამგორი - თბილისის უბნების სახელების ისტორია" /></div>                    <a href="/sazogadoeba/113299-ras-nishnavs-navthlughi-didube-nadzaladevi-samgori-thbilisis-ubnebis-sakhelebis-istoria.html" class="popnews_a">
                                <strong>რას ნიშნავს ნავთლუღი, დიდუბე, ნაძალადევი, სამგორი - თბილისის უბნების სახელების ისტორია</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/9e3c1387ae.images.new_photo.bza.jpg" alt="რომელ ოთახში მოვათავსოთ ბზის ტოტი მთელი წლის განმავლობაში"  title="რომელ ოთახში მოვათავსოთ ბზის ტოტი მთელი წლის განმავლობაში" /></div>                    <a href="/sazogadoeba/162006-romel-othakhshi-movathavsoth-bzis-toti-mtheli-tslis-ganmavlobashi.html" class="popnews_a">
                                <strong>რომელ ოთახში მოვათავსოთ ბზის ტოტი მთელი წლის განმავლობაში</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1992ba6d29.images.new_photo.axali_photos2.society.idlibi-qimiuri-tavdasxma-siria-1.jpg" alt=" ქიმიური თავდასხმა სირიაზე, რომელსაც 70-ზე მეტი ადამიანი ემსხვერპლა - უმძიმესი კადრები იდლიბიდან"  title=" ქიმიური თავდასხმა სირიაზე, რომელსაც 70-ზე მეტი ადამიანი ემსხვერპლა - უმძიმესი კადრები იდლიბიდან" /></div>                    <a href="/msoplio/197295-qimiuri-thavdaskhma-siriaze-romelsac-70-ze-meti-adamiani-emskhverpla-umdzimesi-kadrebi-idlibidan.html" class="popnews_a">
                                <strong> ქიმიური თავდასხმა სირიაზე, რომელსაც 70-ზე მეტი ადამიანი ემსხვერპლა - უმძიმესი კადრები იდლიბიდან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/34b353657a.images.new_photo.axali_photos2.mosaics.cancer-passes-heart-disease-as-top-killer-in-12-european-countries.jpg" alt="როგორ ვითარდება სიმსივნე და შეიძლება თუ არა მისი თავიდან აცილება - ონკოლოგის რეკომენდაციები"  title="როგორ ვითარდება სიმსივნე და შეიძლება თუ არა მისი თავიდან აცილება - ონკოლოგის რეკომენდაციები" /></div>                    <a href="/sazogadoeba/190016-rogor-vithardeba-simsivne-da-sheidzleba-thu-ara-misi-thavidan-acileba-onkologis-rekomendaciebi.html" class="popnews_a">
                                <strong>როგორ ვითარდება სიმსივნე და შეიძლება თუ არა მისი თავიდან აცილება - ონკოლოგის რეკომენდაციები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/282ca0d660.images.new_photo.axali_fotos_3.society.tatia-dolidze-4.jpg" alt="გაერო-ს ტრიბუნიდან &quot;ცეკვავენ ვარსკვლავებში&quot; - ვინ გაუწევს პარტნიორობას შოუში უმშვენიერეს თათია დოლიძეს"  title="გაერო-ს ტრიბუნიდან &quot;ცეკვავენ ვარსკვლავებში&quot; - ვინ გაუწევს პარტნიორობას შოუში უმშვენიერეს თათია დოლიძეს" /></div>                    <a href="/kulturashoubiznesis/197552-gaero-s-tribunidan-qcekvaven-varskvlavebshiq-vin-gautsevs-partniorobas-shoushi-umshvenieres-thathia-dolidzes.html" class="popnews_a">
                                <strong>გაერო-ს ტრიბუნიდან &quot;ცეკვავენ ვარსკვლავებში&quot; - ვინ გაუწევს პარტნიორობას შოუში უმშვენიერეს თათია დოლიძეს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2df028b361.images.new_photo.axali_fotos_3.society.tevzi1.jpg" alt="რომელი თევზია საუკეთესო ბავშვის განვითარებისთვის და რა ასაკიდან უნდა მივცეთ პატარას?"  title="რომელი თევზია საუკეთესო ბავშვის განვითარებისთვის და რა ასაკიდან უნდა მივცეთ პატარას?" /></div>                    <a href="/mozaika/197957-romeli-thevzia-sauketheso-bavshvis-ganvitharebisthvis-da-ra-asakidan-unda-mivceth-pataras.html" class="popnews_a">
                                <strong>რომელი თევზია საუკეთესო ბავშვის განვითარებისთვის და რა ასაკიდან უნდა მივცეთ პატარას?</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f0883e0281.images.new_photo.axali_fotos_3.policy.israeli.jpg" alt="ახალი რეგულაცია, რომელიც ისრაელში საქართველოს მოქალაქეებისთვის 17 აპრილიდან ამოქმედდება"  title="ახალი რეგულაცია, რომელიც ისრაელში საქართველოს მოქალაქეებისთვის 17 აპრილიდან ამოქმედდება" /></div>                    <a href="/sazogadoeba/197798-akhali-regulacia-romelic-israelshi-saqarthvelos-moqalaqeebisthvis-17-aprilidan-amoqmeddeba.html" class="popnews_a">
                                <strong>ახალი რეგულაცია, რომელიც ისრაელში საქართველოს მოქალაქეებისთვის 17 აპრილიდან ამოქმედდება</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e69e05783e.images.new_photo.axali_fotos_3.society.lela-kiladze.jpg" alt="გუკა რჩეულიშვილისა და ლელა კილაძის პირველი ერთობლივი ფოტო ციხის დატოვების შემდეგ"  title="გუკა რჩეულიშვილისა და ლელა კილაძის პირველი ერთობლივი ფოტო ციხის დატოვების შემდეგ" /></div>                    <a href="/faceambebi/197533-guka-rcheulishvilisa-da-lela-kiladzis-pirveli-erthoblivi-foto-cikhis-datovebis-shemdeg.html" class="popnews_a">
                                <strong>გუკა რჩეულიშვილისა და ლელა კილაძის პირველი ერთობლივი ფოტო ციხის დატოვების შემდეგ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/9c2812f237.images.new_photo.axali_fotos_3.society.bibilovi.jpg" alt="ვინ არის ანატოლი ბიბილოვი და რა აკავშირებს თბილისთან ცხინვალის მომავალ დე ფაქტო პრეზიდენტს"  title="ვინ არის ანატოლი ბიბილოვი და რა აკავშირებს თბილისთან ცხინვალის მომავალ დე ფაქტო პრეზიდენტს" /></div>                    <a href="/samkhedro/197893-vin-aris-anatoli-bibilovi-da-ra-akavshirebs-thbilisthan-ckhinvalis-momaval-de-faqto-prezidents.html" class="popnews_a">
                                <strong>ვინ არის ანატოლი ბიბილოვი და რა აკავშირებს თბილისთან ცხინვალის მომავალ დე ფაქტო პრეზიდენტს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop image_align_left"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f24e738806.images.new_photo.axali_fotos_3.society.yifshidze-sxirtladze-mgaloblishvili.jpg" alt="მსახიობების დაუფასებლობა თუ ხელოვნური აჟიოტაჟი? - &quot;მინისტრმა ისე ჩამიარა, თითქოს 70 წელი კი არა, 70 დღე არ ვიყო სცენაზე ნამყოფი...&quot;"  title="მსახიობების დაუფასებლობა თუ ხელოვნური აჟიოტაჟი? - &quot;მინისტრმა ისე ჩამიარა, თითქოს 70 წელი კი არა, 70 დღე არ ვიყო სცენაზე ნამყოფი...&quot;" /></div>                    <a href="/sazogadoeba/198117-msakhiobebis-daufasebloba-thu-khelovnuri-azhiotazhi-qministrma-ise-chamiara-thithqos-70-tseli-ki-ara-70-dghe-ar-viyo-scenaze-namyofiq.html" class="popnews_a">
                                <strong>მსახიობების დაუფასებლობა თუ ხელოვნური აჟიოტაჟი? - &quot;მინისტრმა ისე ჩამიარა, თითქოს 70 წელი კი არა, 70 დღე არ ვიყო სცენაზე ნამყოფი...&quot;</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nforent" id="Mod362">
				<div class="mod-content_nforent">
			
<div class="rss_block_nforent">
    		<div class="rss_image_file_nforent">
			<img src="http://photo.ambebi.ge/images/pictures/rss/inforent_9.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://inforent.ge/advert/qiravdeba-driurad-2-otaxiani-bina-didube-curureti-32/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/9fb5ed4c98.tmp.rss.9f9768a1b72be94494e974f430e2d02bde10454126ea891900860d8df530dc0b.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="http://inforent.ge/advert/qiravdeba-driurad-2-otaxiani-bina-didube-curureti-32/" target="_blank" rel="nofollow">
                    დღიურად 2 ოთახიანი ბინა, დიდუბე-ჩუღურეთი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://inforent.ge/advert/qiravdeba-driurad-1-otaxiani-bina-didube-curureti-33/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/7d117df21b.tmp.rss.9d07ab2993771a7de824add9eae5fa9b4e46295cb260be9acf1f8563a9bb1f12.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="http://inforent.ge/advert/qiravdeba-driurad-1-otaxiani-bina-didube-curureti-33/" target="_blank" rel="nofollow">
                    დღიურად 1 ოთახიანი ბინა, დიდუბე-ჩუღურეთი                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
			
<div class="salesland_block_salesland">
                <div class="salesland_image_file_gem_salesland">
                <a href="http://salesland.ge" target="_blank">
                <img src="http://photo.ambebi.ge/images/stories/rss/readersland_1.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesland">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=12779" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/9069e85eb6.tmp.rss.7f4c66ec32dfdd5f985ff5a179d5f576m2_file_099621155.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 0%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=12779" target="_blank" rel="nofollow">
                                მარკუს ზუზაკის - &quot;წიგნის ქურდი&quot;  - მსოფლიო თინეიჯერთა რჩეული წიგნი &quot;Liberteens - სგან&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=13269" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/2729becdf5.tmp.rss.02471b764cf445a58f4977a32c085343m2_file_598576099.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 35%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=13269" target="_blank" rel="nofollow">
                                &quot;სიკვდილი პიცერიაში&quot; - გიორგი კეკელიძე - სერიიდან ”სხვა დეტექტივი” გამომცემლობისგან ”პალიტრა L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=12806" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/d16ff06c31.tmp.rss.f53c09b6f83980c1c2d0d0a41f6c6da1m2_file_854308101.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 0%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=12806" target="_blank" rel="nofollow">
                                სტივენ კინგი - &quot;ქრისტინი&quot; - სერიიდან &quot;TOP თრილერი - წიგნები, რომლებზეც მსოფლიო ლაპარაკობს&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6430-dekanoz-shios-pasukhi-qgirchisq-iniciativas-qarthuli-jari-ar-iyideba-pativi-mivagoth-chveni-gmirebis-khsovnas.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/d8d54bc6d7.tmp.rss.7d34e164028dcfd7bac9adf34a20d4f8shio.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6430-dekanoz-shios-pasukhi-qgirchisq-iniciativas-qarthuli-jari-ar-iyideba-pativi-mivagoth-chveni-gmirebis-khsovnas.html" target="_blank" rel="nofollow">
                                დეკანოზ შიოს პასუხი &quot;გირჩის&quot; ინიციატივას: ქართული ჯარი არ იყიდება! პატივი მივაგოთ ჩვენი გმირების ხსოვნას!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/rogor-vickhovroth/6429-ar-gankithkhva-erth-erthi-ghvatslia.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/cd79dcd369.tmp.rss.c58838d0a08422b1980962547cb128d41807273016133484253720681921069732n.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/rogor-vickhovroth/6429-ar-gankithkhva-erth-erthi-ghvatslia.html" target="_blank" rel="nofollow">
                                არგანკითხვა ერთ-ერთი ღვაწლია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/life/sazogadoeba/4931-rogor-dauakhlovda-lasha-zhvania-patriarqs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/c84c86dadc.tmp.rss.c5cd9df668643ab26f30e4ac8ae3b1c916142247102117192286053972770690728637696682n.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/life/sazogadoeba/4931-rogor-dauakhlovda-lasha-zhvania-patriarqs.html" target="_blank" rel="nofollow">
                                როგორ დაუახლოვდა ლაშა ჟვანია პატრიარქს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/life/4930-givi-berikashvilis-aukhdeneli-ocneba-da-anderdzad-qceuli-sityvebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/6ca55cf05c.tmp.rss.671d588a741cc7858cb0ecf515889d95n1370359336761202.jpg" alt="" />
                                </a>
                            </div>
                            
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/life/4930-givi-berikashvilis-aukhdeneli-ocneba-da-anderdzad-qceuli-sityvebi.html" target="_blank" rel="nofollow">
                                გივი ბერიკაშვილის აუხდენელი ოცნება და ანდერძად ქცეული სიტყვები                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal_side" id="Mod315">
				<div class="mod-content_kvpal_side">
			
<div class="rss_block_kvpal_side">
    		<div class="rss_image_file_kvpal_side">
			<img src="http://photo.ambebi.ge/images/pictures/rss/blogebi_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/mamuka-badridzis-blogi/34545-qyvitheli-blanti-shkhamiq-anu-rogor-mivedi-infarqtamde.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/38ff400db6.tmp.rss.95261ceb1c5c5755aaaaf4d3b552436fmoweva.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="http://www.kvirispalitra.ge/mamuka-badridzis-blogi/34545-qyvitheli-blanti-shkhamiq-anu-rogor-mivedi-infarqtamde.html" target="_blank" rel="nofollow">
                     &quot;ყვითელი, ბლანტი შხამი&quot;, ანუ როგორ მივედი ინფარქტამდე                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/provokatoris-blogi/34515-aghmashenebels-gorgasalma-gadasdzakha-tsadi-shens-quthaisshi-minda-chems-qalaqshi-me-da-chemi-ckheni-davrcheth-rogorc-qkarenoi-mastebioq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/65f0a82a52.tmp.rss.ac3f71175efbb7779682a7fa0822f10b12933278aaaaaaaaaaaaaaaa.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="http://www.kvirispalitra.ge/provokatoris-blogi/34515-aghmashenebels-gorgasalma-gadasdzakha-tsadi-shens-quthaisshi-minda-chems-qalaqshi-me-da-chemi-ckheni-davrcheth-rogorc-qkarenoi-mastebioq.html" target="_blank" rel="nofollow">
                     აღმაშენებელს გორგასალმა გადასძახა, - წადი შენს ქუთაისში, მინდა, ჩემს ქალაქში მე და ჩემი ცხენი დავრჩეთ, როგორც &quot;კარენოი მასტებიო&quot;                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="http://www.kvirispalitra.ge/lizis-blog/34506-qchemi-colia-da-rasac-minda-imas-vuzamq-ra-vqnath-thu-chvens-mezoblad-col-qmari-samkvdro-sasicockhlod-chkhubobs.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/200766ea20.tmp.rss.8fa3b838655b99b0cc850b3061e7b74azaladoba1.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="http://www.kvirispalitra.ge/lizis-blog/34506-qchemi-colia-da-rasac-minda-imas-vuzamq-ra-vqnath-thu-chvens-mezoblad-col-qmari-samkvdro-sasicockhlod-chkhubobs.html" target="_blank" rel="nofollow">
                     &quot;ჩემი ცოლია და რასაც მინდა იმას ვუზამ&quot; - რა ვქნათ, თუ ჩვენს მეზობლად ცოლ-ქმარი სამკვდრო-სასიცოცხლოდ ჩხუბობს?!                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_ekopal" id="Mod267">
				<div class="mod-content_ekopal">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
    		<div class="rss_image_file_shin">
			<img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1219:sarevelebs-khelit-vglejdi-sanam-mezobelma-es-dzalian-kargi-sashualeba-ar-mastsavla&amp;catid=49:ezo&amp;Itemid=147" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/98c501b5b1.tmp.rss.6651435946b2c76a5fa527acff62628fsarevela.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_shin">
                <a href="http://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1219:sarevelebs-khelit-vglejdi-sanam-mezobelma-es-dzalian-kargi-sashualeba-ar-mastsavla&amp;catid=49:ezo&amp;Itemid=147" target="_blank" rel="nofollow">
                     სარეველებს ხელით ვგლეჯდი, სანამ მეზობელმა ეს ძალიან კარგი საშუალება არ მასწავლა...                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                                
                                
                                
                                
                            </div>		
                        </div>
                        <!--END Right Collumn-->
                                        <div class="cls">
                    </div>
                </div>
            </div>
            <!--END Site Body-->
            <script src="http://photo.ambebi.ge/templates/ambebi/js/9104ecd4e601aee32ffbef798d6af5fc_script.js?v=1" type="text/javascript"></script>
            <!--START Footer-->
            
            <div class="fun_box">
                	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item191"><a href="/vakansiebi.html"><span>ვაკანსიები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblock397d3">
                            <span id="am397d3" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/a08055ce8b.images.new_photo.axali_fotos_3.society.patrulis-manqana-3.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/faceambebi/198787-dghis-foto-saburthalodan-qpatrulis-manqanam-gadmoangria-moajiri-da-chamovarda-ezoshiq.html">
                                დღის ფოტო საბურთალოდან - "პატრულის მანქანამ გადმოანგრია მოაჯირი და ჩამოვარდა ეზოში"                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-04-20 13:42:09                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/sazogadoeba/198726-nu-motyuvdebith-arastsori-dietebith-endokrinologi-gastsavlith-ganskhvavebas-stsor-kvebasa-da-shimshils-shoris.html">
                                        ნუ მოტყუვდებით არასწორი დიეტებით - ენდოკრინოლოგი გასწავლით განსხვავებას სწორ კვებასა და შიმშილს შორის                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2017-04-21 07:53:07                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/faceambebi/198787-dghis-foto-saburthalodan-qpatrulis-manqanam-gadmoangria-moajiri-da-chamovarda-ezoshiq.html">
                                            დღის ფოტო საბურთალოდან - "პატრულის მანქანამ გადმოანგრია მოაჯირი და ჩამოვარდა ეზოში"                                        </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-04-21 06:37:58                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/faceambebi/198779-fotomontazhi-romelmac-qarthveli-feisbuqmomkhmareblebi-moatyua.html">
                                        ფოტომონტაჟი, რომელმაც ქართველი ფეისბუქმომხმარებლები მოატყუა                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-03-28 16:02:57                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/195988-erthiani-erovnuli-gamocdebi-pasukhebi-kithkhvebze-romelic-abiturientebs-ainteresebth.html">
                                    ერთიანი ეროვნული გამოცდები - პასუხები კითხვებზე, რომელიც აბიტურიენტებს აინტერესებთ                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
ერთიანი ეროვნული გამოცდებისა და სტუდენტთა...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

                <div class="cls"></div>
            </div>
<!--START Footer-->
<div id="footer">
	<div class="footer">
		<div id="footer_l">
			<div class="footer_l">
				
				© AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->
				
			</div>
		</div>			
		<div id="footer_m">
			<div class="footer_m">
				
				<div class="customhtml">
					<script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
				</div>
				<div class="customhtml">
					<a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>								
				<div class="customhtml">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
				</div>
			</div>
		</div>			
		<div id="footer_r">
			<div class="footer_r">
					<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

				Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>
			</div>
		</div>
	</div>	
</div>
<!--END Footer--> 
           
            <!--END Footer--> 
        </div>

    </div>



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script language="javascript" type="text/javascript">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</script>

    	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<iframe id='abb7d52e' name='abb7d52e' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=132&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=aa197259&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=132&cb=INSERT_RANDOM_NUMBER_HERE&n=aa197259' border='0' alt='' /></a></iframe>	</div>
	

    
    	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<iframe id='ad3808fd' name='ad3808fd' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=133&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='900'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=af1f7f92&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=133&cb=INSERT_RANDOM_NUMBER_HERE&n=af1f7f92' border='0' alt='' /></a></iframe>	</div>
	

    <div class="customhtml">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript">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</script>
</body>
</html>