<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="King David" />
  <meta name="title" content="20 თვიანი უპროცენტო შიდა განვადება უკვე დასრულებულ პროექტში King David" />
  <meta name="description" content="20 თვიანი უპროცენტო შიდა განვადება უკვე დასრულებულ პროექტში King David" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - საზოგადოება - 20 თვიანი უპროცენტო შიდა განვადება უკვე დასრულებულ პროექტში King David</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.fb_rec_button_item iframe {border: none;overflow: hidden;width: 150px;height: 32px;}div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/53aea8a189.images.new_photo_2.axali_politika.main.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="fb:app_id" content="1308555525888671"/>
  <meta property="og:title" content="20 თვიანი უპროცენტო შიდა განვადება უკვე დასრულებულ პროექტში King David" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/53aea8a189.images.new_photo_2.axali_politika.main.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

                <!--TODO-->
                <meta property="fb:pages" content="286954984751" />
                <!--TODO++-->
		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/6a844c42abf9ccd77a4e3eaecf7c4576_style.css?v=4" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
     <!--  sareklamo skript  -->           
                
                <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: Advertline.http:www.ambebi.ge.ambebi zones */
ado.master({id: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->

	</head>

   <body>
    <a name="Top"></a>
    <div id="all" align="center"> 
                    <div class="rb_banner_top">
                	<div class="ads_block">
		<!-- start slave -->
<div id="adoceanadvertlinegepingkllshx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.header */
ado.slave('adoceanadvertlinegepingkllshx', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	
            </div>
                    <div id="container">
            <div class="header_advert">
                
            </div>
            <div class="partner_menu">
                <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
                <div class="cls"></div> 
            </div>
            <!--START Header-->
            <!--START Header-->
<div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
            </div> 
            <div class="time">
                <div id="time_block">
12 ოქტომბერი 2017  <span>ხუთშაბათი -</span> 14:16</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegemgfeemsqsk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Top */
ado.slave('adoceanadvertlinegemgfeemsqsk', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>
            </div>
        </div>
                <div class="cls"></div>
    </div>	
</div>
<!--END Header--> 
<!--start bot_header-->
<div id="bot_header">
    <div class="bot_header">
        <div id="head_login">
            <div class="head_login">
                
                <div class="cls"></div>
            </div>
        </div>
        <div id="rss">
            <div class="rss">	
                <span>
                                        <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=20 თვიანი უპროცენტო შიდა განვადება უკვე დასრულებულ პროექტში King David" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                        <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                    </a>
                </span>
                <span>
                    <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                        <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                    </a>
                </span>
            </div>
        </div>						
        <div id="head_search">
            <div class="head_search">
                <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


            </div>
        </div>
        <div class="cls"></div>
    </div>            
</div>
<!--end bot_header-->
           
            <!--END Header--> 
            <!--START Menu-->
            <div id="newmenu">
                <div class="newmenu">
                    <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   onmouseover="document.getElementById('imgmenu16').src=imgmenu_h16.src;" onmouseout="document.getElementById('imgmenu16').src='http://photo.ambebi.ge/img/menu/fe25a068aaf78d3dd3f98cef76d64b2d.png';" >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu17').src=imgmenu_h17.src;" onmouseout="document.getElementById('imgmenu17').src='http://photo.ambebi.ge/img/menu/d16bca82cbb46b75ad296ae2f80dd092.png';" >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/sazogadoeba.html" class="imgm_link"  >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samartali.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu127').src=imgmenu_h127.src;" onmouseout="document.getElementById('imgmenu127').src='http://photo.ambebi.ge/img/menu/d1a7847abb70bf6c9b8eb8d0de380979.png';" >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1170').src=imgmenu_h1170.src;" onmouseout="document.getElementById('imgmenu1170').src='http://photo.ambebi.ge/img/menu/2b1048a100529591f27db607a831dfbe.png';"  target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1102').src=imgmenu_h1102.src;" onmouseout="document.getElementById('imgmenu1102').src='http://photo.ambebi.ge/img/menu/6129fc1b1eebc7abe00ebcfadc8a1ca8.png';" >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu124').src=imgmenu_h124.src;" onmouseout="document.getElementById('imgmenu124').src='http://photo.ambebi.ge/img/menu/65a75e209d30c203e31914105637720f.png';" >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samkhedro.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu131').src=imgmenu_h131.src;" onmouseout="document.getElementById('imgmenu131').src='http://photo.ambebi.ge/img/menu/6df25ce979005a963dd0bf24ca27780a.png';" >
                                            არსენალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu118').src=imgmenu_h118.src;" onmouseout="document.getElementById('imgmenu118').src='http://photo.ambebi.ge/img/menu/81c69a5250fc87167e7d8c5f1d9858a4.png';" >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu140').src=imgmenu_h140.src;" onmouseout="document.getElementById('imgmenu140').src='http://photo.ambebi.ge/img/menu/2482cc60f4ab8bd6ce62b6c7b90276d5.png';" >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.ambebi.ge/spec_projects_index/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1200').src=imgmenu_h1200.src;" onmouseout="document.getElementById('imgmenu1200').src='http://photo.ambebi.ge/img/menu/486f346947bb145cf75761fa6a5b7cbd.png';"  target="_blank">
                                            სპეცპროექტები                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1">
                                                            <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu129').src=imgmenu_h129.src;" onmouseout="document.getElementById('imgmenu129').src='http://photo.ambebi.ge/img/menu/1e959660de9e8e0f14b5d147ca81ed48.png';" >
                                            მასმედია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1186').src=imgmenu_h1186.src;" onmouseout="document.getElementById('imgmenu1186').src='http://photo.ambebi.ge/img/menu/a21bb6fafb9b6b84a3c5f95821be8636.png';"  target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu133').src=imgmenu_h133.src;" onmouseout="document.getElementById('imgmenu133').src='http://photo.ambebi.ge/img/menu/cdc96c7949e4909f0dccf444fb8ed328.png';" >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1171').src=imgmenu_h1171.src;" onmouseout="document.getElementById('imgmenu1171').src='http://photo.ambebi.ge/img/menu/c2c714866f746031b058ed4f4d13bb76.png';"  target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/faceambebi.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1135').src=imgmenu_h1135.src;" onmouseout="document.getElementById('imgmenu1135').src='http://photo.ambebi.ge/img/menu/c94b9bf3d37d9afabab0178354b307a9.png';" >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1139').src=imgmenu_h1139.src;" onmouseout="document.getElementById('imgmenu1139').src='http://photo.ambebi.ge/img/menu/dcb7b4934c838d33b63c035a0eda0902.png';" >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu145').src=imgmenu_h145.src;" onmouseout="document.getElementById('imgmenu145').src='http://photo.ambebi.ge/img/menu/eb89ae53140f4182c26bb8413e52e77f.png';" >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"   onmouseover="document.getElementById('imgmenu1150').src=imgmenu_h1150.src;" onmouseout="document.getElementById('imgmenu1150').src='http://photo.ambebi.ge/img/menu/69623b4347ca7c736c2537361fc568ca.png';"  target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu183').src=imgmenu_h183.src;" onmouseout="document.getElementById('imgmenu183').src='http://photo.ambebi.ge/img/menu/260abd75c730c8bf28a1ad8aae46228b.png';" >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"   onmouseover="document.getElementById('imgmenu1147').src=imgmenu_h1147.src;" onmouseout="document.getElementById('imgmenu1147').src='http://photo.ambebi.ge/img/menu/86fbc6327b1ed61efe6643e376343b2e.png';"  target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu14').src=imgmenu_h14.src;" onmouseout="document.getElementById('imgmenu14').src='http://photo.ambebi.ge/img/menu/2877d672e1fd4c1db926f4c62d47cc44.png';" >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_shetavazeba_2017.pdf" class="imgm_link"   onmouseover="document.getElementById('imgmenu1179').src=imgmenu_h1179.src;" onmouseout="document.getElementById('imgmenu1179').src='http://photo.ambebi.ge/img/menu/d2c5cb07c99fbe840dc38e37844646e9.png';"  target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu1172').src=imgmenu_h1172.src;" onmouseout="document.getElementById('imgmenu1172').src='http://photo.ambebi.ge/img/menu/cb26204c31580324a04f76f3ac08c760.png';" >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   onmouseover="document.getElementById('imgmenu11').src=imgmenu_h11.src;" onmouseout="document.getElementById('imgmenu11').src='http://photo.ambebi.ge/img/menu/b8786886e8170e62ef0e3523bed23b9c.png';" >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/tv-programis-archeva.html?view=blank" class="imgm_link"   onmouseover="document.getElementById('imgmenu1146').src=imgmenu_h1146.src;" onmouseout="document.getElementById('imgmenu1146').src='http://photo.ambebi.ge/img/menu/946a6402d4da8c47a2726a61509b3542.png';" >
                                            TV პროგრამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   onmouseover="document.getElementById('imgmenu1141').src=imgmenu_h1141.src;" onmouseout="document.getElementById('imgmenu1141').src='http://photo.ambebi.ge/img/menu/9fb97a9414f5c04df18fffa7fe3eb673.png';" >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   onmouseover="document.getElementById('imgmenu1143').src=imgmenu_h1143.src;" onmouseout="document.getElementById('imgmenu1143').src='http://photo.ambebi.ge/img/menu/ded71acc876e6fd39046490b416a175e.png';" >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   onmouseover="document.getElementById('imgmenu1142').src=imgmenu_h1142.src;" onmouseout="document.getElementById('imgmenu1142').src='http://photo.ambebi.ge/img/menu/0309d2f0cc238c9e88e53ed51b261c99.png';" >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   onmouseover="document.getElementById('imgmenu1158').src=imgmenu_h1158.src;" onmouseout="document.getElementById('imgmenu1158').src='http://photo.ambebi.ge/img/menu/911f189d2c2648d8ec3b16eb8d940ac3.png';" >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   onmouseover="document.getElementById('imgmenu199').src=imgmenu_h199.src;" onmouseout="document.getElementById('imgmenu199').src='http://photo.ambebi.ge/img/menu/a62e8483aa08dd9f442d19cea5de5fd8.png';" >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&view=questions&Itemid=153" class="imgm_link"   onmouseover="document.getElementById('imgmenu176').src=imgmenu_h176.src;" onmouseout="document.getElementById('imgmenu176').src='http://photo.ambebi.ge/img/menu/aa9147b60357047e5999c13594474be0.png';"  target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

                </div>
            </div>
            <!--END Menu-->
            <!--START Site Body-->
            <div id="site_body">
                <div class="site_body">
                    <noscript>
                    <div align="center" class="error">
                        <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
                    </div>
                    </noscript>
                    <!--START Left Collumn-->
                    <div id="left_col">
                        <div class="left_col">
                            	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/53005-q24-tslis-asakidan-eqimebis-methvalyureobis-qvesh-varq-lika-qavzharadzis-gulakhdili-saubari.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/96f5032a38.tmp.rss.5915c8a507a1d2a7c7e8186fca602222lika-qavjaradzeqtp.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/53005-q24-tslis-asakidan-eqimebis-methvalyureobis-qvesh-varq-lika-qavzharadzis-gulakhdili-saubari.html" target="_blank" rel="nofollow">
                                &quot;24 წლის ასაკიდან ექიმების მეთვალყურეობის ქვეშ ვარ...&quot; - ლიკა ქავჟარაძის გულახდილი საუბარი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/71907-ratom-uthkhra-lika-qavzharadzem-alen-delons-uari-gacnobaze.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/314aa3a97c.tmp.rss.1dd60b8290ade396526e6403c8ff3cf7page_3920c.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/71907-ratom-uthkhra-lika-qavzharadzem-alen-delons-uari-gacnobaze.html" target="_blank" rel="nofollow">
                                რატომ უთხრა ლიკა ქავჟარაძემ ალენ დელონს უარი გაცნობაზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/89339-qvirindebodith-da-agharc-gvakhsovda-ras-gvelaparakobdaq-baia-dvalishvili-lika-qavzharadzis-gakhsenebisas-pirdapir-ethershi-atirda.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/3d07560047.tmp.rss.2552987155e37bc0585401c8aeea940cbaia.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/89339-qvirindebodith-da-agharc-gvakhsovda-ras-gvelaparakobdaq-baia-dvalishvili-lika-qavzharadzis-gakhsenebisas-pirdapir-ethershi-atirda.html" target="_blank" rel="nofollow">
                                &quot;ვირინდებოდით და აღარც გვახსოვდა, რას გველაპარაკებოდა&quot; - ბაია დვალიშვილი  ლიკა ქავჟარაძის გახსენებისას პირდაპირ ეთერში ატირდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/89335-tsukhel-lika-qavzharadzis-sakhlis-kibeebi-ucnobma-thayvanismcemelma-vardis-furclebith-sheamko.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/bea7b7c17f.tmp.rss.6d8adb922d03e9c2e44c00260b8258b92244983515024150331808788710284084375170505n.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/89335-tsukhel-lika-qavzharadzis-sakhlis-kibeebi-ucnobma-thayvanismcemelma-vardis-furclebith-sheamko.html" target="_blank" rel="nofollow">
                                წუხელ ლიკა ქავჟარაძის სახლის კიბეები უცნობმა თაყვანისმცემელმა ვარდის ფურცლებით შეამკო                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegezofsdosgsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A1 */
ado.slave('adoceanadvertlinegezofsdosgsh', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>

                            	<div class="module_todaynews" id="Mod68">
				<div class="mod-content_todaynews">
					<div class="todaynews_block_title" style=" background:#990000;color:#FFFFFF">
		ბოლო სიახლეები		</div>
		<div class="todaynews" style=" background:#e8efee;border:1px solid #CCCCCC">
		<div class="todaynews_items">
							<div class="todaynews_item">
												<div class="todaynews_date">
						13:56 / 12-10-2017						</div>
													<div class="todaynews_title">
							<a href="/politika/215648-bolo-9-thveshi-evrokavshiris-qveynebidan-saqarthvelos-1-545-moqalaqis-dabrunebaze-gaica-nebarthva.html">
						ბოლო 9 თვეში ევროკავშირის ქვეყნებიდან საქართველოს 1 545 მოქალაქის დაბრუნებაზე გაიცა ნებართვა							</a>
						</div>
					
										</div> 					<span class="todaynews_delimiter" style=" border-top:1px solid #000000">&nbsp;</span>
									<div class="todaynews_item">
												<div class="todaynews_date">
						13:54 / 12-10-2017						</div>
													<div class="todaynews_title">
							<a href="/mnishvnelovani-informacia/215647-af-therapiis-upiratesobebi-thanamedrove-da-samomavlo-teqnologiebi-rthuli-arithmiebis-marthvashi.html">
						AF თერაპიის უპირატესობები - “თანამედროვე და სამომავლო ტექნოლოგიები რთული არითმიების მართვაში”							</a>
						</div>
					
										</div> 			<span class="todaynews_delimiter last_delimiter_todaynews " style=" border-top:1px solid #000000">&nbsp;</span>
		</div>
						<div class="allnews_title">

					<a href="/arqivi/2017/10.html?day=12">
				დღის ყველა სიახლე					</a>
				</div>
		</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegewpmihlmlnc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A2 */
ado.slave('adoceanadvertlinegewpmihlmlnc', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.zooclub.ge/zuu/ckhovelebis-blogi/4707-gorshi-mitovebuli-labradori-sakhelad-qmarkoq-mzrunvelma-ojakhma-sheifara-thumca-misi-burusith-moculi-tsarsuli-3-tslis-shemdeg-gairkva.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/a67bd134e7.tmp.rss.74b6ecc3eb5b65481f8b528db6e7d751marko.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.zooclub.ge/zuu/ckhovelebis-blogi/4707-gorshi-mitovebuli-labradori-sakhelad-qmarkoq-mzrunvelma-ojakhma-sheifara-thumca-misi-burusith-moculi-tsarsuli-3-tslis-shemdeg-gairkva.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გორში მიტოვებული ლაბრადორი, სახელად &quot;მარკო&quot;  მზრუნველმა ოჯახმა შეიფარა, თუმცა მისი ბურუსით მოცული  წარსული 3 წლის შემდეგ გაირკვა...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.zooclub.ge/dzaghli/saintereso/4695-dzaghlma-sanapiroze-isethi-ram-ipova-romelic-umushevar-patrons-did-fuls-moutans.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/eb329de808.tmp.rss.185c6600c5b0a94c010300314f1df542qva1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.zooclub.ge/dzaghli/saintereso/4695-dzaghlma-sanapiroze-isethi-ram-ipova-romelic-umushevar-patrons-did-fuls-moutans.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ძაღლმა სანაპიროზე ისეთი რამ იპოვა, რომელიც უმუშევარ პატრონს დიდ ფულს მოუტანს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
    <iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>


</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod488">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetaepkigqtx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A3 */
ado.slave('adoceanadvertlinegetaepkigqtx', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/sprotall_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/erovnuli-nakrebiiii/110487-ertha-ligis-ambebi-pirvelebshi-varth-oghond-boloshi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/e58edfdbbc.tmp.rss.b5977d214f617a0f1700aa497889d5aauefa-nations-league-georgian-national-team-2017-091.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/erovnuli-nakrebiiii/110487-ertha-ligis-ambebi-pirvelebshi-varth-oghond-boloshi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ერთა ლიგის ამბები - პირველებში ვართ, ოღონდ, ბოლოში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/legionerebi/110469-giorgi-papunashvilma-segundaze-goli-gaitana-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/c264ac3a76.tmp.rss.f3af2130a0c3e79c7e5ee1d72a119800papu-2.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/legionerebi/110469-giorgi-papunashvilma-segundaze-goli-gaitana-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გიორგი პაპუნაშვილმა სეგუნდაზე გოლი გაიტანა [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/uckhouri-fekhburthi/msoflio-chempionati/110473-argentina-mesis-ethayvaneba-sad-da-rogor-sheidzleba-gakhde-ghmerthi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/4d54f3ad42.tmp.rss.58916e87c7200d0a1a1ee0b34547ae471507725915207169084.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/uckhouri-fekhburthi/msoflio-chempionati/110473-argentina-mesis-ethayvaneba-sad-da-rogor-sheidzleba-gakhde-ghmerthi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                არგენტინა მესის ეთაყვანება - სად და როგორ შეიძლება გახდე ღმერთი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/legionerebi/110474-goga-bithadze-nba-s-draftze.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/9393a32569.tmp.rss.98f891b40ac436376b1d051ea2a19adfgoga-bitadze-2017-09910209309123123.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/legionerebi/110474-goga-bithadze-nba-s-draftze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გოგა ბითაძე NBA-ს დრაფტზე?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/erovnuli-nakrebiiii/110445-ocnebao-chemo-dzvelo-saqarthvelos-nakrebi-bolo-shesarchev-ciklshi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/4ae3d2dac4.tmp.rss.71be52f25692fbd1fe22636742623538georgian-football-team-2017-09210990219031290390123123.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/erovnuli-nakrebiiii/110445-ocnebao-chemo-dzvelo-saqarthvelos-nakrebi-bolo-shesarchev-ciklshi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ოცნებაო ჩემო, ძველო... საქართველოს ნაკრები ბოლო შესარჩევ ციკლში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/erovnuli-nakrebi/110482-saqarthvelos-kalathburtheltha-nakrebma-fibas-reitingshi-istoriul-maqsimums-miaghtsia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/4b2723344d.tmp.rss.15505636ec9e68b5d466edece7610b40bas-geo-nakrebi-e646.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/erovnuli-nakrebi/110482-saqarthvelos-kalathburtheltha-nakrebma-fibas-reitingshi-istoriul-maqsimums-miaghtsia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                საქართველოს კალათბურთელთა ნაკრებმა ფიბას რეიტინგში ისტორიულ მაქსიმუმს მიაღწია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/uckhouri-fekhburthi/skhvadaskhva/110478-ungrethshi-rus-qomags-namusi-akhades.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/6b33d84abf.tmp.rss.b103b2ab185b8bb61349c3da644bbd4druseti-54757.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/uckhouri-fekhburthi/skhvadaskhva/110478-ungrethshi-rus-qomags-namusi-akhades.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                უნგრეთში რუს ქომაგს ნამუსი ახადეს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            
                            	<div class="module_pop" id="Mod232">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/038c6e9338.images.new_photo_2.axali_sazogadoeba.lamaziezo_e78ad.jpg" alt="ზუგდიდის ყველაზე ლამაზი ეზო, რომელსაც 46 წლის კაცი შვიდი წელია საკუთარი ხელით აშენებს - დაათვალიერეთ ფოტოები"  title="ზუგდიდის ყველაზე ლამაზი ეზო, რომელსაც 46 წლის კაცი შვიდი წელია საკუთარი ხელით აშენებს - დაათვალიერეთ ფოტოები" /></div>                    <a href="/sazogadoeba/214959-zugdidis-yvelaze-lamazi-ezo-romelsac-46-tslis-kaci-shvidi-tselia-sakuthari-khelith-ashenebs-daathvaliereth-fotoebi.html" class="popnews_a">
                                <strong>ზუგდიდის ყველაზე ლამაზი ეზო, რომელსაც 46 წლის კაცი შვიდი წელია საკუთარი ხელით აშენებს - დაათვალიერეთ ფოტოები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cbb2909fa1.images.new_photo_2.photo2017_sxvadasxva.chitanava.jpg" alt="როგორი ზამთარი იქნება წელს საქართველოში - რას პროგნოზირებენ მეტეოროლოგები"  title="როგორი ზამთარი იქნება წელს საქართველოში - რას პროგნოზირებენ მეტეოროლოგები" /></div>                    <a href="/sazogadoeba/215129-rogori-zamthari-iqneba-tsels-saqarthveloshi-ras-prognozireben-meteorologebi.html" class="popnews_a">
                                <strong>როგორი ზამთარი იქნება წელს საქართველოში - რას პროგნოზირებენ მეტეოროლოგები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/196035fe71.images.new_photo_2.axali_sazogadoeba.takidze.jpg" alt="ვინ არის შსს-ს მაღალჩინოსანი, რომელიც შარტავას ქუჩაზე დაჭრილი იპოვეს"  title="ვინ არის შსს-ს მაღალჩინოსანი, რომელიც შარტავას ქუჩაზე დაჭრილი იპოვეს" /></div>                    <a href="/samartali/215022-vin-aris-shss-s-maghalchinosani-romelic-shartavas-quchaze-datcrili-ipoves.html" class="popnews_a">
                                <strong>ვინ არის შსს-ს მაღალჩინოსანი, რომელიც შარტავას ქუჩაზე დაჭრილი იპოვეს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b4b5d9a3b2.images.new_photo_2.axali_sazogadoeba.anayalichava-1.jpg" alt="გაიცანით ქართველი გოგონა, რომელიც მსოფლიოს საუკეთესო ლაბორატორიაში იკვლევს, რისგან შედგება ადამიანი და სამყარო"  title="გაიცანით ქართველი გოგონა, რომელიც მსოფლიოს საუკეთესო ლაბორატორიაში იკვლევს, რისგან შედგება ადამიანი და სამყარო" /></div>                    <a href="/sazogadoeba/215116-gaicanith-qarthveli-gogona-romelic-msoflios-sauketheso-laboratoriashi-ikvlevs-risgan-shedgeba-adamiani-da-samyaro.html" class="popnews_a">
                                <strong>გაიცანით ქართველი გოგონა, რომელიც მსოფლიოს საუკეთესო ლაბორატორიაში იკვლევს, რისგან შედგება ადამიანი და სამყარო</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7b8aef21c3.images.new_photo_2.axali_sazogadoeba.bubusia1.jpg" alt="ვისზე იყო დაქორწინებული 40-იანი წლების თბილისის ყველაზე ლამაზი ქალი, ბუბუსია თვალავაძე"  title="ვისზე იყო დაქორწინებული 40-იანი წლების თბილისის ყველაზე ლამაზი ქალი, ბუბუსია თვალავაძე" /></div>                    <a href="/sazogadoeba/215009-visze-iyo-daqortsinebuli-40-iani-tslebis-thbilisis-yvelaze-lamazi-qali-bubusia-thvalavadze.html" class="popnews_a">
                                <strong>ვისზე იყო დაქორწინებული 40-იანი წლების თბილისის ყველაზე ლამაზი ქალი, ბუბუსია თვალავაძე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/df4c7f83a0.images.new_photo_2.photo2017_sazogadoeba.gvaramia-stefanee.jpg" alt="&quot;ნაგვიდან ამოვიღეთ ტიპი...&quot; - სტეფანეს &quot;ნიჭიერის&quot; ჟიურიში გამოჩენამ ნიკა გვარამია გააღიზიანა"  title="&quot;ნაგვიდან ამოვიღეთ ტიპი...&quot; - სტეფანეს &quot;ნიჭიერის&quot; ჟიურიში გამოჩენამ ნიკა გვარამია გააღიზიანა" /></div>                    <a href="/faceambebi/214801-qnagvidan-amovigheth-tipiq-stefanes-qnitcierisq-zhiurishi-gamochenam-nika-gvaramia-gaaghiziana.html" class="popnews_a">
                                <strong>&quot;ნაგვიდან ამოვიღეთ ტიპი...&quot; - სტეფანეს &quot;ნიჭიერის&quot; ჟიურიში გამოჩენამ ნიკა გვარამია გააღიზიანა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b1efd4a5da.images.new_photo_2.axali_sazogadoeba.qriste.jpg" alt="6 კითხვა, რომელსაც ქრისტე მეორედ მოსვლისას ყოველ ადამიანს დაუსვამს"  title="6 კითხვა, რომელსაც ქრისტე მეორედ მოსვლისას ყოველ ადამიანს დაუსვამს" /></div>                    <a href="/faceambebi/215063-6-kithkhva-romelsac-qriste-meored-mosvlisas-yovel-adamians-dausvams.html" class="popnews_a">
                                <strong>6 კითხვა, რომელსაც ქრისტე მეორედ მოსვლისას ყოველ ადამიანს დაუსვამს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/30a89ec4b5.images.new_photo_2.axali_sxvadasxva.taherian.jpg" alt="ირანელი მსახიობი, რომელმაც ჰიჯაბის მოხსნა გაბედა, პროტესტის ნიშნად &quot;ინსტაგრამზე&quot; სექსუალურ ფოტოებს აქვეყნებს"  title="ირანელი მსახიობი, რომელმაც ჰიჯაბის მოხსნა გაბედა, პროტესტის ნიშნად &quot;ინსტაგრამზე&quot; სექსუალურ ფოტოებს აქვეყნებს" /></div>                    <a href="/kulturashoubiznesis/215032-iraneli-msakhiobi-romelmac-hijabis-mokhsna-gabeda-protestis-nishnad-qinstagramzeq-seqsualur-fotoebs-aqveynebs.html" class="popnews_a">
                                <strong>ირანელი მსახიობი, რომელმაც ჰიჯაბის მოხსნა გაბედა, პროტესტის ნიშნად &quot;ინსტაგრამზე&quot; სექსუალურ ფოტოებს აქვეყნებს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5b878076ed.images.new_photo_2.axali_sxvadasxva.alain-delon-special-people.jpg" alt="როგორ გამოიყურებიან მსოფლიოს ულამაზესი მამაკაცის, ალენ დელონის შვილები?"  title="როგორ გამოიყურებიან მსოფლიოს ულამაზესი მამაკაცის, ალენ დელონის შვილები?" /></div>                    <a href="/kulturashoubiznesis/105276-rogor-gamoiyurebian-alen-delonis-shvilebi.html" class="popnews_a">
                                <strong>როგორ გამოიყურებიან მსოფლიოს ულამაზესი მამაკაცის, ალენ დელონის შვილები?</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4cfdf85918.images.new_photo_2.axali_sxvadasxva.danakili.jpg" alt="10 ყველაზე მისტიკური ადგილი დედამიწაზე - ამ ფოტოების თვალიერებისას იფიქრებთ, რომ სხვა პლანეტაზე აღმოჩნდით"  title="10 ყველაზე მისტიკური ადგილი დედამიწაზე - ამ ფოტოების თვალიერებისას იფიქრებთ, რომ სხვა პლანეტაზე აღმოჩნდით" /></div>                    <a href="/mozaika/214922-10-yvelaze-mistikuri-adgili-dedamitsaze-am-fotoebis-thvalierebisas-ifiqrebth-rom-skhva-planetaze-aghmochndith.html" class="popnews_a">
                                <strong>10 ყველაზე მისტიკური ადგილი დედამიწაზე - ამ ფოტოების თვალიერებისას იფიქრებთ, რომ სხვა პლანეტაზე აღმოჩნდით</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop" id="Mod60">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#d4d6d9;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            თვის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/fbdf9fadae.images.new_photo_2.axali_politika.politikosebi-da-daleva.jpg" alt="როგორ იქეიფეს ქართველმა დეპუტატებმა ვისკით პარლამენტში - პოლიტიკოსების სახალისო ისტორიები ალკოჰოლზე"  title="როგორ იქეიფეს ქართველმა დეპუტატებმა ვისკით პარლამენტში - პოლიტიკოსების სახალისო ისტორიები ალკოჰოლზე" /></div>                    <a href="/sazogadoeba/215086-rogor-iqeifes-qarthvelma-deputatebma-viskith-parlamentshi-politikosebis-sakhaliso-istoriebi-alkoholze.html" class="popnews_a">
                                <strong>როგორ იქეიფეს ქართველმა დეპუტატებმა ვისკით პარლამენტში - პოლიტიკოსების სახალისო ისტორიები ალკოჰოლზე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e1fc582a97.images.new_photo_2.photo2017_politika.saakashvili-ukraina-media-5.jpg" alt="როგორ აშუქებს რუსული მედია მიხეილ სააკაშვილის უკრაინაში შესვლას"  title="როგორ აშუქებს რუსული მედია მიხეილ სააკაშვილის უკრაინაში შესვლას" /></div>                    <a href="/msoplio/214245-rogor-ashuqebs-rusuli-media-mikheil-saakashvilis-ukrainashi-shesvlas.html" class="popnews_a">
                                <strong>როგორ აშუქებს რუსული მედია მიხეილ სააკაშვილის უკრაინაში შესვლას</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7e07f8f585.images.new_photo_2.photo2017_sazogadoeba.afxazi-kriminalebi.jpg" alt="აფხაზეთში &quot;კანონიერი ქურდები&quot; თარეშობენ: &quot;როცა &quot;ნიკა გაგრინსკი&quot; რეგიონს სტუმრობს, ფსოუდან მილიციის კორტეჟი აცილებს&quot;"  title="აფხაზეთში &quot;კანონიერი ქურდები&quot; თარეშობენ: &quot;როცა &quot;ნიკა გაგრინსკი&quot; რეგიონს სტუმრობს, ფსოუდან მილიციის კორტეჟი აცილებს&quot;" /></div>                    <a href="/conflicts/214203-afkhazethshi-qkanonieri-qurdebiq-thareshoben-qroca-qnika-gagrinskiq-regions-stumrobs-fsoudan-miliciis-kortezhi-acilebsq.html" class="popnews_a">
                                <strong>აფხაზეთში &quot;კანონიერი ქურდები&quot; თარეშობენ: &quot;როცა &quot;ნიკა გაგრინსკი&quot; რეგიონს სტუმრობს, ფსოუდან მილიციის კორტეჟი აცილებს&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/58eeed9e5c.images.new_photo_2.photo2017_sazogadoeba.pekinis-qucha-reabilitacia-3.jpg" alt="რა გაკეთდა პეკინის ქუჩაზე - ნახეთ, როგორია 3-თვიანი რეაბილიტაციის შედეგები"  title="რა გაკეთდა პეკინის ქუჩაზე - ნახეთ, როგორია 3-თვიანი რეაბილიტაციის შედეგები" /></div>                    <a href="/sazogadoeba/213933-ra-gakethda-pekinis-quchaze-nakheth-rogoria-3-thviani-reabilitaciis-shedegebi.html" class="popnews_a">
                                <strong>რა გაკეთდა პეკინის ქუჩაზე - ნახეთ, როგორია 3-თვიანი რეაბილიტაციის შედეგები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5cb4f61067.images.new_photo_2.photo2017_sazogadoeba.maka-asatiani-shvilis-qorwili-2.jpg" alt="მაკა ასათიანის უფროსი ვაჟი დაქორწინდა - ფოტოები ქორწილიდან"  title="მაკა ასათიანის უფროსი ვაჟი დაქორწინდა - ფოტოები ქორწილიდან" /></div>                    <a href="/kulturashoubiznesis/214220-maka-asathianis-ufrosi-vazhi-daqortsinda-fotoebi-qortsilidan.html" class="popnews_a">
                                <strong>მაკა ასათიანის უფროსი ვაჟი დაქორწინდა - ფოტოები ქორწილიდან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/9fd00e6b27.images.new_photo_2.photo2017_sazogadoeba.dimitrilortqifanidze-4.jpg" alt="&quot;ეს სიტყვები მომიტრიალდა და ცოლ-შვილი კინაღამ გამომეწვა...&quot; - როგორ გადაურჩა დიმიტრი ლორთქიფანიძის ოჯახი ძლიერ ხანძარს"  title="&quot;ეს სიტყვები მომიტრიალდა და ცოლ-შვილი კინაღამ გამომეწვა...&quot; - როგორ გადაურჩა დიმიტრი ლორთქიფანიძის ოჯახი ძლიერ ხანძარს" /></div>                    <a href="/sazogadoeba/214129-qes-sityvebi-momitrialda-da-col-shvili-kinagham-gamometsvaq-rogor-gadaurcha-dimitri-lorthqifanidzis-ojakhi-dzlier-khandzars.html" class="popnews_a">
                                <strong>&quot;ეს სიტყვები მომიტრიალდა და ცოლ-შვილი კინაღამ გამომეწვა...&quot; - როგორ გადაურჩა დიმიტრი ლორთქიფანიძის ოჯახი ძლიერ ხანძარს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ff89b6675c.images.new_photo_2.photo2017_sazogadoeba.anwli.jpg" alt="ანწლი კიბოს სამკურნალოდ - ხალხური რეცეპტი, რომელიც ეფექტს 3 სეანსში იძლევა"  title="ანწლი კიბოს სამკურნალოდ - ხალხური რეცეპტი, რომელიც ეფექტს 3 სეანსში იძლევა" /></div>                    <a href="/mozaika/213478-antsli-kibos-samkurnalod-khalkhuri-recepti-romelic-efeqts-3-seansshi-idzleva.html" class="popnews_a">
                                <strong>ანწლი კიბოს სამკურნალოდ - ხალხური რეცეპტი, რომელიც ეფექტს 3 სეანსში იძლევა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7b8aef21c3.images.new_photo_2.axali_sazogadoeba.bubusia1.jpg" alt="ვისზე იყო დაქორწინებული 40-იანი წლების თბილისის ყველაზე ლამაზი ქალი, ბუბუსია თვალავაძე"  title="ვისზე იყო დაქორწინებული 40-იანი წლების თბილისის ყველაზე ლამაზი ქალი, ბუბუსია თვალავაძე" /></div>                    <a href="/sazogadoeba/215009-visze-iyo-daqortsinebuli-40-iani-tslebis-thbilisis-yvelaze-lamazi-qali-bubusia-thvalavadze.html" class="popnews_a">
                                <strong>ვისზე იყო დაქორწინებული 40-იანი წლების თბილისის ყველაზე ლამაზი ქალი, ბუბუსია თვალავაძე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7cee2113b8.images.new_photo_2.axali_politika.maisashvilisaakashvili.jpg" alt="&quot;სიმართლე მითხარი და მკურნალობას მივატოვებ და ჩემით ჩამოვალ უკრაინაში&quot; - გია მაისაშვილი მიხეილ სააკაშვილს"  title="&quot;სიმართლე მითხარი და მკურნალობას მივატოვებ და ჩემით ჩამოვალ უკრაინაში&quot; - გია მაისაშვილი მიხეილ სააკაშვილს" /></div>                    <a href="/faceambebi/214844-qsimarthle-mithkhari-da-mkurnalobas-mivatoveb-da-chemith-chamoval-ukrainashiq-gia-maisashvili-mikheil-saakashvils.html" class="popnews_a">
                                <strong>&quot;სიმართლე მითხარი და მკურნალობას მივატოვებ და ჩემით ჩამოვალ უკრაინაში&quot; - გია მაისაშვილი მიხეილ სააკაშვილს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7021ee8b83.images.new_photo_2.photo2017_sazogadoeba.qetimamulashvili1_70473.jpg" alt="ვინ არის 25 წლის დეპუტატობის კანდიდატი &quot;ქართული ოცნებიდან&quot;"  title="ვინ არის 25 წლის დეპუტატობის კანდიდატი &quot;ქართული ოცნებიდან&quot;" /></div>                    <a href="/sazogadoeba/213963-vin-aris-25-tslis-deputatobis-kandidati-qqarthuli-ocnebidanq.html" class="popnews_a">
                                <strong>ვინ არის 25 წლის დეპუტატობის კანდიდატი &quot;ქართული ოცნებიდან&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/aefc495960.images.new_photo_2.photo2017_sazogadoeba.elenegiorgadze.jpg" alt="&quot;ვასიკოს წასვლით ყველაფერი დავკარგე&quot; - ცნობილი ენდოკრინოლოგის, ელენე გიორგაძის დიდი ტკივილი"  title="&quot;ვასიკოს წასვლით ყველაფერი დავკარგე&quot; - ცნობილი ენდოკრინოლოგის, ელენე გიორგაძის დიდი ტკივილი" /></div>                    <a href="/sazogadoeba/213287-qvasikos-tsasvlith-yvelaferi-davkargeq-cnobili-endokrinologis-elene-giorgadzis-didi-tkivili.html" class="popnews_a">
                                <strong>&quot;ვასიკოს წასვლით ყველაფერი დავკარგე&quot; - ცნობილი ენდოკრინოლოგის, ელენე გიორგაძის დიდი ტკივილი</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            

                        </div>		
                    </div>
                    <!--END Left Collumn-->	
                    		
                        <!--START Component Collumn-->
                        <div id="component_col">
                            <div class="component_col">	
                                <div id="message">
                                    
                                </div>
                                <div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegezgmkhjmfbj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.B1 */
ado.slave('adoceanadvertlinegezgmkhjmfbj', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>
                                
                                <div id="article">
    <div class="block_header_m">
        <div class="block_title_m">
                                                                        <a href="/sazogadoeba.html">
                                                საზოგადოება                                                </a>
                                                            </div>
        <div id="fontsize">
            <a id="small" href="javascript:void(0)">
                            </a>
            <span>შრიფტი</span> 
            <a id="large" href="javascript:void(0)">
                            </a>
        </div>
    </div>
    
    <div id="article_block" class="article_block" >
                <span class="createdate">
            10:52 / 12-10-2017        </span>
                    <div class="contentheading_article">
                                    20 თვიანი უპროცენტო შიდა განვადება უკვე დასრულებულ პროექტში King David                            </div>
        
                
        <div class="article-content cls">
                                        <span class="article_image">
                    <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/5e6944d018.images.new_photo_2.axali_politika.main.jpg" alt="" title="Ambebi.Ge" />
                </span>
                
დღეიდან King David-ში რეზიდენციების შეძენა 20 თვიანი 0%-იანი შიდა განვადებით არის შესაძლებელი! პროექტი  მიღებულია ექსპლუატაციაში და 1-ლი დეკემბრიდან King David-ში პირველი მაცხოვრებლები გადმოვლენ.<br /><br />რეზიდენციის შეძენისთანავე მომხმარებლებს აქვთ საშუალება დაიწყონ სარემონტო სამუშაოები და თანხის არასრული დაფარვის შემთხვევაშიც კი შეუძლიათ საცხოვრებლად გადმოსვლა.<br /><img src="https://i.imgur.com/fBgEqGN.jpg" border="0" width="300" height="169" style="float: right; border: 0px none;" /><br />პრემიუმ კლასის მრავალფუნქციურ კომპლექსში King David, საერთო ფართის თითქმის 40% ინფრასტრუქტურას ეთმობა. პროექტი ორ დამოუკიდებელ შენობას 32 და 19 სართულიან კოშკებს აერთიანებს. მაღალ კოშკში King David Residences განთავსებულია საცხოვრებელი ფართები, დაბალ კოშკში King David Business Center კი A კლასის ბიზნესცენტრი, რომელიც უკვე სექტემბრიდან ოპერირებს. კოშკები ერთმანეთთან 6 სართულით არის დაკავშირებული და სწორედ ამ სართულებზე არის განთავსებული ინფრასტრუქტურის დიდი ნაწილი. მათ შორის - 28 მეტრის სიგრძის აუზი, სპა და ფიტნესცენტრი, ღია ტერასაზე გაშენებული ბაღი საბავშვო მოედნით, რესტორანი, კაფეტერია, ივენთჰოლი, მაცხოვრებლებისთვის განკუთვნილი ლობი საკუთარი ბარით, ბიზნესცენტრის ლობი და პარკინგი. 32-ე სართულზე კი გათვალისწინებულია 5 ვარსკვლავიანი რესტორანი 360 გრადუსიანი პანორამული ხედით თბილისზე.<br /><br />King David უძრავი ქონების სექტორში ერთ-ერთი ყველაზე პრესტიჟული კონკურსის -  International Property <div class="article_ads" style="float:right;width:578px;margin:3px;"><div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegexgjtpwgtix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.________ _____ */
ado.slave('adoceanadvertlinegexgjtpwgtix', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div></div>Awards-ის ფარგლებში უკვე მეორედ აღნიშნავს საერთაშორისო წარმატებას. King David-მა 2016 წელს უმაღლესი - 5 ვარსკვლავიანი შეფასება მიიღო და გაიმარჯვა ნომინაციაში „საუკეთესო მრავალფუნქციური კომპლექსი საქართველოში“. წელს კი King David <img src="https://i.imgur.com/SOwJYan.jpg" border="0" width="300" height="181" style="float: left; border: 0px none;" />საქართველოში საუკეთესო მაღალსართულიან საცხოვრებელ პროექტად დასახელდა.<br />King David-ის კონცეფცია გათვლილია წარმატებულ და საქმიან ადამიანებზე, რომლებისთვის დრო და ცხოვრების ხარისხი პრიორიტეტია. მათთვის ექსკლუზიურად შექმნილ სივრცეში ცხოვრებისთვის, ბიზნესის კეთებისთვის, გართობისთვის და განტვირთვისთვის ყველა პირობაა შექმნილი.<br /><br />შეთავაზება ძალაშია 2017 წლის 20 ნოემბრამდე.<br /><br /><br /><br /><br /><br />R            <div class="cls"></div>
                    </div>
    </div>
    
    
    <div class="baslider_block">
            </div>
    

    
            <div class="articl_tags_con">
            <div class="articl_titl">ტეგები:</div>
            <div class="articl_tags">
                                    <a href="/tegebi.html?tags=129882-King+David">King David</a>,

                                </div>
        </div>
        




    <div class="privacy_top">
        <span style="color: rgb(27, 87, 177);">
            <a target="_blank" href="/aboutus.html">
                მასალების გამოყენების პირობები
            </a>
        </span>
                <div class="cls"></div>
    </div>
    <div class="articlefootern">
        <div class="articlefootern_left">
            <div class="jos_module_r_newbaner"><div class="customhtml">
    <iframe id='a6a211f6' name='a6a211f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a0eef6d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0eef6d1' border='0' alt='' /></a></iframe></div></div>        </div>
        <div class="articlefootern_right">
            <div class="privacyn">
                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
                        <iframe id="fbRecButtonIframe" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ambebi.ge%2Fsazogadoeba%2F215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+ambebige+%28Ambebi.GE%29&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=32" scrolling="no" frameborder="0">
            </iframe>
                    </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan" >
        <div  class="fb-send" data-href="http://www.ambebi.ge/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)"></div>
    </span>
    <!--TODO++-->
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>                <div class="cls"></div>
            </div>

                            <div class="buttonheadingn">
                                            <span>
                            <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html&amp;title=20 თვიანი უპროცენტო შიდა განვადება უკვე დასრულებულ პროექტში King David" title="FaceBook"  onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/facebook.png" alt="FaceBook" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.ambebi.ge/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html&amp;title=20 თვიანი უპროცენტო შიდა განვადება უკვე დასრულებულ პროექტში King David" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/twitter.png" alt="Twitter" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http://www.ambebi.ge/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html&amp;title=20+%E1%83%97%E1%83%95%E1%83%98%E1%83%90%E1%83%9C%E1%83%98+%E1%83%A3%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%AA%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%A8%E1%83%98%E1%83%93%E1%83%90+%E1%83%92%E1%83%90%E1%83%9C%E1%83%95%E1%83%90%E1%83%93%E1%83%94%E1%83%91%E1%83%90+%E1%83%A3%E1%83%99%E1%83%95%E1%83%94+%E1%83%93%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A+%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A8%E1%83%98+King+David" title="Digg" onclick="window.open(this.href, 'Digg', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=850,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/digg.png" alt="Digg" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.ambebi.ge/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html&amp;title=20 თვიანი უპროცენტო შიდა განვადება უკვე დასრულებულ პროექტში King David" title="MySpace" onclick="window.open(this.href, 'MySpace', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/myspace.png" alt="MySpace" />
                            </a>
                        </span>
                        <span>
                            <a   target="_blank" rel="nofollow" href="http://del.icio.us/post?url=http://www.ambebi.ge/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html&amp;title=20 თვიანი უპროცენტო შიდა განვადება უკვე დასრულებულ პროექტში King David" title="Delicious" onclick="window.open(this.href, 'Delicious', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/delicious.png" alt="Delicious" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.ambebi.ge/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html&amp;title=20 თვიანი უპროცენტო შიდა განვადება უკვე დასრულებულ პროექტში King David" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/google.png" alt="Google" />
                            </a>
                        </span>
						
<script>(function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id))
                                    return;
                                js = d.createElement(s);
                                js.id = id;
                                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>



                        <span >
                                 <!--<div  class="fb-send" data-href="/"></div>-->
                            </span>
						
                                                                                            <div class="padtop" ><span>
                                    <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2Uvc2F6b2dhZG9lYmEvMjE1NjM1LTIwLXRodmlhbmktdXByb2NlbnRvLXNoaWRhLWdhbnZhZGViYS11a3ZlLWRhc3J1bGVidWwtcHJvZXF0c2hpLWtpbmctZGF2aWQuaHRtbA%3D%3D" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                                </span>
                            
                                                            <span>
                                    <a href="/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                                </span>
                                                                            </div>
                                        <div class="cls"></div>
                </div>
                <div class="clr"></div>
            </div>
            <div class="cls"></div>
        </div></div>
    <a name="comments"></a>
        <div class="comment_title_sort">
                            <div class="c_title">
                                            მკითხველის კომენტარები<span> / 0 /</span>                                        </div>	
            
            <div class="byDate active">
                                <a href="/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html?add=1&orderBy=0#comments">თარიღის მიხედვით</a>
            </div>
            <div class="byLikes">
                                <a href="/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html?add=1&orderBy=1#comments"> მოწონებების მიხედვით </a>
            </div>
            <div class="cls"></div>
        </div>

        <div class="c_block">
                            <div class="c_empty">
                    კომენტარი ჯერ არ გაკეთებულა.                </div>		
                			
                <div class="comment_link">
                                        <div class="comment_linkr">
                        <a href="/sazogadoeba/215635-20-thviani-uprocento-shida-ganvadeba-ukve-dasrulebul-proeqtshi-king-david.html?add=1#add">გააკეთეთ კომენტარი</a>
                    </div>
                    <div class="cls"></div>
                </div>
                        </div><div class="jos_module_tag_modul0"><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/hi-tech/156510-23-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%98%E1%83%9C%E1%83%9F%E1%83%98%E1%83%9C%E1%83%94%E1%83%A0%E1%83%98-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%93%E1%83%90%E1%83%9C,-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%98%E1%83%93%E1%83%94%E1%83%90%E1%83%9B-%E1%83%A1%E1%83%90%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%A8%E1%83%9D%E1%83%A0%E1%83%98%E1%83%A1%E1%83%9D-%E1%83%B0%E1%83%90%E1%83%99%E1%83%90%E1%83%97%E1%83%9D%E1%83%9C%E1%83%A8%E1%83%98-%E1%83%9E%E1%83%98%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%98-%E1%83%90%E1%83%93%E1%83%92%E1%83%98%E1%83%9A%E1%83%98-%E1%83%9B%E1%83%9D%E1%83%98%E1%83%9E%E1%83%9D%E1%83%95%E1%83%90.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/04cc57f824.tmp.rss.363ea07a65695b16736c5694882ec6aamishakelenjerize.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/hi-tech/156510-23-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%98%E1%83%9C%E1%83%9F%E1%83%98%E1%83%9C%E1%83%94%E1%83%A0%E1%83%98-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%93%E1%83%90%E1%83%9C,-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%98%E1%83%93%E1%83%94%E1%83%90%E1%83%9B-%E1%83%A1%E1%83%90%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%A8%E1%83%9D%E1%83%A0%E1%83%98%E1%83%A1%E1%83%9D-%E1%83%B0%E1%83%90%E1%83%99%E1%83%90%E1%83%97%E1%83%9D%E1%83%9C%E1%83%A8%E1%83%98-%E1%83%9E%E1%83%98%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%98-%E1%83%90%E1%83%93%E1%83%92%E1%83%98%E1%83%9A%E1%83%98-%E1%83%9B%E1%83%9D%E1%83%98%E1%83%9E%E1%83%9D%E1%83%95%E1%83%90.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                23 წლის ინჟინერი საქართველოდან, რომლის იდეამ საერთაშორისო ჰაკათონში პირველი ადგილი მოიპოვა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%99%E1%83%A3%E1%83%9A%E1%83%A2%E1%83%A3%E1%83%A0%E1%83%90/156505-%E1%83%9A%E1%83%98%E1%83%99%E1%83%90-%E1%83%A5%E1%83%90%E1%83%95%E1%83%9F%E1%83%90%E1%83%A0%E1%83%90%E1%83%AB%E1%83%98%E1%83%A1-%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98-%E1%83%93%E1%83%90-%E1%83%9C%E1%83%90%E1%83%99%E1%83%9A%E1%83%94%E1%83%91%E1%83%90%E1%83%93-%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98-%E1%83%A4%E1%83%9D%E1%83%A2%E1%83%9D%E1%83%94%E1%83%91%E1%83%98.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d4cbcd5d07.tmp.rss.3d97d6bf86bc0807eb9f593efa35007dlika5.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/%E1%83%99%E1%83%A3%E1%83%9A%E1%83%A2%E1%83%A3%E1%83%A0%E1%83%90/156505-%E1%83%9A%E1%83%98%E1%83%99%E1%83%90-%E1%83%A5%E1%83%90%E1%83%95%E1%83%9F%E1%83%90%E1%83%A0%E1%83%90%E1%83%AB%E1%83%98%E1%83%A1-%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98-%E1%83%93%E1%83%90-%E1%83%9C%E1%83%90%E1%83%99%E1%83%9A%E1%83%94%E1%83%91%E1%83%90%E1%83%93-%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98-%E1%83%A4%E1%83%9D%E1%83%A2%E1%83%9D%E1%83%94%E1%83%91%E1%83%98.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ლიკა ქავჟარაძის ცნობილი და ნაკლებად ცნობილი ფოტოები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/150606-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A1%E1%83%90%E1%83%A8%E1%83%98%E1%83%A8%E1%83%98-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%93%E1%83%A3%E1%83%A5%E1%83%A2%E1%83%94%E1%83%91%E1%83%98-%E1%83%91%E1%83%90%E1%83%95%E1%83%A8%E1%83%95%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3c4362193a.tmp.rss.20381a13a498149993722a4df945e116margarini1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/%E1%83%A1%E1%83%90%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%94%E1%83%A1%E1%83%9D/150606-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90%E1%83%96%E1%83%94-%E1%83%A1%E1%83%90%E1%83%A8%E1%83%98%E1%83%A8%E1%83%98-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%93%E1%83%A3%E1%83%A5%E1%83%A2%E1%83%94%E1%83%91%E1%83%98-%E1%83%91%E1%83%90%E1%83%95%E1%83%A8%E1%83%95%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ყველაზე საშიში პროდუქტები ბავშვებისთვის                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/silamaze/janmrtheloba/16378-rogor-davicvath-thavi-infeqciisgan-sakhlshi-roca-ojakhis-tsevrebi-avad-arian.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/515fc31b99.tmp.rss.a28192adcdecc9f36658e262ca73786ddacva.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/silamaze/janmrtheloba/16378-rogor-davicvath-thavi-infeqciisgan-sakhlshi-roca-ojakhis-tsevrebi-avad-arian.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ დავიცვათ თავი ინფექციისგან სახლში, როცა ოჯახის წევრები ავად არიან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/dedebis-klubi/16377-dedam-2-qalishvili-supereqsperimentshi-monatsileobaze-daithankhma-nakheth-ra-sayvareli-ram-gamouvidath-fotogalerea.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/c03d4e09a4.tmp.rss.2d6d9bb66492589ee6dc543b49bb338adadashvilebi.png" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/dedebis-klubi/16377-dedam-2-qalishvili-supereqsperimentshi-monatsileobaze-daithankhma-nakheth-ra-sayvareli-ram-gamouvidath-fotogalerea.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                დედამ 2 ქალიშვილი სუპერექსპერიმენტში მონაწილეობაზე დაითანხმა... ნახეთ, რა საყვარელი რამ გამოუვიდათ! (+ფოტოგალერეა)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/silamaze/dieta/16372-qroca-am-dietam-megobrebze-gaamarthla-silamazes-mada-mec-mskhverplad-shevtsireq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/193551595f.tmp.rss.dd7108186ea92aa6a68135ea008dd8f1macvnisdieta.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/silamaze/dieta/16372-qroca-am-dietam-megobrebze-gaamarthla-silamazes-mada-mec-mskhverplad-shevtsireq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;როცა ამ დიეტამ მეგობრებზე გაამართლა, სილამაზეს მადა მეც მსხვერპლად შევწირე...&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetikhotpovz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.B2 */
ado.slave('adoceanadvertlinegetikhotpovz', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/89893/77" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e779076070.tmp.rss.ffbe5d4b339835a56a7b9823e2a1c5bf89893.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/89893/77" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ლიკა ქავჟარაძე &quot; დონ კიხოტის&quot; გადაღებების დროს -  ბევრისთვის უცნობი კადრები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/89892/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/87e7cd0e53.tmp.rss.2541c842d053aecc3b5c10f00b09f02389892.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/89892/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ,,თქვენ საქონელი გაქვთ, ჩვენ კი მყიდველი გვყავს&quot;-ჩინელის ბიზნესი,რომელმაც უკრაინელების აღშფოთება გამოიწვია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/89889/121" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/7c17a72530.tmp.rss.8b463cc65c0efa622821159071389dd389889.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/89889/121" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                დიეტოლოგ დუკანს ბრალს დებენ თაღლითობაში                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
 
    <div class="module_body_allwine_center">
                    <div class="allwine_logo">
                <img src="http://photo.ambebi.ge/images/stories/winelogo_ec565.jpg"/>
            </div>
                            <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/ugemrielesi-yvelis-bombebi-msral-qistan-ertad_834/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/3b18376ddf.tmp.rss.8dd149bb92881bfa3479fdc580414a720444ec1ac092306b7ec95f4c7e518e10.jpg"/>
                        <div class="rssTitle"> 
                            <span>უგემრიელესი “ყველის ბომბები“ მშრალ ქისთან ერთად                            </span>
                        </div>
                    </a> 
                </div>
                                <div class="rssImg allwine">

                    <img src="/tmp/rss/ad8e7d767f28368c408fbd157f2b87f6f002072255dc8fd13201237215b80569.png"/>
                    <div class="rss_desc">
                        <div class="rssTitle"> საფერავი</div>
                        <div class="rss_allwine_name">
                            750 მლ                        </div>
                        <div class="rss_allwine_type">
                            წითელი მშრალი                        </div>
                        <div class="allwine_year_company">
                            <div class="rss_allwine_company">
                                არტევანი /
                            </div>
                            <div class="rss_allwine_year">
                                2015 წ
                            </div>
                        </div>
                        <div class="rss_allwine_price">
                            43.90 <span class="gel">ლ</span>
                        </div>
                                                <div class="rss_allwine_buy">
                            <a href="https://allwine.ge/ka/catalogue/product/saferavi_399/" target="_Blank">
                                 ყიდვა                            </a> 
                        </div>
                    </div>

                </div>
                                <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/qartveli-politikosebis-saxaliso-istoriebi-alkoholur-sasmelebze_832/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/f2a1e99bcd.tmp.rss.9be9990a0f2fff7269a5b1d225d48ac9a4b83469214353d33fafd94f44e02b6b.jpg"/>
                        <div class="rssTitle"> 
                            <span>ქართველი პოლიტიკოსების სახალისო ისტორიები ალკოჰოლურ სასმელებზე                            </span>
                        </div>
                    </a> 
                </div>
                    </div>
    <div class="media_block_paidcontent">
            <div class="media_block_title">
            <div class="lefttitle"></div><a href="http://contentroom.ge/" target="_blank"><div class="righttitle"><span>sponsored by</span> ContentRoom</a></div>        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/janmrtheloba/aqtualuri/10232-bavshvs-rom-stsavla-da-damakhsovreba-gauadvildes-da-ishviathad-iavadmyofos-skolashi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/8935e56ea4.tmp.rss.6e266c9d4dfed1d5bf85af201f73300dmoscavle_ac3ab.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.mshoblebi.ge/janmrtheloba/aqtualuri/10232-bavshvs-rom-stsavla-da-damakhsovreba-gauadvildes-da-ishviathad-iavadmyofos-skolashi.html" target="_blank" rel="nofollow">
                                ბავშვს რომ სწავლა და დამახსოვრება გაუადვილდეს და იშვიათად იავადმყოფოს სკოლაში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/sazogadoeba/215510-safrthkhe-romelsac-sayofackhovrebo-qimia-gviqmnis-da-misi-sherchevis-tsesebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/1cb91b127e.tmp.rss.c41b1041403e56a3d1e2aaf9682a95f9sayofacxovrebo-qimia0.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/sazogadoeba/215510-safrthkhe-romelsac-sayofackhovrebo-qimia-gviqmnis-da-misi-sherchevis-tsesebi.html" target="_blank" rel="nofollow">
                                საფრთხე, რომელსაც საყოფაცხოვრებო ქიმია გვიქმნის და მისი შერჩევის წესები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/mozaika/215375-romel-saathebs-iyenebdnen-hitleris-stalinis-da-cherchilis-jariskacebi-nakheth-istoriuli-samkhedro-saathebis-unikaluri-koleqcia.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/4939a9ee11.tmp.rss.308afab6e16c3f5743d46326fb419bc12240760014535425280339301399896937n.png" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/mozaika/215375-romel-saathebs-iyenebdnen-hitleris-stalinis-da-cherchilis-jariskacebi-nakheth-istoriuli-samkhedro-saathebis-unikaluri-koleqcia.html" target="_blank" rel="nofollow">
                                რომელ საათებს იყენებდნენ ჰიტლერის, სტალინის და ჩერჩილის ჯარისკაცები - ნახეთ ისტორიული სამხედრო საათების უნიკალური კოლექცია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/89133-italias-magonebs-romelic-menatreba-romel-qarthul-produqtze-saubroben-ase-italielebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/1943a7063b.tmp.rss.735fc001c4061013e909ee8012036b1fmozzarella.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/89133-italias-magonebs-romelic-menatreba-romel-qarthul-produqtze-saubroben-ase-italielebi.html" target="_blank" rel="nofollow">
                                „იტალიას მაგონებს, რომელიც მენატრება“ - რომელ ქართულ პროდუქტზე საუბრობენ ასე იტალიელები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=1537:visi-sakhlebis-datvalierebas-shedzlebt-zhurnal-shinis-shemodgomis-nomershi-2&amp;amp;catid=19:mozaika&amp;amp;Itemid=108" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/68dfe2ae8b.tmp.rss.a590f0e54f451f0d2766045726c5cb05saxlebii.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.shin.ge/index.php?option=com_content&amp;amp;view=article&amp;amp;id=1537:visi-sakhlebis-datvalierebas-shedzlebt-zhurnal-shinis-shemodgomis-nomershi-2&amp;amp;catid=19:mozaika&amp;amp;Itemid=108" target="_blank" rel="nofollow">
                                ვისი სახლების დათვალიერებას შეძლებთ ჟურნალ &quot;შინის&quot; შემოდგომის ნომერში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/sakithkhavi/siakhle/16197-top-6-adgili-qinstagramisq-fotoebis-gadasaghebad.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/6a9a2f0fff.tmp.rss.e12e6c124982251ca676a9c4f0610a3agirlblondecameranature251122560x1600.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.marao.ge/sakithkhavi/siakhle/16197-top-6-adgili-qinstagramisq-fotoebis-gadasaghebad.html" target="_blank" rel="nofollow">
                                Top 6 ადგილი &quot;ინსტაგრამის&quot; ფოტოების გადასაღებად                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
</div>
                                
                                	<div class="module_palitranews" id="Mod720">
				<div class="mod-content_palitranews">
			<div class="media_block_palitranews">
            <div class="media_image_file_med_palitranews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitranews_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/vardis-furtslebi-natvris-kals-utsnobi-taqvanismtsemlis-qvavilebi-sakhlis-kibeze-romelsats-lika-kavzharadze-ukanasknelad-chamoivlis" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/9cada7fc12.tmp.rss.907e95963108cc06540d02bb6c0dede6qavjaradzis-saxlis-kibe.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/vardis-furtslebi-natvris-kals-utsnobi-taqvanismtsemlis-qvavilebi-sakhlis-kibeze-romelsats-lika-kavzharadze-ukanasknelad-chamoivlis" target="_blank" rel="nofollow">
                                ვარდის ფურცლები &quot;ნატვრის ქალს&quot; - უცნობი თაყვანისმცემლის ყვავილები სახლის კიბეზე, რომელსაც ლიკა ქავჟარაძე უკანასკნელად ჩამოივლის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/qvelaze-gasaidumloebuli-adgili-romelsats-30-atasamde-jariskatsi-vertmfrenebi-tankebi-urtulesi-sistema-da-20-toniani-foladis-kari-itsavs" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/fd412ea6de.tmp.rss.1ba62b4ae7d802cd41db4bc54b493bec59de32b90aa98-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/qvelaze-gasaidumloebuli-adgili-romelsats-30-atasamde-jariskatsi-vertmfrenebi-tankebi-urtulesi-sistema-da-20-toniani-foladis-kari-itsavs" target="_blank" rel="nofollow">
                                ყველაზე გასაიდუმლოებული ადგილი, რომელსაც 30 ათასამდე ჯარისკაცი, ვერტმფრენები, ტანკები, ურთულესი სისტემა და 20 ტონიანი ფოლადის კარი იცავს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/sakartvelots-uqvars-khachapurits-uqvars-da-sakartvelos-problemebits-atsukhebs-rogor-tsaradgina-elisashvilma-gundis-gundis-britaneli-kandidati" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/d1ee18f9da.tmp.rss.f950073e89c4a6f0f4df5fee1078431959de6b974ffb7-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/sakartvelots-uqvars-khachapurits-uqvars-da-sakartvelos-problemebits-atsukhebs-rogor-tsaradgina-elisashvilma-gundis-gundis-britaneli-kandidati" target="_blank" rel="nofollow">
                                &quot;საქართველოც უყვარს, ხაჭაპურიც და პრობლემებიც აწუხებს&quot; - როგორ წარადგინა ელისაშვილმა გუნდის ბრიტანელი კანდიდატი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_img" id="Mod416">
				<div class="mod-content_img">
			<div class="media_block_img">
            <div class="media_block_title">
            ფოტოგალერეა        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3070" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/5ec7d3b894.tmp.rss.268e649f29a3bb6001b705f023deaabd0c674c00a427563f49b376c4cc9dcdac.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3070" target="_blank" rel="nofollow">
                                ზუგდიდის ყველაზე ლამაზი ეზო, რომელსაც 46 წლის კაცი შვიდი წელია საკუთარი ხელით აშენებს - დაათვალიერეთ ფოტოები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3052" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/46151f777a.tmp.rss.6d9487648382a47df618f66e346660501ea2cae46bd7b71482b7b192468fbfee.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3052" target="_blank" rel="nofollow">
                                ნიკა გვარამიას სტილის ევოლუცია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3017" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/8b479786b2.tmp.rss.5dc137372f36a95e311d081cf089b34f069f1100cf09a6c00ca3284e3cfff4d8.JPG" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3017" target="_blank" rel="nofollow">
                                საშიში ლიფტების ფოტოები თბილისის სადარბაზოებიდან - ვის იმედად არიან თბილისელები?                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/society/33832-the-renovated-monument-in-gudauri-to-be-opened-on-november-30.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/dcc63e87af.tmp.rss.309c9101af9415bce56abfb67b07763fcourtesy-of-idaaf-architects.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/society/33832-the-renovated-monument-in-gudauri-to-be-opened-on-november-30.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                The renovated Monument in Gudauri to be opened on November 30                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/arts-a-culture/33829-david-lynch-to-found-film-festival-and-cinematography-institute-in-georgia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/984ecddf10.tmp.rss.648af7aa96a9534d7ab362415e889b5fdavid-lunch.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/arts-a-culture/33829-david-lynch-to-found-film-festival-and-cinematography-institute-in-georgia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                David Lynch to found film festival and cinematography institute in Georgia                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/arts-a-culture/33824-botticellis-venus-has-already-arrived-in-georgia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/b6bf1e0c49.tmp.rss.a046726e6dce3da9db51c2f223eaa93c22140745101548940264162694603232950529497205n.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/arts-a-culture/33824-botticellis-venus-has-already-arrived-in-georgia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Botticelli’s Venus has already arrived in Georgia                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1530:gvantsa-daraselias-minimalisturi-sakhli-da-ojakhuri-idilia&amp;catid=55:stars&amp;Itemid=199" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3e7bb1f0f6.tmp.rss.2c7f173ef496d77ddf261f3723496330daraselia_1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1530:gvantsa-daraselias-minimalisturi-sakhli-da-ojakhuri-idilia&amp;catid=55:stars&amp;Itemid=199" target="_blank" rel="nofollow">
                                გვანცა დარასელიას მინიმალისტური სახლი და ოჯახური იდილია...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1535:amis-nakhvis-shemdeg-sastsrapod-gaiktsevit-dekoratiuli-skochis-sakidlad&amp;catid=17:dekori&amp;Itemid=189" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4464f0e888.tmp.rss.eb54964614377fbbdf3e8bbd46775f841.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1535:amis-nakhvis-shemdeg-sastsrapod-gaiktsevit-dekoratiuli-skochis-sakidlad&amp;catid=17:dekori&amp;Itemid=189" target="_blank" rel="nofollow">
                                ამის ნახვის შემდეგ სასწრაფოდ გაიქცევით დეკორატიული სკოჩის საყიდლად                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1534:elodebian-tu-ara-mkatsr-zamtars-meteorologebi-oktomberi-tbili-ikneba&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8a75a7a115.tmp.rss.42fc46b0e9b4c5d09b710e8e46b3e9datovli.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1534:elodebian-tu-ara-mkatsr-zamtars-meteorologebi-oktomberi-tbili-ikneba&amp;catid=19:mozaika&amp;Itemid=108" target="_blank" rel="nofollow">
                                ელოდებიან თუ არა მკაცრ ზამთარს მეტეოროლოგები - &quot;ოქტომბერი თბილი იქნება&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						14:13 / 12-10-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/215649-lika-qavzharadzis-bidzashvili-gardacvalebis-mizezi-savaraudod-gulith-gamotsveuli-problemebi-iyo.html">
							ლიკა ქავჟარაძის ბიძაშვილი - გარდაცვალების მიზეზი, სავარაუდოდ, გულით გამოწვეული პრობლემები იყო						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:50 / 12-10-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/215646-qme-chemi-ckhovrebis-pirveli-sigareti-stsored-mashin-movtsieq-rogor-ikhsenebs-datho-turashvili-lika-qavzharadzesthan-pirvel-shekhvedras.html">
							"მე ჩემი ცხოვრების პირველი სიგარეტი სწორედ მაშინ მოვწიე" - როგორ იხსენებს დათო ტურაშვილი ლიკა ქავჟარაძესთან პირველ შეხვედრას						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						12:58 / 12-10-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/215642-farosana-citrusovan-kulturebshic-dafiqsirda-sursathis-erovnuli-saagento-mosakhleobas-moutsodebs-citrusebi-shetsamlon.html">
							ფაროსანა ციტრუსოვან კულტურებშიც დაფიქსირდა - სურსათის ეროვნული სააგენტო მოსახლეობას მოუწოდებს, ციტრუსები შეწამლონ						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						12:51 / 12-10-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/215641-lika-qavzharadzis-panashvidebi-dghes-da-khval-gaimartheba-14-oqtombers-ki-msakhiobs-dakrdzalaven.html">
							ლიკა ქავჟარაძის პანაშვიდები დღეს და ხვალ გაიმართება, 14 ოქტომბერს კი მსახიობს დაკრძალავენ						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						12:13 / 12-10-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/215640-lika-qavzharadzis-sakhlis-kibeebi-ucnobma-pirma-vardis-furclebith-sheamko-foto-adgilidan.html">
							ლიკა ქავჟარაძის სახლის კიბეები უცნობმა პირმა ვარდის ფურცლებით შეამკო - ფოტო ადგილიდან						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:47 / 12-10-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/215639-erovnuli-arqivi-lika-qavzharadzis-aqamde-ucnob-fotoebs-avrcelebs.html">
							ეროვნული არქივი ლიკა ქავჟარაძის აქამდე უცნობ ფოტოებს ავრცელებს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:39 / 12-10-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/215638-qshemiyvarda-an-rogor-sheidzleboda-asethi-lamazi-gogo-ar-shegyvarebodaq-soso-jatcvliani-lika-qavzharadzeze.html">
							"შემიყვარდა ან როგორ შეიძლებოდა ასეთი ლამაზი გოგო არ შეგყვარებოდა?!" - სოსო ჯაჭვლიანი ლიკა ქავჟარაძეზე						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:19 / 12-10-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/215637-qchemo-lika-mapatie-sheni-shekhebis-ghirsi-ar-vyofilvarq-levan-uchaneishvilis-tserili-lika-qavzharadzes.html">
							"ჩემო ლიკა, მაპატიე... შენი შეხების ღირსი არ ვყოფილვარ..." - ლევან უჩანეიშვილის წერილი ლიკა ქავჟარაძეს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						09:10 / 12-10-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/215595-akne-qthineijerebis-daavadebaq-ra-itsvevs-da-rogor-vumkurnaloth-mas.html">
							აკნე, "თინეიჯერების დაავადება" - რა იწვევს და როგორ ვუმკურნალოთ მას						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                                	<div class="module_bpn_slide" id="Mod640">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo_new.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/89329-qdilasac-chveulebriv-elaparaka-khalkhsq-ras-amboben-lika-qavzharadzis-megobrebi-mis-gardacvalebaze.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3c3ff32952.tmp.rss.3ddbebccaf2a0682fccf1920d8518216lika.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/89329-qdilasac-chveulebriv-elaparaka-khalkhsq-ras-amboben-lika-qavzharadzis-megobrebi-mis-gardacvalebaze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;დილასაც ჩვეულებრივ ელაპარაკა ხალხს...&quot; - რას ამბობენ ლიკა ქავჟარაძის მეგობრები მის გარდაცვალებაზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/89327-rogor-gamoiyureboda-lika-qavzharadze-sicockhlis-bolo-dgheebshi-msakhiobis-bolo-fotoebi-da-interviu.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/dbf8bd132d.tmp.rss.b497c42ef088a5d26149713ea6f29972li.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/89327-rogor-gamoiyureboda-lika-qavzharadze-sicockhlis-bolo-dgheebshi-msakhiobis-bolo-fotoebi-da-interviu.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ გამოიყურებოდა ლიკა ქავჟარაძე სიცოცხლის ბოლო დღეებში - მსახიობის ბოლო ფოტოები და ინტერვიუ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/89323-100-120-laristhvis-unda-vitsvaloth-ras-guliskhmobs-dagrovebithi-pensia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ed17e8bb96.tmp.rss.cf564608524cd16292cf06a7c4b9a334metreveli111.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/89323-100-120-laristhvis-unda-vitsvaloth-ras-guliskhmobs-dagrovebithi-pensia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                100-120 ლარისთვის უნდა ვიწვალოთ? - რას გულისხმობს დაგროვებითი პენსია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod642">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/sazogadoeba/457208-guram-falavandishvili-lika-qavzharadzis-gardacvalebis-mizezi-savaraudod-gulith-gamotsveuli-problemebi-iyo.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/1b25356ecc.tmp.rss.499afd9a4f8f1dd69fd497a9b33c060efalavandishvili.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/sazogadoeba/457208-guram-falavandishvili-lika-qavzharadzis-gardacvalebis-mizezi-savaraudod-gulith-gamotsveuli-problemebi-iyo.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გურამ ფალავანდიშვილი - ლიკა ქავჟარაძის გარდაცვალების მიზეზი, სავარაუდოდ, გულით გამოწვეული პრობლემები იყო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/samartali/457203-dekanoz-mamaladzis-advokati-prokuraturam-shesadzloa-sasamarthlos-mimarthos-da-chveni-dakithkhva-moithkhovos-rac-ukanono-iqneba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5d0e558cd3.tmp.rss.9af2510e642b795cd41ca8a36cf661f6mexrishvili.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/samartali/457203-dekanoz-mamaladzis-advokati-prokuraturam-shesadzloa-sasamarthlos-mimarthos-da-chveni-dakithkhva-moithkhovos-rac-ukanono-iqneba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                დეკანოზ მამალაძის ადვოკატი - პროკურატურამ შესაძლოა სასამართლოს მიმართოს და ჩვენი დაკითხვა მოითხოვოს, რაც უკანონო იქნება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/457200-gia-volski-rasakvirvelia-veto-unda-daidzlios-absoluturad-politikurad-motivirebuli-shenishvnebia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d331995196.tmp.rss.efffa481e1f43a4dc8b6dcfbe8c9ef07volski5.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/457200-gia-volski-rasakvirvelia-veto-unda-daidzlios-absoluturad-politikurad-motivirebuli-shenishvnebia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გია ვოლსკი - რასაკვირველია, ვეტო უნდა დაიძლიოს, აბსოლუტურად პოლიტიკურად მოტივირებული შენიშვნებია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/rchevebi90/8718-ghrma-dzili-mnishvnelovania-vizualuri-shemecnebisthvis.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/29b3db22b4.tmp.rss.955bc4f86f87395beb65881f0a8c2c65mexsiereba-vizual.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/rchevebi90/8718-ghrma-dzili-mnishvnelovania-vizualuri-shemecnebisthvis.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ღრმა ძილი მნიშვნელოვანია ვიზუალური შემეცნებისთვის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/fsiqonevrologia/fsiqiatria/8717-samushao-adgilze-yoveli-khuthi-adamianidan-erths-fsiqikuri-problemebi-aqvs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/43e6cfd48d.tmp.rss.ab673a6e7ea5c75de431c6c06664c8e9janmo-2.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/fsiqonevrologia/fsiqiatria/8717-samushao-adgilze-yoveli-khuthi-adamianidan-erths-fsiqikuri-problemebi-aqvs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                სამუშაო ადგილზე ყოველი ხუთი ადამიანიდან ერთს ფსიქიკური პრობლემები აქვს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/medicinis-siakhleniii/8716-7-thvis-bavshvma-aziuri-farosana-gadaylapa.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3e3ff50310.tmp.rss.1e40ecd7e83fca2766f746b7befdfde0112-sascrafo-saswrafo-6.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/medicinis-siakhleniii/8716-7-thvis-bavshvma-aziuri-farosana-gadaylapa.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                7 თვის ბავშვმა აზიური ფაროსანა გადაყლაპა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnewhor" id="Mod728">
				<div class="mod-content_saqnewhor">
			
<div class="rss_block_saqnewhor">
            <div class="rss_image_file_saqnewhor">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2063038" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/b37f9c533c.tmp.rss.3ee8bc8821c3bda4a3286b6ec037276486d009d8-c13e-4e69-a5d9-b28c0d273109.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            52000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2063038" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 2 ოთახიანი ბინა დიდუბეში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/795823" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/2cc29f1a75.tmp.rss.254bcbc8a5dc2ebc754a2e651350a685f08d5c85-c65b-4184-bae9-6d3160485794.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            31000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/795823" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 2 ოთახიანი ბინა დიდ დიღომში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2045674" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/65acc6fa1c.tmp.rss.db4f0e25d10aca10f48d7590f4920e267f794572-a76a-4d0b-bf2d-75582b7306e1.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            33000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2045674" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 2 ოთახიანი ბინა თემქაზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16375-vashlis-ghvezeli-iogurtith.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/79bb23d968.tmp.rss.0fb5d412a02799c09b4c7e1ff2cf8b34vashlisgvezeli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/16375-vashlis-ghvezeli-iogurtith.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ვაშლის ღვეზელი იოგურტით                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16253-ai-rogori-samzareuloebi-aqvth-cnobil-adamianebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/78cfc698a3.tmp.rss.dcc861883a9ea32c51a9bca8ad9337b9samzareulo1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/16253-ai-rogori-samzareuloebi-aqvth-cnobil-adamianebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                აი, როგორი სამზარეულოები აქვთ ცნობილ ადამიანებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16233-8-tsesi-rogor-vikveboth-shemodgomaze.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/a3172c60f1.tmp.rss.e84d35ea326f7c57261de960cf7dbfb4mainpost5c15ea9227e4f53159b876798e9a8bd0.gif" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/16233-8-tsesi-rogor-vikveboth-shemodgomaze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                8 წესი - როგორ ვიკვებოთ შემოდგომაზე                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gemrieliahor" id="Mod731">
				<div class="mod-content_gemrieliahor">
			
<div class="rss_block_gemrieliahor">
    		<div class="rss_image_file_gemrieliahor">
			<img src="http://photo.ambebi.ge/images/pictures/rss/gemrieli_rss_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://gemrielia.ge/recipe/5283-martivi-fenovani-comi-RvezelebisTvis/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/a00d0e13ad.tmp.rss.1b3f5e40bd382017da4b8f355526f007fenovanicomi3-crop-c0-5__0-5-276x184-70.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_gemrieliahor">
                <a href="https://gemrielia.ge/recipe/5283-martivi-fenovani-comi-RvezelebisTvis/" target="_blank" rel="nofollow">
                     მარტივი ფენოვანი ცომი ღვეზელებისთვის                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://gemrielia.ge/recipe/5285-xalva-arabulad/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/bb8cec4b47.tmp.rss.90f1e842d19994487a66389f2662b65axalva-crop-c0-5__0-5-276x184-70.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_gemrieliahor">
                <a href="https://gemrielia.ge/recipe/5285-xalva-arabulad/" target="_blank" rel="nofollow">
                     ხალვა არაბულად                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://gemrielia.ge/recipe/5286-provansuli-Rvezeli-pomidvriT/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/58feb631ba.tmp.rss.0d73236f1dc0d9dca5e50551003e30e7provansuligvezeli-crop-c0-5__0-5-276x184-70.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_gemrieliahor">
                <a href="https://gemrielia.ge/recipe/5286-provansuli-Rvezeli-pomidvriT/" target="_blank" rel="nofollow">
                     პროვანსული ღვეზელი პომიდვრით                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
            <div class="media_image_file_med_hotsale">
            <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=93805&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5c7706788c.tmp.rss.d49819f68c6b64d11aaba1c41d0afc3993805_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 29%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=93805&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                იყავით მუდამ ფორმაში! მიიღე მაქსიმალური ენერგია და სიძლიერე სატრენაჟორო დარბაზში `Power Max`.  ჩვენთან პროფესიონალები მოგემსახურებიან!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=93485&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8209cd83f4.tmp.rss.e7e44d270fb2cc9ac6d42b55c80af04b93485_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 42%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=93485&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                დიოდური ლაზერით  ეპილაცია SOPRANO ICE -ის აპარატით! მაღალი ხარისხი, სასურველი შედეგი! `Aesthetic Corner/ნინო ცხოვრებაშვილის ესთეტიკის კლინიკაში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=93400&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/4cb9c21d76.tmp.rss.5e6aec08e754d9de9fb2d5585565b9ef93400_ico.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 43%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="http://www.hotsale.ge/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;sobi2Id=93400&amp;Itemid=1&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                შეარჩიეთ ფიტნესის თქვენთვის ყველაზე ხელსაყრელი აბონემენტი `არენა`/ `Arena`-ში და მიაღწიეთ იდეალურ ფორმებს! როგორც მამაკაცების, ასევე ქალბატონებისთვის!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_autobild" id="Mod490">
				<div class="mod-content_autobild">
			<div class="media_block_autobild">
            <div class="media_image_file_med_autobild">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8261:unikaluri-mersedes-s-klasi-romlis-shesakheb-albath-araferi-icodith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/955462300b.tmp.rss.20a8a35f2619f297d2446176963d4279players-show-2017-jordanbutters-speedhunters-7603-1200x801.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_autobild">
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8261:unikaluri-mersedes-s-klasi-romlis-shesakheb-albath-araferi-icodith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                უნიკალური მერსედეს S-კლასი, რომლის შესახებ ალბათ არაფერი იცოდით                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8259:thvithmfrinavis-dajdoma-qarishkhalshi-drifti-giganturi-airbus-ith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/459003be2f.tmp.rss.d0b5694283507129fc45e92f8c57a2f4airbus-drift.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_autobild">
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8259:thvithmfrinavis-dajdoma-qarishkhalshi-drifti-giganturi-airbus-ith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                თვითმფრინავის დაჯდომა ქარიშხალში - დრიფტი გიგანტური AIRBUS-ით                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8254:mthavari-pleibois-avtomobilebi-da-qalebi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/3f1196496c.tmp.rss.c7cd4ca6cb007c3ed652332cc46ddd86hugh-hefner-cars-and-girls-1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_autobild">
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8254:mthavari-pleibois-avtomobilebi-da-qalebi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                მთავარი პლეიბოის ავტომობილები და ქალები                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                            </div>		
                        </div>
                        <!--END Component Collumn-->
                        <!--START Right Collumn-->
                        <div id="right_col">
                            <div class="right_col">
                                	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetcpeeugfqf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C1 */
ado.slave('adoceanadvertlinegetcpeeugfqf', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						13:44 / 12-10-2017&nbsp;
					</span>
											<img alt="Image" title="რას წერს &quot;ფეისბუქზე&quot; ლიკა ქავჟარძის ყოფილი მეუღლე მსახიობის გარდაცვალების შემდეგ" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b52444d9eb.images.new_photo_2.axali_sazogadoeba.likaqavjaradzismeugle.jpg" align="left" />
						<a href="/faceambebi/215645-ras-tsers-qfeisbuqzeq-lika-qavzhardzis-yofili-meughle-msakhiobis-gardacvalebis-shemdeg.html">რას წერს "ფეისბუქზე" ლიკა ქავჟარძის ყოფილი მეუღლე მსახიობის გარდაცვალების შემდეგ</a>
				</div> 
				"სად უნდა იყოს მისი ადგილი? აქ, ამ მიწაზე?"
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						11:19 / 12-10-2017&nbsp;
					</span>
											<img alt="Image" title="&quot;ჩემო ლიკა, მაპატიე... შენი შეხების ღირსი არ ვყოფილვარ...&quot; - ლევან უჩანეიშვილის წერილი ლიკა ქავჟარაძეს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/0a9f589e9c.images.new_photo_2.axali_politika.befunky-collage_da06b.jpg" align="left" />
						<a href="/sazogadoeba/215637-qchemo-lika-mapatie-sheni-shekhebis-ghirsi-ar-vyofilvarq-levan-uchaneishvilis-tserili-lika-qavzharadzes.html">"ჩემო ლიკა, მაპატიე... შენი შეხების ღირსი არ ვყოფილვარ..." - ლევან უჩანეიშვილის წერილი ლიკა ქავჟარაძეს</a>
				</div> 
				<p>"ყველას აპატიე... საქართველოს აპატიე... ვერ მოგიარეთ, მარტო დაგტოვეთ"</p>
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						11:47 / 12-10-2017&nbsp;
					</span>
											<img alt="Image" title="ეროვნული არქივი ლიკა ქავჟარაძის აქამდე უცნობ ფოტოებს ავრცელებს" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/59faa4aad9.images.new_photo_2.axali_sazogadoeba.lika.jpg" align="left" />
						<a href="/sazogadoeba/215639-erovnuli-arqivi-lika-qavzharadzis-aqamde-ucnob-fotoebs-avrcelebs.html">ეროვნული არქივი ლიკა ქავჟარაძის აქამდე უცნობ ფოტოებს ავრცელებს</a>
				</div> 
				<span style="color: #ff0000;"><strong>+PHOTO </strong></span>1980 წლიდან 1992 წლამდე პერიოდშია გადაღებული<br /> 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						10:19 / 12-10-2017&nbsp;
					</span>
											<img alt="Image" title="გიუაანის დიდი წარმატება ღვინისა და ჩინური სამზარეულოს ფორუმზე ჩინეთში - ორი ოქროს, ერთი ვერცხლის და ორი ბრინჯაოს მედალი" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f4662de8d1.images.new_photo_2.axali_sareklamo.logo21.jpg" align="left" />
						<a href="/mnishvnelovani-informacia/215632-giuaanis-didi-tsarmateba-ghvinisa-da-chinuri-samzareulos-forumze-chinethshi-ori-oqros-erthi-verckhlis-da-ori-brinjaos-medali.html">გიუაანის დიდი წარმატება ღვინისა და ჩინური სამზარეულოს ფორუმზე ჩინეთში - ორი ოქროს, ერთი ვერცხლის და ორი ბრინჯაოს მედალი</a>
				</div> 
				ღვინოების დეგუსტაციას 20 ექსპერტი ახდენდა  
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						15:32 / 11-10-2017&nbsp;
					</span>
											<img alt="Image" title="ვის და რას ჩუქნიდა 1 ლარად &quot;ნაციონალური მოძრაობის&quot; ხელისუფლება" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/dc3f8b481e.images.new_photo_2.axali_sazogadoeba.lari56.jpg" align="left" />
						<a href="/politika/215610-vis-da-ras-chuqnida-1-larad-qnacionaluri-modzraobisq-khelisufleba.html">ვის და რას ჩუქნიდა 1 ლარად "ნაციონალური მოძრაობის" ხელისუფლება</a>
				</div> 
				აქტუალურია თავისუფლების მოედნის მიმდებარედ 1900 კვადრატული მიწის ერთ ლარად ბიძინა ივანიშვილის კომპანიისთვის გადაცემის საკითხი
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
    		<div class="rss_image_file_kvpal">
			<img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/public/37521-qdekembershi-gvqonda-dagegmili-likas-varskvlavis-gakhsna-samtsukharod-micvalebulis-sakhelobis-varskvlavi-ar-ikhsnebaq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/8cd1bf1ebf.tmp.rss.9595559553a0dea86fba4cfe4710acfboqitashvili.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/public/37521-qdekembershi-gvqonda-dagegmili-likas-varskvlavis-gakhsna-samtsukharod-micvalebulis-sakhelobis-varskvlavi-ar-ikhsnebaq.html" target="_blank" rel="nofollow">
                     &quot;დეკემბერში გვქონდა დაგეგმილი ლიკას ვარსკვლავის გახსნა.... სამწუხაროდ, მიცვალებულის სახელობის ვარსკვლავი არ იხსნება&quot;                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/public/37517-qshemiyvarda-an-rogor-sheidzleboda-likasnairi-gogo-ar-shegyvarebodaq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/25d7c152e7.tmp.rss.19e6a66fa02add8d89518a7105c171bflikaa 2.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/public/37517-qshemiyvarda-an-rogor-sheidzleboda-likasnairi-gogo-ar-shegyvarebodaq.html" target="_blank" rel="nofollow">
                     &quot;შემიყვარდა ან როგორ შეიძლებოდა ლიკასნაირი გოგო არ შეგყვარებოდა?!&quot;                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/public/37513-thavis-droze-ver-shevdzeli-deda-da-shvili-mimetovebina-akhla-sadgha-tsaval-lika-qavzharadzis-ukanaskneli-interviu.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/f970fb1718.tmp.rss.e8b6bd7bfaf53039ff151f6951c04e97lika_ea38e.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/public/37513-thavis-droze-ver-shevdzeli-deda-da-shvili-mimetovebina-akhla-sadgha-tsaval-lika-qavzharadzis-ukanaskneli-interviu.html" target="_blank" rel="nofollow">
                     „თავის დროზე ვერ შევძელი, დედა და შვილი მიმეტოვებინა. ახლა სადღა წავალ...” - ლიკა ქავჟარაძის უკანასკნელი ინტერვიუ                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/samkhedro-thema/37443-evropidan-radioaqtiuri-ghrubeli-gviakhlovdeba.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/59d311077a.tmp.rss.1498fbfef0144bcea46659aab99ea832haeri.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/samkhedro-thema/37443-evropidan-radioaqtiuri-ghrubeli-gviakhlovdeba.html" target="_blank" rel="nofollow">
                     ევროპიდან რადიოაქტიური ღრუბელი გვიახლოვდება?                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnew" id="Mod725">
				<div class="mod-content_saqnew">
			
<div class="rss_block_saqnew">
            <div class="rss_image_file_saqnew">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2017885" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/def118ef60.tmp.rss.6ad7d3d0ec53da759be20f2967186ea564d01b89-3f83-46c3-afe4-afe0875d65e8.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            80<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2017885" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება დღიურად 2 ოთახიანი ბინა საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/1252280" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/51290239a0.tmp.rss.dd358a195320ea4329fa20c44449b3ae1252280_0.JPG" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            91500<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/1252280" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 2 ოთახიანი ბინა ორთაჭალაში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2039710" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/1272567d65.tmp.rss.476b223d90e62b19914c9446e1001f341aad8c45-8218-4953-bac7-d4db368f4d2b.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            550000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2039710" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება კერძო სახლი დიღომი 1-9                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2065984" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/8284d6a07d.tmp.rss.07f48ac7c64cacce2817c6f3eae9af8af0ef2ce5-4f0e-43e7-b618-9ab6ff5261e1.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            166400<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2065984" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 3 ოთახიანი ბინა ნუცუბიძის ფერდობზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegeqdglhrqjaa"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C2 */
ado.slave('adoceanadvertlinegeqdglhrqjaa', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8259:thvithmfrinavis-dajdoma-qarishkhalshi-drifti-giganturi-airbus-ith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/c232563450.tmp.rss.d0b5694283507129fc45e92f8c57a2f4airbus-drift.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8259:thvithmfrinavis-dajdoma-qarishkhalshi-drifti-giganturi-airbus-ith&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                თვითმფრინავის დაჯდომა ქარიშხალში - დრიფტი გიგანტური AIRBUS-ით                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8254:mthavari-pleibois-avtomobilebi-da-qalebi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/511134ae28.tmp.rss.c7cd4ca6cb007c3ed652332cc46ddd86hugh-hefner-cars-and-girls-1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8254:mthavari-pleibois-avtomobilebi-da-qalebi&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მთავარი პლეიბოის ავტომობილები და ქალები                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegenenrkokokv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C3 */
ado.slave('adoceanadvertlinegenenrkokokv', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegekfeioletqq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C4 */
ado.slave('adoceanadvertlinegekfeioletqq', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
    <iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topcom" id="Mod722">
					<div class="mod_title_topcom">
				<span>
					მკითხველის რჩევით				</span>
			</div>
					<div class="mod-content_topcom">
			<div class="top_comments_items">
                <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/faceambebi/215536-qcudi-adamianebis-gasagonad-vtser-am-statuss-romlebic-shvilis-qortsils-ar-shegargebenq-inga-grigolia.html">
                            <img alt="Image" title="&quot;ცუდი ადამიანების გასაგონად ვწერ ამ სტატუსს, რომლებიც შვილის ქორწილს არ შეგარგებენ...&quot; - ინგა გრიგოლია" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/85f44dc002.images.new_photo_2.axali_sazogadoeba.grigolia.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/faceambebi/215536-qcudi-adamianebis-gasagonad-vtser-am-statuss-romlebic-shvilis-qortsils-ar-shegargebenq-inga-grigolia.html">"ცუდი ადამიანების გასაგონად ვწერ ამ სტატუსს, რომლებიც შვილის ქორწილს არ შეგარგებენ..." - ინგა გრიგოლია</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/faceambebi/215472-qthu-ase-gagrdzelda-gankvetha-ar-iqneba-satciro-me-thavad-tsavalq-petre-kolkhis-emociuri-posti.html">
                            <img alt="Image" title="&quot;თუ ასე გაგრძელდა, განკვეთა არ იქნება საჭირო, მე თავად წავალ...&quot; - პეტრე კოლხის ემოციური პოსტი" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/11892359c7.images.new_photo_2.axali_sazogadoeba.petrekolxi.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/faceambebi/215472-qthu-ase-gagrdzelda-gankvetha-ar-iqneba-satciro-me-thavad-tsavalq-petre-kolkhis-emociuri-posti.html">"თუ ასე გაგრძელდა, განკვეთა არ იქნება საჭირო, მე თავად წავალ..." - პეტრე კოლხის ემოციური პოსტი</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/sazogadoeba/215468-patriarqma-mrevls-moutsoda-shesatsirad-gaighon-sami-ckhvari-aseve-erthi-dghe-da-ghame-ilocon-da-imarkhulon.html">
                            <img alt="Image" title="პატრიარქმა მრევლს მოუწოდა, შესაწირად გაიღონ სამი ცხვარი, ასევე ერთი დღე და ღამე ილოცონ და იმარხულონ" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/e14eefa719.images.new_photo_2.axali_sazogadoeba.patriarqi.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/sazogadoeba/215468-patriarqma-mrevls-moutsoda-shesatsirad-gaighon-sami-ckhvari-aseve-erthi-dghe-da-ghame-ilocon-da-imarkhulon.html">პატრიარქმა მრევლს მოუწოდა, შესაწირად გაიღონ სამი ცხვარი, ასევე ერთი დღე და ღამე ილოცონ და იმარხულონ</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/sazogadoeba/215419-ratom-achuqa-qsakhemq-akhali-simghera-qchemo-thbilis-qalaqoq-kakhi-kaladzes-qes-klipi-rusul-arkhebzec-trialebs-da-iqac-mostsonthq.html">
                            <img alt="Image" title="რატომ აჩუქა &quot;სახემ&quot; ახალი სიმღერა &quot;ჩემო თბილის ქალაქო&quot; კახი კალაძეს? - &quot;ეს კლიპი რუსულ არხებზეც ტრიალებს და იქაც მოსწონთ&quot;" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/dfa6cfc7ca.images.new_photo_2.axali_sazogadoeba.saxe.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/sazogadoeba/215419-ratom-achuqa-qsakhemq-akhali-simghera-qchemo-thbilis-qalaqoq-kakhi-kaladzes-qes-klipi-rusul-arkhebzec-trialebs-da-iqac-mostsonthq.html">რატომ აჩუქა "სახემ" ახალი სიმღერა "ჩემო თბილის ქალაქო" კახი კალაძეს? - "ეს კლიპი რუსულ არხებზეც ტრიალებს და იქაც მოსწონთ"</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/215488-kakhi-kaladze-34-zaliko-udumashvili-14-aleko-elisashvili-14-qedison-riserchisq-tsinastsari-kvlevis-shedegebi.html">
                            <img alt="Image" title="კახი კალაძე - 34%, ზალიკო უდუმაშვილი - 14%, ალეკო ელისაშვილი - 14% - &quot;ედისონ რისერჩის&quot; წინასწარი კვლევის შედეგები" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/4ca3d3a786.images.new_photo_2.axali_sazogadoeba.rustavi2.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/215488-kakhi-kaladze-34-zaliko-udumashvili-14-aleko-elisashvili-14-qedison-riserchisq-tsinastsari-kvlevis-shedegebi.html">კახი კალაძე - 34%, ზალიკო უდუმაშვილი - 14%, ალეკო ელისაშვილი - 14% - "ედისონ რისერჩის" წინასწარი კვლევის შედეგები</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topread" id="Mod721">
					<div class="mod_title_topread">
				<span>
					პოპულარული კომენტარები				</span>
			</div>
					<div class="mod-content_topread">
			
<div class="top_liked_items">
    
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/mozaika/215357-asobith-carieli-qalaqi-chinethshi-sadac-adamianebi-ar-ckhovroben-shemzaravi-fotomasala.html">
                                Lazzuro                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/mozaika/215357-asobith-carieli-qalaqi-chinethshi-sadac-adamianebi-ar-ckhovroben-shemzaravi-fotomasala.html">
                            გავუშვათ კალაძე და აავსებს სიცოცხლით.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/faceambebi/215536-qcudi-adamianebis-gasagonad-vtser-am-statuss-romlebic-shvilis-qortsils-ar-shegargebenq-inga-grigolia.html">
                                ნიკუშა                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/faceambebi/215536-qcudi-adamianebis-gasagonad-vtser-am-statuss-romlebic-shvilis-qortsils-ar-shegargebenq-inga-grigolia.html">
                            ეს უბრალოდ პროვინციალიზმია და მეტი არაფერი. ან ინგას ქალიშვილს რაში სჭირდებოდა ქორწილში პოლიტიკოსები, ან იმათ რატომ უნდა მოუნდეთ ასეთ ქორწილში (ვგულისხმობ ახლობლობას) სტუმრობა. ნათესავები არიან, მეზობლები, თუ მეგობრები. უბრალოდ, სჭირდებათ ერთმანეთი.ამან გამოიწვია ის, რაც ინგას არ ესიამოვნა.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/faceambebi/215536-qcudi-adamianebis-gasagonad-vtser-am-statuss-romlebic-shvilis-qortsils-ar-shegargebenq-inga-grigolia.html">
                                ina                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/faceambebi/215536-qcudi-adamianebis-gasagonad-vtser-am-statuss-romlebic-shvilis-qortsils-ar-shegargebenq-inga-grigolia.html">
                            მართლა ვაი ჩვენს პატრონს, შენი ტელევიზიით კაკანი რომ სიმართლე ჰგონიათ ზოგიერთებს. საოცრად არაგულწრფელი ქალია, მთავარია გადაუხადონ და ვინც უხდის, იქეთკენ დაუკრავს, ბერა ან კვირიკაშვილი, ან კალაძე ვისი ახლობლების არიან, სიძის თუ პატარძლის, დაგვიკონკრეტე რა.... მთავარია ფული, სინდისი და პრინციპები ჭირსაც წაუღია                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/sazogadoeba/215468-patriarqma-mrevls-moutsoda-shesatsirad-gaighon-sami-ckhvari-aseve-erthi-dghe-da-ghame-ilocon-da-imarkhulon.html">
                                123                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/sazogadoeba/215468-patriarqma-mrevls-moutsoda-shesatsirad-gaighon-sami-ckhvari-aseve-erthi-dghe-da-ghame-ilocon-da-imarkhulon.html">
                            რატომ არ აქვს ყოველ ეკლესიას თითო, თუნდაც ძალიან პატარა, უფასო სასადილო, ხალხის მიერ შეწირული თანხა ხომ შეიძლება ქველმოქმედებასაც მოხმარდეს?                         </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/sazogadoeba/215468-patriarqma-mrevls-moutsoda-shesatsirad-gaighon-sami-ckhvari-aseve-erthi-dghe-da-ghame-ilocon-da-imarkhulon.html">
                                ირაკლი                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/sazogadoeba/215468-patriarqma-mrevls-moutsoda-shesatsirad-gaighon-sami-ckhvari-aseve-erthi-dghe-da-ghame-ilocon-da-imarkhulon.html">
                            ეპარქიებს რომ ჰექტრობით მეურნეობები აქვთ, იქიდან რომ დაგეპურათ ხალხი არა?! მე თუ საშუალება მექნება, მეტითაც დავეხმარები სხვას, მაგრამ საპატრიარქომ რომ ცოტა თავად "შემოირტყას" ჯიბეზე ხელი, ალბათ მის პირამდე სავსე ხაზინას არაფერი დააკლდება...                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nforent" id="Mod362">
				<div class="mod-content_nforent">
			
<div class="rss_block_nforent">
    		<div class="rss_image_file_nforent">
			<img src="http://photo.ambebi.ge/images/pictures/rss/inforent_9.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-1-otaxiani-bina-didube-curureti-947/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/a9c279df20.tmp.rss.0fa47f27c75215aa93d1f8a9346abba742e54d3dbefce23cd2c91d067bdb9a1b.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-1-otaxiani-bina-didube-curureti-947/" target="_blank" rel="nofollow">
                    დღიურად 1 ოთახიანი ბინა, დიდუბე                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-diromi-858/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/6560f1bec8.tmp.rss.a705e02f108d292a1bcde16c64371b201a696fac851e28a844632bde361c991b.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-diromi-858/" target="_blank" rel="nofollow">
                    დღიურად 3 ოთახიანი ბინა, დიღმის მასივი                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6845-11-oqtombers-tsminda-sinodis-skhdoma-gaimartheba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/18bdee873a.tmp.rss.64533401c98b861cef528545d79df50csinodi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/akhali-ambebi/6845-11-oqtombers-tsminda-sinodis-skhdoma-gaimartheba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                11 ოქტომბერს წმინდა სინოდის სხდომა გაიმართება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/stsavlebani/6843-thu-shen-gdzuls-mghvdeli.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/575d025484.tmp.rss.28ae59314e1b73443311f905612a11acimage.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/stsavlebani/6843-thu-shen-gdzuls-mghvdeli.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                თუ შენ გძულს მღვდელი...                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/life/5462-qdesda-12-tsesli-ar-myavsda-nasnaskhiq-qarsthsvesli-akhalsgazsrsda-brodsvesis-scesnasze.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/b2a4ef83a5.tmp.rss.0fa7708f2cef3b43e8306ee7cb36dcec1998338319201801480264146689160515696926811o.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/life/5462-qdesda-12-tsesli-ar-myavsda-nasnaskhiq-qarsthsvesli-akhalsgazsrsda-brodsvesis-scesnasze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;დე­და 12 წე­ლი არ მყავ­და ნა­ნა­ხი...&quot; - ქარ­თ­ვე­ლი ახალ­გაზ­რ­და ბროდ­ვე­ის სცე­ნა­ზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/qveyana/istoriis-labirinthebi/5455-vin-aris-gamosakhuli-fotoze-romelic-dghemde-nato-vachnadze-gvegona.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/73b8a077c3.tmp.rss.6ca0c8d1ddf6f2495dfb9fe4a2e309a8bradbury-2-cover-1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/qveyana/istoriis-labirinthebi/5455-vin-aris-gamosakhuli-fotoze-romelic-dghemde-nato-vachnadze-gvegona.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ვინ არის გამოსახული ფოტოზე, რომელიც დღემდე ნატო ვაჩნაძე გვეგონა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal_side" id="Mod315">
				<div class="mod-content_kvpal_side">
			
<div class="rss_block_kvpal_side">
    		<div class="rss_image_file_kvpal_side">
			<img src="http://photo.ambebi.ge/images/pictures/rss/blogebi_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/nino-ckhvarashvilis-blogi/37465-tsinasaarchevno-amaoebis-bazari.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/cfdf110f95.tmp.rss.10e75f8d67426e22a3037a2700ec82a5cxvarashvili.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/nino-ckhvarashvilis-blogi/37465-tsinasaarchevno-amaoebis-bazari.html" target="_blank" rel="nofollow">
                     წინასაარჩევნო ამაოების ბაზარი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/37464-maldinis-qchashvebuliq-kaladze-da-premier-ministrebis-cvena-grigolias-qalishvilis-qortsilshi-anu-deda-ra-iyo-inga-es.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/be5c7e8807.tmp.rss.6d84afa02d047e96cc66fc81e0cde029pageqorwili.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/37464-maldinis-qchashvebuliq-kaladze-da-premier-ministrebis-cvena-grigolias-qalishvilis-qortsilshi-anu-deda-ra-iyo-inga-es.html" target="_blank" rel="nofollow">
                     მალდინის &quot;ჩაშვებული&quot; კალაძე და პრემიერ-მინისტრების ცვენა გრიგოლიას ქალიშვილის ქორწილში, ანუ დედა, რა იყო, ინგა, ეს?!                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/provokatoris-blogi/37399-kaladzis-qchamothreuliq-dzmakacebi-da-zaliko-igive-misha-ogurcenko-anu-shen-dauka-kharjeth-batonebo-ra-genaghvlebath.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/38b16f30e5.tmp.rss.c6a8ff16196d298c33f60a4c4ec0c9f2provokatori.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/provokatoris-blogi/37399-kaladzis-qchamothreuliq-dzmakacebi-da-zaliko-igive-misha-ogurcenko-anu-shen-dauka-kharjeth-batonebo-ra-genaghvlebath.html" target="_blank" rel="nofollow">
                     კალაძის &quot;ჩამოთრეული&quot; ძმაკაცები და ზალიკო, იგივე მიშა ოგურცენკო, ანუ შენ დაუკა! ხარჯეთ, ბატონებო, რა გენაღვლებათ!                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_ekopal" id="Mod267">
				<div class="mod-content_ekopal">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
    		<div class="rss_image_file_shin">
			<img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1530:gvantsa-daraselias-minimalisturi-sakhli-da-ojakhuri-idilia&amp;catid=55:stars&amp;Itemid=199" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/8768da2c4b.tmp.rss.2c7f173ef496d77ddf261f3723496330daraselia_1.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_shin">
                <a href="https://www.shin.ge/index.php?option=com_content&amp;view=article&amp;id=1530:gvantsa-daraselias-minimalisturi-sakhli-da-ojakhuri-idilia&amp;catid=55:stars&amp;Itemid=199" target="_blank" rel="nofollow">
                     გვანცა დარასელიას მინიმალისტური სახლი და ოჯახური იდილია...                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                                
                                
                                
                                
                            </div>		
                        </div>
                        <!--END Right Collumn-->
                                        <div class="cls">
                    </div>
                </div>
            </div>
            <!--END Site Body-->
            <script src="http://photo.ambebi.ge/templates/ambebi/js/8793e7c18f7f8be86a1d7e5729fc24c8_script.js?v=2" type="text/javascript"></script>
            <!--START Footer-->
            
            <div class="fun_box">
    	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item191"><a href="/vakansiebi.html"><span>ვაკანსიები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblock5c1bf">
                            <span id="am5c1bf" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/97d75d8a70.images.new_photo_2.axali_sxvadasxva.qorwili22.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/sazogadoeba/215592-ra-jdeba-qortsilis-organizeba-saqarthveloshi-da-rogori-mothkhovnebi-aqvth-qarthvel-tsyvilebs.html">
                                რა ჯდება ქორწილის ორგანიზება საქართველოში და როგორი მოთხოვნები აქვთ ქართველ წყვილებს                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-10-11 05:24:09                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/sazogadoeba/215571-ulamazesi-qarthveli-qalis-tragediith-savse-ckhovreba-ras-saqmianobs-dghes-dali-thushishvili.html">
                                        ულამაზესი ქართველი ქალის ტრაგედიით სავსე ცხოვრება - რას საქმიანობს დღეს დალი თუშიშვილი                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2017-10-10 13:58:00                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/sazogadoeba/215577-ra-qonebasa-da-bizness-floben-thbilisis-merobis-kandidatebi.html">
                                            რა ქონებასა და ბიზნესს ფლობენ თბილისის მერობის კანდიდატები?                                        </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-10-10 16:21:30                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/kulturashoubiznesis/215578-bioenergetikosis-dieta-romlithac-thamar-iverma-rekodrul-droshi-daiklo.html">
                                        ბიოენერგეტიკოსის დიეტა, რომლითაც თამარ ივერმა რეკორდულ დროში დაიკლო                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-10-04 09:44:24                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/215329-rogor-shevarchioth-akvariumi-thevzebisthvis-da-rogor-movuaroth-math.html">
                                    როგორ შევარჩიოთ აკვარიუმი თევზებისთვის და როგორ მოვუაროთ მათ                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
თევზებს უამრავი კარგი თვისება გააჩნიათ....                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

    <div class="cls"></div>
</div>
<!--START Footer-->
<div id="footer">
    <div class="footer">
        <div id="footer_l">
            <div class="footer_l">
                
                © AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->

            </div>
        </div>			
        <div id="footer_m">
            <div class="footer_m">
                
                <div class="customhtml">
                    <script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
                </div>
                <div class="customhtml">
                    <a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
                </div>								
                <div class="customhtml">
                    <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
                </div>
            </div>
        </div>			
        <div id="footer_r">
            <div class="footer_r">
                	<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

<!--                Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>-->
            </div>
        </div>
    </div>	
</div>
<!--END Footer--> 
           
            <!--END Footer--> 
        </div>

    </div>



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script language="javascript" type="text/javascript">
    //		<!--
 function votes( status ,  id )
        {

          var k = '/component/comments/?task=votes&rand=' + Math.random ( );
              
          $.ajax ( {
            type : 'POST' ,
            url : k ,
            data : { aid : id, status: status } ,
            dataType : 'json' ,
            success : function ( data )
            {
              if ( data.error != '' )
              {
                $ ( '.alertBox_' + id ).html ( data.error ) ;
                setTimeout(function () {
                    $ ( '.alertBox_' + id ).html ('') ;
                }, 2000);
                return false ;
              }

              if ( data.votes_up != '' )
              {
                $ ( '.Count_VoteUp_' + id ).html ( data.votes_up ) ;
              }
              
              if ( data.votes_down != '' )
              {
                $ ( '.Count_VoteDown_' + id ).html ( data.votes_down ) ;
              }
              
            }
          } ) ;
        } 
    $( document ).ready(function() {
    
        var link = '/index.php?option=com_content&task=addHit&rand=' + Math.random ( );
$.ajax ( 
       { 
               type : 'POST' , 
               url : link , 
               data : { article_id : 215635 } , 
               dataType : 'json' ,
               success : function ( data )
               {

               }
       } ) 
});

 
    $( document ).ready(function() {
    
        var link = '/index.php?option=com_content&task=addDatedHit&rand=' + Math.random ( );
$.ajax ( 
       { 
               type : 'POST' , 
               url : link , 
               data : { article_id : 215635 } , 
               dataType : 'json' ,
               success : function ( data )
               {

               }
       } ) 
});

if ( $.browser.msie ) { $("#fbRecButtonIframe").attr("allowtransparency", "true"); }function renderPlusone(container) {
	gapi.plusone.render(container, {"size": "medium", "count": "true"});
  }
  renderPlusone("plusone_div");     GeoKBD.map({fields: ['#mod_search_searchword', '#cmttext', '#cmtname', '#comment', '#search_searchword']});
    //--></script>

    	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<!-- start slave -->
<div id="adoceanadvertlinegemjennifhmw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Left */
ado.slave('adoceanadvertlinegemjennifhmw', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	

    
    	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<!-- start slave -->
<div id="adoceanadvertlinegezjltqvolpr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Right */
ado.slave('adoceanadvertlinegezjltqvolpr', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	

    <div class="customhtml">
    <!-- Hotjar Tracking Code for http://www.ambebi.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:557273,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div><div class="customhtml">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript">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</script>
</body>
</html>