<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="აზარტული თამაშები, ონლაინკაზინო, თამაშდამოკიდებულება, ლაშა ხუციშვილი" />
  <meta name="title" content=" 21 წლამდე პირები აზარტულ თამაშებს ვერ ითამაშებენ, თამაშებზე დამოკიდებულები კი სპეციალურ სიაში მოხვდებიან" />
  <meta name="description" content=" 21 წლამდე პირები აზარტულ თამაშებს ვერ ითამაშებენ, თამაშებზე დამოკიდებულები კი სპეციალურ სიაში მოხვდებიან" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - საზოგადოება - 21 წლამდე პირები აზარტულ თამაშებს ვერ ითამაშებენ, თამაშებზე დამოკიდებულები კი სპეციალურ სიაში მოხვდებიან</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.fb_rec_button_item iframe {border: none;overflow: hidden;width: 150px;height: 32px;}div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/97e3bab7a9.images.new_photo_2.axali_sxvadasxva.onlainkazino.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="fb:app_id" content="1308555525888671"/>
  <meta property="og:title" content=" 21 წლამდე პირები აზარტულ თამაშებს ვერ ითამაშებენ, თამაშებზე დამოკიდებულები კი სპეციალურ სიაში მოხვდებიან" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/97e3bab7a9.images.new_photo_2.axali_sxvadasxva.onlainkazino.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

                <!--TODO-->
                <meta property="fb:pages" content="286954984751" />
                <!--TODO++-->
		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/225d36dd2b92740f7a6fb7ccab3d6724_style.css?v=9" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
     <!--  sareklamo skript  -->           
                
                <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: Advertline.http:www.ambebi.ge.ambebi zones */
ado.master({id: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->

<meta name="referrer" content="always" />
	</head>

   <body>
    <div class="allsiteblock">
    <a name="Top"></a>
    <div id="all" align="center"> 
              <div class="rb_banner_top">
          	<div class="ads_block">
		<!-- start slave -->
<div id="adoceanadvertlinegepingkllshx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.header */
ado.slave('adoceanadvertlinegepingkllshx', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	
        </div>
              <div id="container">
        <div class="header_advert">
          
        </div>
        <div class="partner_menu">
          <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
          <div class="cls"></div> 
        </div>
        <!--START Header-->
        <!--START Header-->
<div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
            </div> 
            <div class="time">
                <div id="time_block">
18 ნოემბერი 2017  <span>შაბათი -</span> 13:54</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegemgfeemsqsk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Top */
ado.slave('adoceanadvertlinegemgfeemsqsk', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>
            </div>
        </div>
                <div class="cls"></div>
    </div>	
</div>
<!--END Header--> 
<!--start bot_header-->
<div id="bot_header">
    <div class="bot_header">
        <div id="head_login">
            <div class="head_login">
                
                <div class="cls"></div>
            </div>
        </div>
        <div id="rss">
            <div class="rss">	
                <span>
                                        <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title= 21 წლამდე პირები აზარტულ თამაშებს ვერ ითამაშებენ, თამაშებზე დამოკიდებულები კი სპეციალურ სიაში მოხვდებიან" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                        <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                    </a>
                </span>
                <span>
                    <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                        <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                    </a>
                </span>
            </div>
        </div>						
        <div id="head_search">
            <div class="head_search">
                <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


            </div>
        </div>
        <div class="cls"></div>
    </div>            
</div>
<!--end bot_header-->
           
        <!--END Header--> 
        <!--START Menu-->
        <div id="newmenu">
          <div class="newmenu">
            <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/sazogadoeba.html" class="imgm_link"  >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samartali.html" class="imgm_link"   >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"    target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samkhedro.html" class="imgm_link"   >
                                            არსენალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.ambebi.ge/spec_projects_index/" class="imgm_link"    target="_blank">
                                            სპეცპროექტები                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1 img_listing_lua">
                                                            <span class="imgm_item">
                                        <a href="https://allwine.ge/ka/blog/category/wineMaker/" class="imgm_link"    target="_blank">
                                            10 ღვინო რომელიც უნდა გასინჯო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"    target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"    target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/faceambebi.html" class="imgm_link"   >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"    target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"    target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   >
                                            მასმედია                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_11_16_2017.pdf" class="imgm_link"    target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/tv-programis-archeva.html?view=blank" class="imgm_link"   >
                                            TV პროგრამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://ask.mkurnali.ge" class="imgm_link"    target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

          </div>
        </div>
        <!--END Menu-->
        <!--START Site Body-->
        <div id="site_body">
          <div class="site_body">
            <noscript>
            <div align="center" class="error">
              <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
            </div>
            </noscript>
            <!--START Left Collumn-->
            <div id="left_col">
              <div class="left_col">
                	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/90409-qchavikhado-da-gachveno-ze-gadamigheq-ra-kadrebs-aqveynebs-gogona-ramac-qarthul-socialur-qselshi-riskhva-gamoitsvia-18.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/2c55eba63f.tmp.rss.ccc82ff2c8ea2165e38384887f03f8b3vefdx15z.jpeg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/90409-qchavikhado-da-gachveno-ze-gadamigheq-ra-kadrebs-aqveynebs-gogona-ramac-qarthul-socialur-qselshi-riskhva-gamoitsvia-18.html" target="_blank" rel="nofollow">
                                &quot;ჩავიხადო და გაჩვენო? ***-ზე გადამიღე&quot; - რა კადრებს აქვეყნებს გოგონა, რამაც ქართულ სოციალურ ქსელში რისხვა გამოიწვია (+18)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/90412-ra-khdeba-rusthavelze-ham-is-maghaziis-gakhsnamde-khalkhi-dilis-0700-saathidan-dgas-rigshi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/266c090034.tmp.rss.6ce23c540f0540bbbb1f535c8cd5f07ayy_8718c.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/90412-ra-khdeba-rusthavelze-ham-is-maghaziis-gakhsnamde-khalkhi-dilis-0700-saathidan-dgas-rigshi.html" target="_blank" rel="nofollow">
                                რა ხდება რუსთაველზე H&M-ის მაღაზიის გახსნამდე - ხალხი დილის 07:00 საათიდან დგას რიგში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/53407-ris-tsaghebas-sthkhovda-bidzina-ivanishvils-meughle-mikheil-saakashvilthan.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/78b4504e25.tmp.rss.5c9e2535549d52a7fc7af0bba0293257captureasdw_c1738.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/akhali-ambebi/53407-ris-tsaghebas-sthkhovda-bidzina-ivanishvils-meughle-mikheil-saakashvilthan.html" target="_blank" rel="nofollow">
                                რის წაღებას სთხოვდა ბიძინა ივანიშვილს მეუღლე მიხეილ სააკაშვილთან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/90416-ala-pugachovam-jvari-daitsera-kadrebi-jvristseridan.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/b297d851be.tmp.rss.2c4f29a978d37d5c4fa794cd9cbc4c4efff_302de.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/shoubiznesi/90416-ala-pugachovam-jvari-daitsera-kadrebi-jvristseridan.html" target="_blank" rel="nofollow">
                                ალა პუგაჩოვამ ჯვარი დაიწერა - კადრები ჯვრისწერიდან                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegezofsdosgsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A1 */
ado.slave('adoceanadvertlinegezofsdosgsh', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>

                	<div class="module_todaynews" id="Mod68">
				<div class="mod-content_todaynews">
					<div class="todaynews_block_title" style=" background:#990000;color:#FFFFFF">
		ბოლო სიახლეები		</div>
		<div class="todaynews" style=" background:#e8efee;border:1px solid #CCCCCC">
		<div class="todaynews_items">
							<div class="todaynews_item">
												<div class="todaynews_date">
						13:34 / 18-11-2017						</div>
													<div class="todaynews_title">
							<a href="/kulturashoubiznesis/216997-ala-pugachovam-da-maqsim-galkinma-jvari-daitseres.html">
						ალა პუგაჩოვამ და მაქსიმ გალკინმა ჯვარი დაიწერეს							</a>
						</div>
					
										</div> 					<span class="todaynews_delimiter" style=" border-top:1px solid #000000">&nbsp;</span>
									<div class="todaynews_item">
												<div class="todaynews_date">
						13:29 / 18-11-2017						</div>
													<div class="todaynews_title">
							<a href="/samartali/216996-dakavebulia-mamakaci-romelmac-45-tslis-meughleze-shvilebis-thvaltsin-fizikurad-idzalada.html">
						დაკავებულია მამაკაცი, რომელმაც 45 წლის მეუღლეზე, შვილების თვალწინ, ფიზიკურად იძალადა							</a>
						</div>
					
										</div> 			<span class="todaynews_delimiter last_delimiter_todaynews " style=" border-top:1px solid #000000">&nbsp;</span>
		</div>
						<div class="allnews_title">

					<a href="/arqivi/2017/11.html?day=18">
				დღის ყველა სიახლე					</a>
				</div>
		</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegewpmihlmlnc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A2 */
ado.slave('adoceanadvertlinegewpmihlmlnc', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.zooclub.ge/zuu/saintereso/4843-khvadi-lomi-turistebze-thavdaskhmis-mcdelobith-cdilobs-dzu-loms-thavi-moatsonos-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/376145efc4.tmp.rss.d8101928b496a4fa1eb8a28650f8be91lom.png" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.zooclub.ge/zuu/saintereso/4843-khvadi-lomi-turistebze-thavdaskhmis-mcdelobith-cdilobs-dzu-loms-thavi-moatsonos-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ხვადი ლომი ტურისტებზე თავდასხმის მცდელობით ცდილობს, ძუ ლომს თავი მოაწონოს (+ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.zooclub.ge/zuu/siakhleebi/4841-ckhoveltha-monitoringis-samsakhuris-ufrosi-eqspertebi-adastureben-rom-thbilisshi-napovni-ckhoveli-vizualurad-mgelia.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/6049461c92.tmp.rss.1c91c79aefa0d41f99fc6c6ecac49094mgeldzagla.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.zooclub.ge/zuu/siakhleebi/4841-ckhoveltha-monitoringis-samsakhuris-ufrosi-eqspertebi-adastureben-rom-thbilisshi-napovni-ckhoveli-vizualurad-mgelia.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ცხოველთა მონიტორინგის სამსახურის უფროსი - ექსპერტები ადასტურებენ, რომ თბილისში ნაპოვნი ცხოველი ვიზუალურად მგელია                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
    <iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>


</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod488">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetaepkigqtx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A3 */
ado.slave('adoceanadvertlinegetaepkigqtx', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/sprotall_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/erovnuli-nakrebi/111801-saqarthvelos-nakrebis-sastarto-khutheuli-vis-airchevs-ilias-zurosi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/aec3447228.tmp.rss.e2e23fdd7f79ac572ceed2b763a924denakrebi_965a0.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/erovnuli-nakrebi/111801-saqarthvelos-nakrebis-sastarto-khutheuli-vis-airchevs-ilias-zurosi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                საქართველოს ნაკრების სასტარტო ხუთეული - ვის აირჩევს ილიას ზუროსი?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/ragbi/erovnuli-nakrebi/111837-milton-heigi-amitom-mnishvnelovania-rom-uelsthan-dzalian-kargad-vithamashoth-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/899bf2dadc.tmp.rss.278f4f64c4b873184a59e0ba2ef5c6a2ragbi_a035d.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/ragbi/erovnuli-nakrebi/111837-milton-heigi-amitom-mnishvnelovania-rom-uelsthan-dzalian-kargad-vithamashoth-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მილტონ ჰეიგი: ამიტომ მნიშვნელოვანია, რომ უელსთან ძალიან კარგად ვითამაშოთ [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/uckhouri-fekhburthi/skhvadaskhva/111836-giorgi-jiqia-aravisi-araferi-ar-mmarthebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/8d79c45fa8.tmp.rss.96c58661944d1cdc9bfec16b0f07d2efdjikia.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/uckhouri-fekhburthi/skhvadaskhva/111836-giorgi-jiqia-aravisi-araferi-ar-mmarthebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გიორგი ჯიქია: არავისი არაფერი არ მმართებს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/skhvdaskhva/111821-mikheil-gabrichidze-didi-sheurackhyofaa-namdvilad-es-angazhirebuli-themaa.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/4ae34b9b3a.tmp.rss.94b9d5bdb61dcb57746dca0e17ad29d4gabrichidze_6ee05.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/skhvdaskhva/111821-mikheil-gabrichidze-didi-sheurackhyofaa-namdvilad-es-angazhirebuli-themaa.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მიხეილ გაბრიჩიძე: დიდი შეურაცხყოფაა ნამდვილად, ეს ანგაჟირებული თემაა...                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/asakobrivi-nakrebi/111818-ratom-vthamashobth-fres-lanchkhuthze-patara-qveyanasthan.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/54e7a7153d.tmp.rss.b7bfbd8f315c3da9b344fbf32d5b030agiorgi-kipiani-2017-90123012903123.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/asakobrivi-nakrebi/111818-ratom-vthamashobth-fres-lanchkhuthze-patara-qveyanasthan.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რატომ ვთამაშობთ ფრეს ლანჩხუთზე პატარა ქვეყანასთან?!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/erovnuli-nakrebiiii/111828-nika-kvekveskiri-minda-gagandoth-erthi-patara-saidumlo-nakrebis-shida-samzareulodan.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/e98a5ca2cd.tmp.rss.3b9f6475a10dbfa276544c4ffc208514nika-kvekveskiri-100617-000072.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/erovnuli-nakrebiiii/111828-nika-kvekveskiri-minda-gagandoth-erthi-patara-saidumlo-nakrebis-shida-samzareulodan.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ნიკა კვეკვესკირი: მინდა გაგანდოთ ერთი პატარა საიდუმლო ნაკრების შიდა სამზარეულოდან                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/ragbi/erovnuli-nakrebi/111827-uelsi-vs-saqarthvelo-istoriashi-pirvelad.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/b8011cb12b.tmp.rss.0e67ebca142315940452b05cc8f6413aragbi-nakrebi-4547.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/ragbi/erovnuli-nakrebi/111827-uelsi-vs-saqarthvelo-istoriashi-pirvelad.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                უელსი VS საქართველო - ისტორიაში პირველად!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                
                	<div class="module_pop" id="Mod232">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5452cb2560.images.new_photo_2.axali_sazogadoeba.momvleli-emigracia.jpg" alt="&quot;იტალიური სინდრომი&quot; - დაავადება, რომლითაც ემიგრანტი ქალები იტანჯებიან"  title="&quot;იტალიური სინდრომი&quot; - დაავადება, რომლითაც ემიგრანტი ქალები იტანჯებიან" /></div>                    <a href="/sazogadoeba/216333-qitaliuri-sindromiq-daavadeba-romlithac-emigranti-qalebi-itanjebian.html" class="popnews_a">
                                <strong>&quot;იტალიური სინდრომი&quot; - დაავადება, რომლითაც ემიგრანტი ქალები იტანჯებიან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/851cef7638.images.new_photo_2.axali_sazogadoeba.ninochxobadze.jpg" alt="&quot;გამყინვარება იწყება ევროპის კონტინენტზე... თბილისში -20 გრადუსს უნდა ველოდოთ&quot; - ნინო ჩხობაძე ზამთრის პროგნოზზე"  title="&quot;გამყინვარება იწყება ევროპის კონტინენტზე... თბილისში -20 გრადუსს უნდა ველოდოთ&quot; - ნინო ჩხობაძე ზამთრის პროგნოზზე" /></div>                    <a href="/sazogadoeba/216365-qgamyinvareba-itsyeba-evropis-kontinentze-thbilisshi-20-graduss-unda-velodothq-nino-chkhobadze-zamthris-prognozze.html" class="popnews_a">
                                <strong>&quot;გამყინვარება იწყება ევროპის კონტინენტზე... თბილისში -20 გრადუსს უნდა ველოდოთ&quot; - ნინო ჩხობაძე ზამთრის პროგნოზზე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/18e7389ac7.images.new_photo_2.axali_sazogadoeba.jansug-charkviani.jpg" alt="&quot;ყველა თანხა ამოიწურა... ახლა მამას ჩემი მეუღლე პატრონობს&quot; - რას ყვება თაკო ჩარკვიანი ჯანსუღ ჩარკვიანის მდგომარეობაზე"  title="&quot;ყველა თანხა ამოიწურა... ახლა მამას ჩემი მეუღლე პატრონობს&quot; - რას ყვება თაკო ჩარკვიანი ჯანსუღ ჩარკვიანის მდგომარეობაზე" /></div>                    <a href="/sazogadoeba/216392-qyvela-thankha-amoitsura-akhla-mamas-chemi-meughle-patronobsq-ras-yveba-thako-charkviani-jansugh-charkvianis-mdgomareobaze.html" class="popnews_a">
                                <strong>&quot;ყველა თანხა ამოიწურა... ახლა მამას ჩემი მეუღლე პატრონობს&quot; - რას ყვება თაკო ჩარკვიანი ჯანსუღ ჩარკვიანის მდგომარეობაზე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f24ed7dd80.images.new_photo_2.axali_sazogadoeba.131_37f57.jpg" alt="ცნობილი წყვილის უცნობი ამპლუა - მსახიობების ფერმერული საქმიანობის შესახებ აქამდე არსად წაგიკითხავთ"  title="ცნობილი წყვილის უცნობი ამპლუა - მსახიობების ფერმერული საქმიანობის შესახებ აქამდე არსად წაგიკითხავთ" /></div>                    <a href="/sazogadoeba/216297-cnobili-tsyvilis-ucnobi-amplua-msakhiobebis-fermeruli-saqmianobis-shesakheb-aqamde-arsad-tsagikithkhavth.html" class="popnews_a">
                                <strong>ცნობილი წყვილის უცნობი ამპლუა - მსახიობების ფერმერული საქმიანობის შესახებ აქამდე არსად წაგიკითხავთ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/c7e0b74587.images.new_photo_2.axali_sazogadoeba.2319288320415936960857181936443961n_977bc.jpg" alt="94 წლის მოხუცი ასწლოვანი მაგნოლიის გაყიდვაზე უარს ამბობს - &quot;სამი მანქანით მომადგნენ, ხე მომყიდეო...მილიონი, რომ მომცენ არ გავყიდი&quot;"  title="94 წლის მოხუცი ასწლოვანი მაგნოლიის გაყიდვაზე უარს ამბობს - &quot;სამი მანქანით მომადგნენ, ხე მომყიდეო...მილიონი, რომ მომცენ არ გავყიდი&quot;" /></div>                    <a href="/sazogadoeba/216506-94-tslis-mokhuci-astslovani-magnoliis-gayidvaze-uars-ambobs-qsami-manqanith-momadgnen-khe-momyideomilioni-rom-momcen-ar-gavyidiq.html" class="popnews_a">
                                <strong>94 წლის მოხუცი ასწლოვანი მაგნოლიის გაყიდვაზე უარს ამბობს - &quot;სამი მანქანით მომადგნენ, ხე მომყიდეო...მილიონი, რომ მომცენ არ გავყიდი&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f0d7fcecb0.images.new_photo_2.axali_sazogadoeba.sou39q4p38pd0wbjpg.png" alt="&quot;ორივე დაოჯახებული იყო, ერთს 8 წლის ბავშვი დარჩა&quot; - რუსთავში მომხდარ საზარელ ავარიას ბიძაშვილები ემსხვერპლნენ"  title="&quot;ორივე დაოჯახებული იყო, ერთს 8 წლის ბავშვი დარჩა&quot; - რუსთავში მომხდარ საზარელ ავარიას ბიძაშვილები ემსხვერპლნენ" /></div>                    <a href="/samartali/216443-qorive-daojakhebuli-iyo-erths-8-tslis-bavshvi-darchaq-rusthavshi-momkhdar-sazarel-avarias-bidzashvilebi-emskhverplnen.html" class="popnews_a">
                                <strong>&quot;ორივე დაოჯახებული იყო, ერთს 8 წლის ბავშვი დარჩა&quot; - რუსთავში მომხდარ საზარელ ავარიას ბიძაშვილები ემსხვერპლნენ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/82e2764644.images.new_photo_2.axali_politika.kakhakaladze_e7614.jpg" alt="მასშტაბური პროექტები, რომლებიც კახა კალაძემ მერობის 4 წლის განმავლობაში უნდა განახორციელოს"  title="მასშტაბური პროექტები, რომლებიც კახა კალაძემ მერობის 4 წლის განმავლობაში უნდა განახორციელოს" /></div>                    <a href="/politika/216452-masshtaburi-proeqtebi-romlebic-kakha-kaladzem-merobis-4-tslis-ganmavlobashi-unda-ganakhorcielos.html" class="popnews_a">
                                <strong>მასშტაბური პროექტები, რომლებიც კახა კალაძემ მერობის 4 წლის განმავლობაში უნდა განახორციელოს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2fb6d7b59b.images.new_photo_2.axali_sazogadoeba.nabih-al-wahsh-1.jpg" alt="თუ ქალს დახეული ჯინსი აცვია, კაცის მოვალეობაა, გააუპატიუროს - ეგვიპტელი იურისტი"  title="თუ ქალს დახეული ჯინსი აცვია, კაცის მოვალეობაა, გააუპატიუროს - ეგვიპტელი იურისტი" /></div>                    <a href="/mozaika/216425-thu-qals-dakheuli-jinsi-acvia-kacis-movaleobaa-gaaupatiuros-egvipteli-iursti.html" class="popnews_a">
                                <strong>თუ ქალს დახეული ჯინსი აცვია, კაცის მოვალეობაა, გააუპატიუროს - ეგვიპტელი იურისტი</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cc57d2c358.images.new_photo_2.axali_sazogadoeba.guram-kashia-flag.jpg" alt="ერთი რიგითი გულშემატკივრის ღია წერილი გურამ კაშიას"  title="ერთი რიგითი გულშემატკივრის ღია წერილი გურამ კაშიას" /></div>                    <a href="/sazogadoeba/216330-erthi-rigithi-gulshematkivris-ghia-tserili-guram-kashias.html" class="popnews_a">
                                <strong>ერთი რიგითი გულშემატკივრის ღია წერილი გურამ კაშიას</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/a67a621fe8.images.new_photo_2.axali_sxvadasxva.4_206dd.jpg" alt="პლასტმასით დაფარული ზღვის ზედაპირი - შოკისმომგვრელი კადრები"  title="პლასტმასით დაფარული ზღვის ზედაპირი - შოკისმომგვრელი კადრები" /></div>                    <a href="/mozaika/216276-plastmasith-dafaruli-zghvis-zedapiri-shokismomgvreli-kadrebi.html" class="popnews_a">
                                <strong>პლასტმასით დაფარული ზღვის ზედაპირი - შოკისმომგვრელი კადრები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f801c7691b.images.new_photo_2.axali_sazogadoeba.mamuka-xazaradzis-shvili-1.jpg" alt="მამუკა ხაზარაძის ქალიშვილი დაოჯახდა - ფოტოები ქორწილიდან"  title="მამუკა ხაზარაძის ქალიშვილი დაოჯახდა - ფოტოები ქორწილიდან" /></div>                    <a href="/faceambebi/216280-mamuka-khazaradzis-qalishvili-daojakhda-fotoebi-qortsilidan.html" class="popnews_a">
                                <strong>მამუკა ხაზარაძის ქალიშვილი დაოჯახდა - ფოტოები ქორწილიდან</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop" id="Mod60">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#d4d6d9;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            თვის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/18fa27bd8d.images.new_photo_2.axali_sazogadoeba.farosanastan-brdzola.jpg" alt="ერთი ფაროსანას განადგურება, 200-მდე ახალი მწერის მოსპობას ნიშნავს - მავნებელთან ბრძოლის რამდენიმე ხერხი"  title="ერთი ფაროსანას განადგურება, 200-მდე ახალი მწერის მოსპობას ნიშნავს - მავნებელთან ბრძოლის რამდენიმე ხერხი" /></div>                    <a href="/sazogadoeba/216080-erthi-farosanas-ganadgureba-200-mde-akhali-mtseris-mospobas-nishnavs-mavnebelthan-brdzolis-ramdenime-kherkhi.html" class="popnews_a">
                                <strong>ერთი ფაროსანას განადგურება, 200-მდე ახალი მწერის მოსპობას ნიშნავს - მავნებელთან ბრძოლის რამდენიმე ხერხი</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/625301084d.images.new_photo_2.axali_sazogadoeba.qavjaradzepirveliqmari.jpg" alt="რას ყვებოდა ლიკა ქავჟარაძის პირველი ქმარი მსახიობზე 18 წლის წინანდელ ინტევრიუში - &quot;არ მჯეროდა, რომ ჩემი ცოლი გახდებოდა&quot;"  title="რას ყვებოდა ლიკა ქავჟარაძის პირველი ქმარი მსახიობზე 18 წლის წინანდელ ინტევრიუში - &quot;არ მჯეროდა, რომ ჩემი ცოლი გახდებოდა&quot;" /></div>                    <a href="/kulturashoubiznesis/215868-ras-yveboda-lika-qavzharadzis-pirveli-qmari-msakhiobze-18-tslis-tsinandel-intevriushi-qar-mjeroda-rom-chemi-coli-gakhdebodaq.html" class="popnews_a">
                                <strong>რას ყვებოდა ლიკა ქავჟარაძის პირველი ქმარი მსახიობზე 18 წლის წინანდელ ინტევრიუში - &quot;არ მჯეროდა, რომ ჩემი ცოლი გახდებოდა&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e9994328c3.images.new_photo_2.axali_sareklamo.simsivne.jpg" alt="&quot;კიბომ ტკივილი არ იცის, როცა აგტკივდებათ, შეიძლება უკვე გვიანი იყოს!&quot; - რა სიმპტომების დროს უნდა მივმართოთ ექიმს"  title="&quot;კიბომ ტკივილი არ იცის, როცა აგტკივდებათ, შეიძლება უკვე გვიანი იყოს!&quot; - რა სიმპტომების დროს უნდა მივმართოთ ექიმს" /></div>                    <a href="/sazogadoeba/215616-qkibom-tkivili-ar-icis-roca-agtkivdebath-sheidzleba-ukve-gviani-iyosq-ra-simptomebis-dros-unda-mivmarthoth-eqims.html" class="popnews_a">
                                <strong>&quot;კიბომ ტკივილი არ იცის, როცა აგტკივდებათ, შეიძლება უკვე გვიანი იყოს!&quot; - რა სიმპტომების დროს უნდა მივმართოთ ექიმს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/6d86ad2d63.images.new_photo_2.axali_sazogadoeba.nichieri.jpg" alt="&quot;რუსთავი 2&quot;-ის და &quot;იმედის&quot; თანამშრომლების &quot;ფეისბუქ-ომი&quot; &quot;ნიჭიერის&quot; რეიტინგის გამო"  title="&quot;რუსთავი 2&quot;-ის და &quot;იმედის&quot; თანამშრომლების &quot;ფეისბუქ-ომი&quot; &quot;ნიჭიერის&quot; რეიტინგის გამო" /></div>                    <a href="/faceambebi/215840-qrusthavi-2q-is-da-qimedisq-thanamshromlebis-qfeisbuq-omiq-qnitcierisq-reitingis-gamo.html" class="popnews_a">
                                <strong>&quot;რუსთავი 2&quot;-ის და &quot;იმედის&quot; თანამშრომლების &quot;ფეისბუქ-ომი&quot; &quot;ნიჭიერის&quot; რეიტინგის გამო</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/f110c4263a.images.new_photo_2.axali_sazogadoeba.zamtari-sitbo.jpg" alt="6 მარტივი და იაფი ხერხი, რომლითაც ზამთარში სახლში სითბოს შეინარჩუნებთ"  title="6 მარტივი და იაფი ხერხი, რომლითაც ზამთარში სახლში სითბოს შეინარჩუნებთ" /></div>                    <a href="/sazogadoeba/215879-6-martivi-da-iafi-kherkhi-romlithac-zamtharshi-sakhlshi-sithbos-sheinarchunebth.html" class="popnews_a">
                                <strong>6 მარტივი და იაფი ხერხი, რომლითაც ზამთარში სახლში სითბოს შეინარჩუნებთ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/64ec968f86.images.new_photo_2.axali_sazogadoeba.nikagagrinski.jpg" alt="ე.წ. კრიმინალური ავტორიტეტის &quot;ნიკა გაგრინსკის&quot; კლანი აფხაზეთში რევანშისთვის ემზადება "  title="ე.წ. კრიმინალური ავტორიტეტის &quot;ნიკა გაგრინსკის&quot; კლანი აფხაზეთში რევანშისთვის ემზადება " /></div>                    <a href="/conflicts/215762-ets-kriminaluri-avtoritetis-qnika-gagrinskisq-klani-afkhazethshi-revanshisthvis-emzadeba.html" class="popnews_a">
                                <strong>ე.წ. კრიმინალური ავტორიტეტის &quot;ნიკა გაგრინსკის&quot; კლანი აფხაზეთში რევანშისთვის ემზადება </strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ef0457320e.images.new_photo_2.axali_sazogadoeba.somxeeti-sheiarageba.jpg" alt="სომხეთის საიდუმლო შეიარაღება - რა ჩაიფიქრა სარგსიანმა"  title="სომხეთის საიდუმლო შეიარაღება - რა ჩაიფიქრა სარგსიანმა" /></div>                    <a href="/samkhedro/215819-somkhethis-saidumlo-sheiaragheba-ra-chaifiqra-sargsianma.html" class="popnews_a">
                                <strong>სომხეთის საიდუმლო შეიარაღება - რა ჩაიფიქრა სარგსიანმა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3f55ca6778.images.new_photo_2.axali_sazogadoeba.sheyelashvili-1.jpg" alt="გაიცანით 23 წლის გოგონა, რომელიც &quot;მის მსოფლიო 2017&quot;-ზე საქართველოს წარადგენს"  title="გაიცანით 23 წლის გოგონა, რომელიც &quot;მის მსოფლიო 2017&quot;-ზე საქართველოს წარადგენს" /></div>                    <a href="/kulturashoubiznesis/215829-gaicanith-23-tslis-gogona-romelic-qmis-msoflio-2017q-ze-tsaradgens.html" class="popnews_a">
                                <strong>გაიცანით 23 წლის გოგონა, რომელიც &quot;მის მსოფლიო 2017&quot;-ზე საქართველოს წარადგენს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ad06f16d54.images.new_photo_2.axali_politika.prezidentipirveliledi.jpg" alt="როგორ გამოიყურებოდნენ ესტონეთის პრეზიდენტი და საქართველოს პირველი ლედი ავლაბრის რეზიდენციაში გამართულ საზეიმო სადილზე"  title="როგორ გამოიყურებოდნენ ესტონეთის პრეზიდენტი და საქართველოს პირველი ლედი ავლაბრის რეზიდენციაში გამართულ საზეიმო სადილზე" /></div>                    <a href="/politika/216388-rogor-gamoiyurebodnen-estonethis-prezidenti-da-saqarthvelos-pirveli-ledi-avlabris-rezidenciashi-gamarthul-sazeimo-sadilze.html" class="popnews_a">
                                <strong>როგორ გამოიყურებოდნენ ესტონეთის პრეზიდენტი და საქართველოს პირველი ლედი ავლაბრის რეზიდენციაში გამართულ საზეიმო სადილზე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b728831299.images.new_photo_2.axali_sxvadasxva.main.jpg" alt="19 წლის გოგონამ მშობიარობამდე 4 საათით ადრე შეიტყო, რომ ორსულად იყო"  title="19 წლის გოგონამ მშობიარობამდე 4 საათით ადრე შეიტყო, რომ ორსულად იყო" /></div>                    <a href="/mozaika/215779-19-tslis-gogonam-mshobiarobamde-4-saathith-adre-sheityo-rom-orsulad-iyo.html" class="popnews_a">
                                <strong>19 წლის გოგონამ მშობიარობამდე 4 საათით ადრე შეიტყო, რომ ორსულად იყო</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e911ed812b.images.new_photo_2.axali_sazogadoeba.gadarchenilebi-5.jpg" alt="ოკეანეში 5-თვიანი ცურვის შემდეგ ორი ტურისტი ქალი ამერიკულმა ხომალდმა გადაარჩინა - სასწაულებრივად გადარჩენილთა ისტორიები"  title="ოკეანეში 5-თვიანი ცურვის შემდეგ ორი ტურისტი ქალი ამერიკულმა ხომალდმა გადაარჩინა - სასწაულებრივად გადარჩენილთა ისტორიები" /></div>                    <a href="/msoplio/216290-okeaneshi-5-thviani-curvis-shemdeg-ori-turisti-qali-amerikulma-khomaldma-gadaarchina-sastsaulebrivad-gadarcheniltha-istoriebi.html" class="popnews_a">
                                <strong>ოკეანეში 5-თვიანი ცურვის შემდეგ ორი ტურისტი ქალი ამერიკულმა ხომალდმა გადაარჩინა - სასწაულებრივად გადარჩენილთა ისტორიები</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>



              </div>		
            </div>
            <!--END Left Collumn-->	
            		
              <!--START Component Collumn-->
              <div id="component_col">
                <div class="component_col">	
                  <div id="message">
                    
                  </div>
                  <div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegezgmkhjmfbj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.B1 */
ado.slave('adoceanadvertlinegezgmkhjmfbj', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>
                  
                  <div id="article">
    <div class="block_header_m">
        <div class="block_title_m">
                                                                        <a href="/sazogadoeba.html">
                                                საზოგადოება                                                </a>
                                                            </div>
        <div id="fontsize">
            <a id="small" href="javascript:void(0)">
                            </a>
            <span>შრიფტი</span> 
            <a id="large" href="javascript:void(0)">
                            </a>
        </div>
    </div>
    
    <div id="article_block" class="article_block" >
                <span class="createdate">
            12:15 / 18-11-2017        </span>
                    <div class="contentheading_article">
                                     21 წლამდე პირები აზარტულ თამაშებს ვერ ითამაშებენ, თამაშებზე დამოკიდებულები კი სპეციალურ სიაში მოხვდებიან                            </div>
        
                
        <div class="article-content cls">
                                        <span class="article_image">
                    <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/17d94f8380.images.new_photo_2.axali_sxvadasxva.onlainkazino.jpg" alt="" title="Ambebi.Ge" />
                </span>
                
"ინტერნეტიზაციის პირობებში შეუძლებელია ყველა არხის გადაკეტვა, შესაბამისად, ძალიან მნიშვნელოვანია, რომ თითოეულმა ჩვენგანმა, ოჯახის წევრმა, მეგობრმა ძალიან ბევრი ვესაუბროთ ამ ადამიანებს, თუ რა მავნებელია ასეთი ტიპის დამოკიდებულება აზარტულ თამაშებთან მიმართებაში" - ამის შესახებ ფინანსთა მინისტრის მოადგილემ ლაშა ხუციშვილმა სამების საკათედრო ტაძრის ახალგაზრდულ ცენტრში განაცხადა, სადაც აზარტული თამაშების თემაზე შეხვედრა მიმდინარეობს.<br /><br />ლაშა ხუციშვილმა დამსწრე საზოგადოებას ის კანონპროექტი გააცნო, რომელიც აზარტულ თამაშებს უკავშირდება. მისივე თქმით, ეს საკითხები მხოლოდ საქართველოში არ არის პრობლემატური, არამედ ამ პრობლების გადაჭრის გზებს ეძებენ მსოფლიოს ყველა ქვეყანაში.<br /><br />"იქედან გამომდინარე, <div class="article_ads" id="inlineads" style="float:right;width:578px;margin:3px;"><div class="customhtml">
  <!-- start slave -->
<div id="adoceanadvertlinegexgjtpwgtix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.________ _____ */
ado.slave('adoceanadvertlinegexgjtpwgtix', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div></div>რომ ეს საკითხი ეხება არასრულწლოვანებს, სტუდენტებს ეს კიდევ უფრო ართულებს ამ პრობლემის შინაარს", - განაცხადა ხუციშვილმა. მისივე თქმით, კანონპროექტზე შესაძლებელია მსჯელობა, რომლის შედეგად უნდა მივიდეთ იმ გადაწყვეტილებამდე, რომელიც მაქსიმალურად შეასუსტებს, შეარბილებს და გააქრობს იმ პრობლემას, რასაც ჰქვია აზარტულ თამაშებზე დამოკიდებულება.<br /><br /><a href="http://www.ambebi.ge/sazogadoeba/165121-qvirusiq-romlithac-saqarthveloshi-400-000-adamiania-daavadebuli.html?add=1&start=40ვ" target="_blank"><span style="color: #ff0000;"><strong>წაიკითხეთ:  "ვირუსი", რომლითაც საქართველოში 400 000 ადამიანია დაავადებული </strong></span></a><br /><br />"ის კანონპროექტი, რომელიც პარლამენტშია განსახილველად წარდგენილი ითვალისწინებს პირველ რიგში იმას, რომ არასრულწლოვნები, სტუდენტები, მათ შორის 21 წლამდე პირები სრულად იყვნენ ჩამოცილებულები აზარტულ თამაშებს და ამისთვის შემოდის არაერთი რეგულაცია, რომ ეს ეფექტურად განხორციელდეს და ეს რეალურ ცხოვრებაში დავინახოთ. გარდა ამისა, შემოდის დამოკიდებულ პირთა სია, რაც ნიშნავს იმას, რომ პირი, მისი ოჯახის წევრი, როდესაც აცნობიერებს, რომ ზიანის მომტანია აზრატულ თამაშებში მონაწილეობა მისთვის, მისი ოჯახისთვის, ძალიან მარტივად, დროის მოკლე პერიოდში შესაძლებელია, რომ მოხვდეს აღნიშნულ რეესტრში. ამის გამარტივება თუ კიდევ უფრო მეტად შესაძლებელია, ჩვენ ამას მივესალმებით. პირი შესაძლებელია ამ სიაში მოხვდეს და ამის შემდეგ მას აკრძალული ექნება ყველა ტიპის აზარტულ თამაშებში მონაწილეობის მიღება", - განაცხადა ხუციშვილმა.<br /><br />მისივე განცხადებით, მნიშვნელოვანია ყველამ გავაცნობიეროთ, რომ ამ პროცესში სახელმწიფოს როლი უმნიშვნელოვანესია, თუმცა სახელმწიფოს რეგულაციები ამ პრობლემას ბოლომდე ვერ მოაგვარებს.<br /><br />"დღეს არსებული ინტერნეტიზაციის პირობებში შეუძლებელია ყველა არხის, ყველა საშულების გადაკეტვა და რეგულირება, შესაბამისად, ძალიან მნიშვნელოვანია, რომ თითოეულმა ჩვენგანმა, თითოეულმა ადამიანმა, ოჯახის წევრმა, მეგობრმა ძალიან ბევრი ვესაუბროთ ამ ადამიანებს, თუ რა მავნებელია და რა დამაზიანებელია ასეთი ტიპის დამოკიდებულება აზარტულ თამაშებთან მიმართებაში. ჩვენი მოლოდინია, რომ შემუშავებული რეგულაციები მნიშვნელოვნად შეამცირებს ამ დამოკიდებულებას და ხელმისაწვდომობას აზარტულ თამაშებთან მიმართებაში, თუმცა როგორც აღვნიშნე, მნიშვნელოვანია, რომ უშუალოდ ამ ადამიანებთან ძალიან ბევრი ვიმუშაოთ იმისთვის, რომ მათ ჰქონდეს სრული ინფორმაცია, განცდა იმისა, რომ ეს ნამდვილად დამაზიანებელია მათთვის, მათი ოჯახებისთვის, საბოლოო ჯამში ქვეყნისთვის და შესაბამისად, ასეთი ტიპის დამოკიდებულების დაძლევა და აღმოფხვრა უნდა მოხდეს", - განაცხადა ლაშა ხუციშვილმა.<br /><br /><a href="http://www.ambebi.ge/sazogadoeba/126724-qdeda-me-chems-thavs-vsjiq-akhalgazrda-ludomani-thvithmkvlelis-tserili-dedas.html" target="_blank"><span style="color: #ff0000;"><strong>წაიკითხეთ:  "დედა, მე ჩემს თავს ვსჯი" - ახალგაზრდა ლუდომანი თვითმკვლელის წერილი დედას </strong></span></a><br /><br />მისივე თქმით, ასევე გაგრძელდება მუშაობა კანონპროექტზე და შესაძლებელია მასში მოხდეს ნებისმიერი წინადადების გაზიარება.<br /><br />"მას შემდეგ, რაც ჩამოყალიბდება, რომ ამის შედეგად ნამდვილად იქნება მიღწეული ის მიზანი, რომ მაქსიმალურად შევამციროთ დამოკიდებულება აზარტულ თამაშებთან დაკავშირებით, ასევე გამოვყოთ ის კატეგორია, რომელსაც დიდი დამოკიდებულება აქვს აზარტულ თამაშებთან მიმართებაში და მაქსიმალურად მოვახდინოთ მათი დისტანცირება აზარტული თამაშებიდან, მხოლოდ მისასალმებელია და ჩვენ მზად ვართ, რომ ამ მიმართულებით გავაგრძელოთ მუშაობა და იმ წერტილამდე მივიდეთ, რაც ყველას გვათქმევინებს, რომ ამ პრობლემის უდიდესი ნაწილი მოგვარებული იქნება საქართველოში", - განაცხადა ხუციშვილმა.<br /><br />მისივე თქმით, პირის სიაში შეტანა ხდება სამი წლის ვადით, რის საპასუხოდაც დამსაწრე საზოგადოების ნაწილმა გამოთქვა მოსაზრება, რომ სამწლიანი აკრძალვის ვადა მცირეა.<br /><br />ამასთან, კითხვაზე, საუბარია თუ არა კანონპროექტში აზარტულ თამაშებთან დაკავშირებით რეკლამაზე, ფინანსთა მინისტრის მოადგილის განცხადებით, წარმოდგენილ კანონპროექტში რეკლამასთან დაკავშირებით ცვლილებები არ არის, თუმცა მან მზაობა გამოთქვა, რომ ამ მიმართულებით წინადადებები მიიღონ.            <div class="cls"></div>
                    </div>
    </div>
    
    
    <div class="baslider_block">
            </div>
    

    
            <div class="articl_tags_con">
            <div class="articl_titl">ტეგები:</div>
            <div class="articl_tags">
                                    <a href="/tegebi.html?tags=28268-%E1%83%90%E1%83%96%E1%83%90%E1%83%A0%E1%83%A2%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A8%E1%83%94%E1%83%91%E1%83%98">აზარტული თამაშები</a>,

                                        <a href="/tegebi.html?tags=89783-%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A8%E1%83%93%E1%83%90%E1%83%9B%E1%83%9D%E1%83%99%E1%83%98%E1%83%93%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%90">თამაშდამოკიდებულება</a>,

                                        <a href="/tegebi.html?tags=9514-%E1%83%9A%E1%83%90%E1%83%A8%E1%83%90+%E1%83%AE%E1%83%A3%E1%83%AA%E1%83%98%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%98">ლაშა ხუციშვილი</a>,

                                        <a href="/tegebi.html?tags=89780-%E1%83%9D%E1%83%9C%E1%83%9A%E1%83%90%E1%83%98%E1%83%9C%E1%83%99%E1%83%90%E1%83%96%E1%83%98%E1%83%9C%E1%83%9D">ონლაინკაზინო</a>,

                                </div>
        </div>
        




    <div class="privacy_top">
        <span style="color: rgb(27, 87, 177);">
            <a target="_blank" href="/aboutus.html">
                მასალების გამოყენების პირობები
            </a>
        </span>
                <div class="cls"></div>
    </div>
    <div class="articlefootern">
        <div class="articlefootern_left">
            <div class="jos_module_r_newbaner"><div class="customhtml">
    <iframe id='a6a211f6' name='a6a211f6' src='http://openx.ambebi.ge/www/delivery/afr.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://openx.ambebi.ge/www/delivery/ck.php?n=a0eef6d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.ambebi.ge/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0eef6d1' border='0' alt='' /></a></iframe></div></div>        </div>
        <div class="articlefootern_right">
            <div class="privacyn">
                <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
    <div class="fb_rec_button_block">
        <div class="fb_rec_button_item">
                        <iframe id="fbRecButtonIframe" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ambebi.ge%2Fsazogadoeba%2F216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bambebige%2B%2528Ambebi.GE%2529%26orderBy%3D1%26all%3D0%26add_new%3D1%26reply%3D0%23add&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=32" scrolling="no" frameborder="0">
            </iframe>
                    </div>
    </div>
    <!--TODO-->
    <span class="fb_SendSpan" >
        <div  class="fb-send" data-href="http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add"></div>
    </span>
    <!--TODO++-->
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>                <div class="cls"></div>
            </div>

                            <div class="buttonheadingn">
                                            <span>
                            <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html&amp;title= 21 წლამდე პირები აზარტულ თამაშებს ვერ ითამაშებენ, თამაშებზე დამოკიდებულები კი სპეციალურ სიაში მოხვდებიან" title="FaceBook"  onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/facebook.png" alt="FaceBook" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html&amp;title= 21 წლამდე პირები აზარტულ თამაშებს ვერ ითამაშებენ, თამაშებზე დამოკიდებულები კი სპეციალურ სიაში მოხვდებიან" title="Twitter" onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/twitter.png" alt="Twitter" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html&amp;title=+21+%E1%83%AC%E1%83%9A%E1%83%90%E1%83%9B%E1%83%93%E1%83%94+%E1%83%9E%E1%83%98%E1%83%A0%E1%83%94%E1%83%91%E1%83%98+%E1%83%90%E1%83%96%E1%83%90%E1%83%A0%E1%83%A2%E1%83%A3%E1%83%9A+%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A8%E1%83%94%E1%83%91%E1%83%A1+%E1%83%95%E1%83%94%E1%83%A0+%E1%83%98%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A8%E1%83%94%E1%83%91%E1%83%94%E1%83%9C%2C+%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A8%E1%83%94%E1%83%91%E1%83%96%E1%83%94+%E1%83%93%E1%83%90%E1%83%9B%E1%83%9D%E1%83%99%E1%83%98%E1%83%93%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%98+%E1%83%99%E1%83%98+%E1%83%A1%E1%83%9E%E1%83%94%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0+%E1%83%A1%E1%83%98%E1%83%90%E1%83%A8%E1%83%98+%E1%83%9B%E1%83%9D%E1%83%AE%E1%83%95%E1%83%93%E1%83%94%E1%83%91%E1%83%98%E1%83%90%E1%83%9C" title="Digg" onclick="window.open(this.href, 'Digg', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=850,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/digg.png" alt="Digg" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html&amp;title= 21 წლამდე პირები აზარტულ თამაშებს ვერ ითამაშებენ, თამაშებზე დამოკიდებულები კი სპეციალურ სიაში მოხვდებიან" title="MySpace" onclick="window.open(this.href, 'MySpace', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/myspace.png" alt="MySpace" />
                            </a>
                        </span>
                        <span>
                            <a   target="_blank" rel="nofollow" href="http://del.icio.us/post?url=http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html&amp;title= 21 წლამდე პირები აზარტულ თამაშებს ვერ ითამაშებენ, თამაშებზე დამოკიდებულები კი სპეციალურ სიაში მოხვდებიან" title="Delicious" onclick="window.open(this.href, 'Delicious', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/delicious.png" alt="Delicious" />
                            </a>
                        </span>
                        <span>
                            <a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html&amp;title= 21 წლამდე პირები აზარტულ თამაშებს ვერ ითამაშებენ, თამაშებზე დამოკიდებულები კი სპეციალურ სიაში მოხვდებიან" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
                                            return false;">
                                <img src="http://photo.ambebi.ge/images/social/google.png" alt="Google" />
                            </a>
                        </span>
						
<script>(function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id))
                                    return;
                                js = d.createElement(s);
                                js.id = id;
                                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>



                        <span >
                                 <!--<div  class="fb-send" data-href="/"></div>-->
                            </span>
						
                                                                                            <div class="padtop" ><span>
                                    <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2Uvc2F6b2dhZG9lYmEvMjE2OTkzLTIxLXRzbGFtZGUtcGlyZWJpLWF6YXJ0dWwtdGhhbWFzaGVicy12ZXItaXRoYW1hc2hlYmVuLXRoYW1hc2hlYnplLWRhbW9raWRlYnVsZWJpLWtpLXNwZWNpYWx1ci1zaWFzaGktbW9raHZkZWJpYW4uaHRtbA%3D%3D" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                                </span>
                            
                                                            <span>
                                    <a href="/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                                </span>
                                                                            </div>
                                        <div class="cls"></div>
                </div>
                <div class="clr"></div>
            </div>
            <div class="cls"></div>
        </div></div>
    <a name="comments"></a>
    <div class="comment_title_sort">
              <div class="c_title">
          მკითხველის კომენტარები<span> / 0 /</span>        </div>	
              <div class="byDate active">
                <a href="http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=0&all=1&add_new=0&reply=0#comments">თარიღის მიხედვით</a>
      </div>
      <div class="byLikes ">
                <a href="http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=1&add_new=0&reply=0#comments"> მოწონებების მიხედვით </a>
      </div>
      <div class="cls"></div>
    </div>

    <div class="c_block">
              <div class="c_empty">
          კომენტარი ჯერ არ გაკეთებულა.        </div>		
        			
        <div class="comment_link">
                      <div class="comment_linkr">
              <a href="http://www.ambebi.ge/sazogadoeba/216993-21-tslamde-pirebi-azartul-thamashebs-ver-ithamasheben-thamashebze-damokidebulebi-ki-specialur-siashi-mokhvdebian.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add">გააკეთეთ კომენტარი</a>
            </div>
                      <div class="cls"></div>
        </div>
            </div><div class="jos_module_tag_modul0"><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/463740-ian-keli-vinc-ar-unda-shecvalos-ucha-nanuashvili-chven-imedi-gvaqvs-rom-sakhalkho-damcveli-damoukidebeli-iqneba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/547b9bdbf6.tmp.rss.e2890a1dc7fe6562b124cf5f6fc27d00keli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/463740-ian-keli-vinc-ar-unda-shecvalos-ucha-nanuashvili-chven-imedi-gvaqvs-rom-sakhalkho-damcveli-damoukidebeli-iqneba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                იან კელი - ვინც არ უნდა შეცვალოს უჩა ნანუაშვილი, ჩვენ იმედი გვაქვს, რომ სახალხო დამცველი დამოუკიდებელი იქნება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/sazogadoeba/463737-mama-andria-azartuli-thamashebis-themaze-samushao-jgufi-sheiqmneba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/51c1cdb905.tmp.rss.a2de24a7b72fa0f8cc34c08c64e7c2d2jagmaidzeandria.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/sazogadoeba/463737-mama-andria-azartuli-thamashebis-themaze-samushao-jgufi-sheiqmneba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მამა ანდრია - აზარტული თამაშების თემაზე სამუშაო ჯგუფი შეიქმნება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/politika/463736-ian-keli-chven-gvjera-rom-saqarthvelo-nato-s-tsevri-gakhdeba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d1bbb0aa6b.tmp.rss.c773fd15890f0e84c2d1151c933a2859ian-keli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/politika/463736-ian-keli-chven-gvjera-rom-saqarthvelo-nato-s-tsevri-gakhdeba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                იან კელი - ჩვენ გვჯერა, რომ საქართველო ნატო-ს წევრი გახდება                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%94%E1%83%99%E1%83%9D%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%98%E1%83%99%E1%83%90/157161-%E1%83%A0%E1%83%90%E1%83%A1-%E1%83%98%E1%83%A7%E1%83%98%E1%83%93%E1%83%98%E1%83%97-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%90%E1%83%A8%E1%83%98-5-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%93,-%E1%83%A0%E1%83%90%E1%83%AA-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98-16-%E1%83%9A%E1%83%90%E1%83%A0%E1%83%98%E1%83%90.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/8d847f09af.tmp.rss.5217628567a1bd366d6000893aaac3a2coffeeburger.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/%E1%83%94%E1%83%99%E1%83%9D%E1%83%9C%E1%83%9D%E1%83%9B%E1%83%98%E1%83%99%E1%83%90/157161-%E1%83%A0%E1%83%90%E1%83%A1-%E1%83%98%E1%83%A7%E1%83%98%E1%83%93%E1%83%98%E1%83%97-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%90%E1%83%A8%E1%83%98-5-%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%93,-%E1%83%A0%E1%83%90%E1%83%AA-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98-16-%E1%83%9A%E1%83%90%E1%83%A0%E1%83%98%E1%83%90.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რას იყიდით ევროპაში 5 ევროდ, რაც საქართველოში 16 ლარია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/157150-%E1%83%A0%E1%83%9D%E1%83%93%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9C%E1%83%9D%E1%83%96%E1%83%98%E1%83%A0%E1%83%94%E1%83%91%E1%83%94%E1%83%9C-%E1%83%A1%E1%83%98%E1%83%9C%E1%83%9D%E1%83%9E%E1%83%A2%E1%83%98%E1%83%99%E1%83%9D%E1%83%A1%E1%83%94%E1%83%91%E1%83%98-%E1%83%A2%E1%83%94%E1%83%9B%E1%83%9E%E1%83%94%E1%83%A0%E1%83%90%E1%83%A2%E1%83%A3%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%99%E1%83%95%E1%83%94%E1%83%97%E1%83%A0-%E1%83%99%E1%83%9A%E1%83%94%E1%83%91%E1%83%90%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5b9837e6d9.tmp.rss.ec241690593d3a821cd85bd4c4b9348dwvimatbilisi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/sazogadoeba/157150-%E1%83%A0%E1%83%9D%E1%83%93%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9C%E1%83%9D%E1%83%96%E1%83%98%E1%83%A0%E1%83%94%E1%83%91%E1%83%94%E1%83%9C-%E1%83%A1%E1%83%98%E1%83%9C%E1%83%9D%E1%83%9E%E1%83%A2%E1%83%98%E1%83%99%E1%83%9D%E1%83%A1%E1%83%94%E1%83%91%E1%83%98-%E1%83%A2%E1%83%94%E1%83%9B%E1%83%9E%E1%83%94%E1%83%A0%E1%83%90%E1%83%A2%E1%83%A3%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%99%E1%83%95%E1%83%94%E1%83%97%E1%83%A0-%E1%83%99%E1%83%9A%E1%83%94%E1%83%91%E1%83%90%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როდის პროგნოზირებენ სინოპტიკოსები ტემპერატურის მკვეთრ კლებას?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D/157133-15-000-%E1%83%9B%E1%83%94%E1%83%AA%E1%83%9C%E1%83%98%E1%83%94%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%A4%E1%83%A0%E1%83%97%E1%83%AE%E1%83%98%E1%83%9A%E1%83%94%E1%83%91%E1%83%90-%E1%83%99%E1%83%90%E1%83%AA%E1%83%9D%E1%83%91%E1%83%A0%E1%83%98%E1%83%9D%E1%83%91%E1%83%90%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/2c43f4a9a3.tmp.rss.f1a97cea8bc7cc4636d93ce73592d452dedamiwawarning.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/%E1%83%9B%E1%83%A1%E1%83%9D%E1%83%A4%E1%83%9A%E1%83%98%E1%83%9D/157133-15-000-%E1%83%9B%E1%83%94%E1%83%AA%E1%83%9C%E1%83%98%E1%83%94%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%A4%E1%83%A0%E1%83%97%E1%83%AE%E1%83%98%E1%83%9A%E1%83%94%E1%83%91%E1%83%90-%E1%83%99%E1%83%90%E1%83%AA%E1%83%9D%E1%83%91%E1%83%A0%E1%83%98%E1%83%9D%E1%83%91%E1%83%90%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                15 000 მეცნიერის გაფრთხილება კაცობრიობას                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16636-rasthan-erthad-ar-unda-tcamoth-yveli-4-sashishi-dueti.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/15045181ca.tmp.rss.42807da7a8389eefc4aec389b547331byveli4.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/16636-rasthan-erthad-ar-unda-tcamoth-yveli-4-sashishi-dueti.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რასთან ერთად არ უნდა ჭამოთ ყველი: 4 საშიში დუეტი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/silamaze/dieta/16635-herkulesis-dieta-romelic-nebismier-kacs-ananebs-thqvens-dakargvas.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/bf94952fb1.tmp.rss.1c7a220ee15acf628c8acc5d890cef15shvria.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/silamaze/dieta/16635-herkulesis-dieta-romelic-nebismier-kacs-ananebs-thqvens-dakargvas.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ჰერკულესის დიეტა, რომელიც ნებისმიერ კაცს ანანებს თქვენს დაკარგვას                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/sakithkhavi/blogi/16634-rogor-avikhdinoth-bavshvobis-ocneba-nioris-dakhmarebith.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/c1a399e19d.tmp.rss.4b6a47eb8502d8b8eebcc4b5590dbb9bmuwuki.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/sakithkhavi/blogi/16634-rogor-avikhdinoth-bavshvobis-ocneba-nioris-dakhmarebith.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ ავიხდინოთ ბავშვობის ოცნება ნიორის დახმარებით?                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetikhotpovz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.B2 */
ado.slave('adoceanadvertlinegetikhotpovz', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/91203/132" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6eb349d0df.tmp.rss.eaa245539218e0b31df66526a262ab4891203.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/91203/132" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რუსეთში იპოვეს ქალი,რომელმაც 8 მილიონი დოლარი მოიგო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/91202/29" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ddced7b9c5.tmp.rss.bd837c2e4d89f1078657ef7a0566877391202.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/91202/29" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ გავხდეთ მილიონერი საკუთარი საქმის წამოწყების გარეშე!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/91194/132" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5bbf9eab1a.tmp.rss.48e7232681391b12ae9ce594f1f8417c91194.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/91194/132" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მხოლოდ ფურცლისა და ბეჭდის მეშვეობით გაიგებთ რა ცვლილებებს გიმზადებთ ბედი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
 
    <div class="module_body_allwine_center">
                    <div class="allwine_logo">
                <img src="http://photo.ambebi.ge/images/stories/winelogo_ec565.jpg"/>
            </div>
                            <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/vardisferi-rvinos-roses-dayenebis-metodebi-romel-qartul-vazis-jisebs-iyeneben-vardisferi-rvini-dasamzadeblad_952/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/2389f43e46.tmp.rss.4e7693be5efbfee6efddb76cda2608033d9278fe9dbfd8f188b9addeba6d5507.jpg"/>
                        <div class="rssTitle"> 
                            <span>ვარდისფერი ღვინის &quot;ROSES&quot; დაყენების ტექნოლოგია - რომელ ქართულ ვაზის ჯიშებს იყენებენ ვარდისფერი ღვინი დასამზადებლად                            </span>
                        </div>
                    </a> 
                </div>
                                <div class="rssImg allwine">

                    <img src="/tmp/rss/1037af3549fc00ecb2ea7873d6eb7ab4e2ab3f7ed06564323c3d44a387ff49c1.png"/>
                    <div class="rss_desc">
                        <div class="rssTitle"> რქაწითელი</div>
                        <div class="rss_allwine_name">
                            750 მლ                        </div>
                        <div class="rss_allwine_type">
                            ქვევრი                        </div>
                        <div class="allwine_year_company">
                            <div class="rss_allwine_company">
                                მეტრეველის მარანი /
                            </div>
                            <div class="rss_allwine_year">
                                2015 წ
                            </div>
                        </div>
                        <div class="rss_allwine_price">
                            35.00 <span class="gel">ლ</span>
                        </div>
                                                <div class="rss_allwine_buy">
                            <a href="https://allwine.ge/ka/catalogue/product/rqawiteli_605/" target="_Blank">
                                 ყიდვა                            </a> 
                        </div>
                    </div>

                </div>
                                <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/qvevris-sarecxi-iararebi_946/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/9c60aa9030.tmp.rss.ac7318c8776d45e4b5abbe689718cc01e01598bf0061e881f02abeb188c45367.jpg"/>
                        <div class="rssTitle"> 
                            <span>ქვევრის ჰიგიენა და სარეცხი საშუალებები - რომელ იარაღებს იყენებენ საქართველოს სხვადასხვა კუთხეში                            </span>
                        </div>
                    </a> 
                </div>
                    </div>
    <div class="media_block_paidcontent">
            <div class="media_block_title">
            <div class="lefttitle"></div><a href="http://contentroom.ge/" target="_blank"><div class="righttitle"><span>sponsored by</span> ContentRoom</a></div>        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16613-sami-martivi-buterbrodi-idealuri-sauzmisthvis-nikorasgan.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/a31460b5ef.tmp.rss.c8db0439bd367833aea163ff1cf72812good-morning-1a.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.marao.ge/hobi/kulinaria/16613-sami-martivi-buterbrodi-idealuri-sauzmisthvis-nikorasgan.html" target="_blank" rel="nofollow">
                                სამი მარტივი ბუტერბროდი იდეალური საუზმისთვის „ნიკორასგან“                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/90329-tsesebi-romlebic-nakhevarfabrikatebis-momzadebisas-unda-gaithvalistsinoth.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/51471848b8.tmp.rss.f3ca423de2721234cefed5c8d11482denii.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/90329-tsesebi-romlebic-nakhevarfabrikatebis-momzadebisas-unda-gaithvalistsinoth.html" target="_blank" rel="nofollow">
                                წესები, რომლებიც ნახევარფაბრიკატების მომზადებისას უნდა გაითვალისწინოთ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.kvirispalitra.ge/mnishvnelovani-informacia/38107-ra-aris-biodegradirebadi-shefuthva-da-ra-sargebeli-moaqvs-mas-chventhvis.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/7bcda79016.tmp.rss.b149db8b95285897d838395fdaf9e8b3bio2.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.kvirispalitra.ge/mnishvnelovani-informacia/38107-ra-aris-biodegradirebadi-shefuthva-da-ra-sargebeli-moaqvs-mas-chventhvis.html" target="_blank" rel="nofollow">
                                რა არის ბიოდეგრადირებადი შეფუთვა და რა სარგებელი მოაქვს მას ჩვენთვის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/mnishvnelovani-informacia/216845-manqana-khangrdzlivad-da-efeqturad-rom-gemsakhuroth.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/8d6d644b8c.tmp.rss.819ff290568f23a5eac32b818ac64b3df591d524697e24404c90a665deb16aea.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/mnishvnelovani-informacia/216845-manqana-khangrdzlivad-da-efeqturad-rom-gemsakhuroth.html" target="_blank" rel="nofollow">
                                მანქანა ხანგრძლივად და ეფექტურად რომ გემსახუროთ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/mnishvnelovani-informacia/216630-siakhleebi-romlebic-tsels-saqarthvelos-zamthris-kurortebze-dagkhvdebath.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/c17961176e.tmp.rss.0f930cd012d5db67771920da511dcc08main_56267.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/mnishvnelovani-informacia/216630-siakhleebi-romlebic-tsels-saqarthvelos-zamthris-kurortebze-dagkhvdebath.html" target="_blank" rel="nofollow">
                                სიახლეები, რომლებიც წელს საქართველოს ზამთრის კურორტებზე დაგხვდებათ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/janmrtheloba/aqtualuri/10520-ratom-itsvevs-bavshvebshi-alergiebs-bavshvis-safenebi-da-sareckhi-sashualebebi-sagangasho-shemthkhvevebi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/1da356f401.tmp.rss.04310fa95df18b17539f9b37395536e5alergiaaa.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.mshoblebi.ge/janmrtheloba/aqtualuri/10520-ratom-itsvevs-bavshvebshi-alergiebs-bavshvis-safenebi-da-sareckhi-sashualebebi-sagangasho-shemthkhvevebi.html" target="_blank" rel="nofollow">
                                რატომ იწვევს ბავშვებში ალერგიებს ბავშვის საფენები და სარეცხი საშუალებები? - საგანგაშო შემთხვევები                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
        <div class="jos_title0">
            მსგავსი სიახლეები
        </div>
        


<div class="tagnewsblock" style="padding-bottom: 5px;">
          
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/216995-qazartulma-mothamashem-mdzinare-meughles-qortsinebis-betcedi-mokhsna-daalombarda-da-ithamashaq-sofo-kiladze.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b319345639.images.new_photo_2.axali_sazogadoeba.kiladze.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/216995-qazartulma-mothamashem-mdzinare-meughles-qortsinebis-betcedi-mokhsna-daalombarda-da-ithamashaq-sofo-kiladze.html">
                                "აზარტულმა მოთამაშემ მძინარე მეუღლეს ქორწინების ბეჭედი მოხსნა, დაალომბარდა და ითამაშა" - სოფო კილაძე                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            18-11-2017                        </div>
                        

                                            <div class="tagc_text">
                            შეძრულია იმ ადამიანების და ოჯახების უბედურებით, რისი მიზეზი და საფუძველი არის აზარტული თამაშები
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/216884-qonlain-thamashebis-shezghudvith-thankhebi-rac-am-sivrceshi-brunavs-erovnul-danazogebshi-gadainacvlebs-da-realur-investiciebad-dakonvertirdebaq.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cecb231b97.images.new_photo_2.axali_sazogadoeba.online-casino-1.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/216884-qonlain-thamashebis-shezghudvith-thankhebi-rac-am-sivrceshi-brunavs-erovnul-danazogebshi-gadainacvlebs-da-realur-investiciebad-dakonvertirdebaq.html">
                                "ონლაინ თამაშების შეზღუდვით, თანხები რაც ამ სივრცეში ბრუნავს, ეროვნულ დანაზოგებში გადაინაცვლებს და რეალურ ინვესტიციებად დაკონვერტირდება"                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            15-11-2017                        </div>
                        

                                            <div class="tagc_text">
                            "ამ სენით ძალიან ბევრი ადამიანია დაავადებული და მათთვის მისაღებია, რომ საკუთარ თავს თამაში აუკრძალონ"
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/208797-qzogjer-vfiqrob-iqneb-chemma-sikvdilma-athqmevinos-uari-am-sashinel-senzeq.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/416e8314b1.images.new_photo_2.photo2017_sazogadoeba.kazino.png" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/208797-qzogjer-vfiqrob-iqneb-chemma-sikvdilma-athqmevinos-uari-am-sashinel-senzeq.html">
                                "ზოგჯერ ვფიქრობ, იქნებ ჩემმა სიკვდილმა ათქმევინოს უარი ამ საშინელ სენზე..."                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            21-07-2017                        </div>
                        

                                            <div class="tagc_text">
                            ერთი მოთამაშე დღეში საშუალოდ 4-5 საათს ატარებს თამაშში.... 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/politika/207694-dimitri-qumsishvili-chveni-pirveli-sazrunavi-aris-chveni-akhalgazrdoba-da-is-rom-arasrultslovans-ar-hqondes-tsvdoma-azartul-thamashze.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4ae2e4b6cb.images.new_photo_2.photo2017_politika.qumsishvili13960.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/politika/207694-dimitri-qumsishvili-chveni-pirveli-sazrunavi-aris-chveni-akhalgazrdoba-da-is-rom-arasrultslovans-ar-hqondes-tsvdoma-azartul-thamashze.html">
                                დიმიტრი ქუმსიშვილი - ჩვენი პირველი საზრუნავი არის ჩვენი ახალგაზრდობა და ის, რომ არასრულწლოვანს არ ჰქონდეს წვდომა აზარტულ თამაშზე                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            11-07-2017                        </div>
                        

                                            <div class="tagc_text">
                            "ყველანი ვართ სოლიდარულები, რომ ზღვარი უნდა აიწიოს 21 წლამდე"<br />
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/192509-qdavighupeo-da-moyva-rogor-dasdevda-kazinos-mflobeli-mafiozi-mosaklavadq.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/166711014c.images.new_photo_2.photo2017_sazogadoeba.depresia-axalgazrda.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/192509-qdavighupeo-da-moyva-rogor-dasdevda-kazinos-mflobeli-mafiozi-mosaklavadq.html">
                                "დავიღუპეო და მოყვა, როგორ დასდევდა კაზინოს მფლობელი მაფიოზი მოსაკლავად..."                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            30-06-2017                        </div>
                        

                                            <div class="tagc_text">
                            საქართველო სავსეა ოჯახის დამაქცევლის "ერთგული" დედებით, მამებით, ცოლებით, შვილებით, და-ძმით...<br /> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/200603-arasrultslovnebisthvis-onlain-azartul-thamashebze-khelmisatsvdomoba-garthuldeba.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cdbef5d38c.images.new_photo.axali_fotos_3.society.kazino-azartuli-online.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/200603-arasrultslovnebisthvis-onlain-azartul-thamashebze-khelmisatsvdomoba-garthuldeba.html">
                                არასრულწლოვნებისთვის ონლაინ აზარტულ თამაშებზე ხელმისაწვდომობა გართულდება                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            08-05-2017                        </div>
                        

                                            <div class="tagc_text">
                            ადამიანის პირადობის მოწმობა აქვს, მაგალითად 14 წლის ბავშვმა ამოიწერა უფროსი ადამიანის 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/198030-daavadeba-romelsac-brdzolis-nacvlad-saqarthveloshi-popularizacias-utseven.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5dafca6266.images.new_photo.axali_fotos.society.virusi-klavs.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/198030-daavadeba-romelsac-brdzolis-nacvlad-saqarthveloshi-popularizacias-utseven.html">
                                დაავადება, რომელსაც ბრძოლის ნაცვლად, საქართველოში პოპულარიზაციას უწევენ                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            18-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            ფაქტობრივად, საზ. მაუწყებლის დაფინანსებით, საზოგადოება თავად აფინანსებს ამ დაავადებისადმი მიდრეკილების ზრდასაც 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/197764-rogor-ithreven-qarthvel-mozardebs-sathamasho-narkomaniashi-ra-sqemas-asajarovebs-onlainkazinos-thanamshromeli.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3199e1ab8b.images.new_photo.axali_fotos_3.society.gambling-onlinecasino.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/197764-rogor-ithreven-qarthvel-mozardebs-sathamasho-narkomaniashi-ra-sqemas-asajarovebs-onlainkazinos-thanamshromeli.html">
                                როგორ ითრევენ ქართველ მოზარდებს სათამაშო ნარკომანიაში - რა სქემას ასაჯაროვებს ონლაინკაზინოს თანამშრომელი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            10-04-2017                        </div>
                        

                                            <div class="tagc_text">
                            "არ მყოფნის გამბედაობა და საჯაროდ ვერ ვამბობ, ვერც ვტოვებ სამსახურს, რადგან მაქვს ნორმალური ანაზღაურება" 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/195571-sos-mshoblebo-arasrultslovnebis-16-onlainkazinoebshi-thamashobs.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3d2ec5e420.images.new_photo.axali_photos2.mosaics.teen-playing-online-casino-300x217.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/195571-sos-mshoblebo-arasrultslovnebis-16-onlainkazinoebshi-thamashobs.html">
                                SOS მშობლებო! - არასრულწლოვნების 16% ონლაინკაზინოებში თამაშობს                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            21-03-2017                        </div>
                        

                                            <div class="tagc_text">
                            როგორც ბიჭები, თითქმის იმავე ოდენობით გოგონები ჩართულნი არიან ონლაინ თამაშებში 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/193282-problema-romelic-bevr-qarthul-ojakhs-atsukhebs-rogor-vushveloth-azartul-thamashebze-damokidebul-adamians.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/cf894c433d.images.new_photo.axali_photos2.mosaics.tamashdamokidebuleba.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/193282-problema-romelic-bevr-qarthul-ojakhs-atsukhebs-rogor-vushveloth-azartul-thamashebze-damokidebul-adamians.html">
                                პრობლემა, რომელიც ბევრ ქართულ ოჯახს აწუხებს - როგორ ვუშველოთ აზარტულ თამაშებზე დამოკიდებულ ადამიანს                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            27-02-2017                        </div>
                        

                                            <div class="tagc_text">
                            თუ ქვემოთ ჩამოთვლილი 9 სიმპტომიდან ადამიანს 4 მაინც ახასიათებს, ის მკურნალობას საჭიროებს 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
                    <div class="cls"></div> 
    </div> 
    	</div>
                  
                  	<div class="module_palitranews" id="Mod720">
				<div class="mod-content_palitranews">
			<div class="media_block_palitranews">
            <div class="media_image_file_med_palitranews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitranews_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/ra-khdeba-akhlad-gakhsnil-h-m-shi-daatvalieret-maghaziis-kolektsia" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/b04e2b8521.tmp.rss.a45cfc78968d3747f79d908f18850d35hhh.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/ra-khdeba-akhlad-gakhsnil-h-m-shi-daatvalieret-maghaziis-kolektsia" target="_blank" rel="nofollow">
                                რა ხდება ახლად გახსნილ H&M-ში - დაათვალიერეთ მაღაზიის კოლექცია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/mkvleloba-movishore-chemi-vijeki-da-agharaferi-mainteresebs-ras-ambobs-tsikhis-datovebis-shemdeg-guram-sharadzis-mkvlelobistvis-nasamartlevi" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/41efef1453.tmp.rss.b651842e5bb9f251ab83898aba96c5475a0ee132c4a84-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/mkvleloba-movishore-chemi-vijeki-da-agharaferi-mainteresebs-ras-ambobs-tsikhis-datovebis-shemdeg-guram-sharadzis-mkvlelobistvis-nasamartlevi" target="_blank" rel="nofollow">
                                &quot;მკვლელობა მოვიშორე, ჩემი ვიჯექი და აღარაფერი მაინტერესებს&quot; - რას ამბობს ციხის დატოვების შემდეგ, გურამ შარაძის მკვლელობისთვის ნასამართლევი?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/70-atasi-evro-mankanebi-iaraghi-da-200-atasi-evros-koneba-safrangetshi-kartvelebi-mat-shoris-kalebi-da-kanonieri-kurdebi-daakaves" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/829c68c1b9.tmp.rss.9328efbea8e03d51c576bfef2111b744dakaveba-safranget.jpeg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/70-atasi-evro-mankanebi-iaraghi-da-200-atasi-evros-koneba-safrangetshi-kartvelebi-mat-shoris-kalebi-da-kanonieri-kurdebi-daakaves" target="_blank" rel="nofollow">
                                70 ათასი ევრო, მანქანები, იარაღი და 200 ათასი ევროს ქონება: საფრანგეთში ქართველები, მათ შორის, ქალები და კანონიერი ქურდები დააკავეს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_img" id="Mod416">
				<div class="mod-content_img">
			<div class="media_block_img">
            <div class="media_block_title">
            ფოტოგალერეა        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3070" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/5ec7d3b894.tmp.rss.268e649f29a3bb6001b705f023deaabd0c674c00a427563f49b376c4cc9dcdac.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3070" target="_blank" rel="nofollow">
                                ზუგდიდის ყველაზე ლამაზი ეზო, რომელსაც 46 წლის კაცი შვიდი წელია საკუთარი ხელით აშენებს - დაათვალიერეთ ფოტოები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3052" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/46151f777a.tmp.rss.6d9487648382a47df618f66e346660501ea2cae46bd7b71482b7b192468fbfee.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3052" target="_blank" rel="nofollow">
                                ნიკა გვარამიას სტილის ევოლუცია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3017" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/8b479786b2.tmp.rss.5dc137372f36a95e311d081cf089b34f069f1100cf09a6c00ca3284e3cfff4d8.JPG" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3017" target="_blank" rel="nofollow">
                                საშიში ლიფტების ფოტოები თბილისის სადარბაზოებიდან - ვის იმედად არიან თბილისელები?                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/arts-a-culture/33934-three-georgian-authors-nominated-for-the-2018-astrid-lindgren-memorial-award-in-literature.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/4e84e1d551.tmp.rss.2f66fb1730863cf484456fcc95ef42d2candidates2018webbpuff680px.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/arts-a-culture/33934-three-georgian-authors-nominated-for-the-2018-astrid-lindgren-memorial-award-in-literature.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Three Georgian authors nominated for the 2018 Astrid Lindgren Memorial Award in literature                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/discover-georgia/33931-oldest-evidence-of-wine-making-found-near-tbilisi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/6828387672.tmp.rss.5f7523a5fcc15931fe4cb23114d7afcdpjimage_02246.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/discover-georgia/33931-oldest-evidence-of-wine-making-found-near-tbilisi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Oldest evidence of wine-making found near Tbilisi                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/georgian-cuisine/33914-culinary-map-of-georgian-cuisine-top-dishes-to-try-in-each-region.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/16bc4ba329.tmp.rss.c8e1164c7a968a7f70a3a2862c627037pjimage-1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/georgian-cuisine/33914-culinary-map-of-georgian-cuisine-top-dishes-to-try-in-each-region.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Culinary map of Georgian cuisine – Top dishes to try in each region                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/1575-nino-kasradzis-sakhli-da-ezo-kalakgaret-daatvalieret" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/82bd536931.tmp.rss.c956e722990d63b45c794be33197388cmaka-1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/1575-nino-kasradzis-sakhli-da-ezo-kalakgaret-daatvalieret" target="_blank" rel="nofollow">
                                ნინო კასრაძის სახლი და ეზო ქალაქგარეთ - დაათვალიერეთ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php/mozaika/1573-tu-sakhlshi-shenishnet-aziuri-parosana-ramdenime-autsilebeli-tsesi" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/91af7595a6.tmp.rss.870c402f337d5008a8cc6b98d086a73ffarosana.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php/mozaika/1573-tu-sakhlshi-shenishnet-aziuri-parosana-ramdenime-autsilebeli-tsesi" target="_blank" rel="nofollow">
                                თუ სახლში შენიშნეთ აზიური ფაროსანა - რამდენიმე აუცილებელი წესი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php/mozaika/1571-80-tslis-tina-bebo-romelmats-tbilisshi-sakutari-sadarbazo-mokhata" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/847f133b9e.tmp.rss.c04dafeedecdca446e739f53374d3adcbebo.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php/mozaika/1571-80-tslis-tina-bebo-romelmats-tbilisshi-sakutari-sadarbazo-mokhata" target="_blank" rel="nofollow">
                                80 წლის თინა ბებო, რომელმაც თბილისში საკუთარი სადარბაზო მოხატა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:21 / 18-11-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/216995-qazartulma-mothamashem-mdzinare-meughles-qortsinebis-betcedi-mokhsna-daalombarda-da-ithamashaq-sofo-kiladze.html">
							"აზარტულმა მოთამაშემ მძინარე მეუღლეს ქორწინების ბეჭედი მოხსნა, დაალომბარდა და ითამაშა" - სოფო კილაძე						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:58 / 18-11-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/216990-thbilisshi-ham-is-maghaziasthan-khalkhi-dilis-0700-saathidan-dgas-rigshi.html">
							თბილისში H&M-ის მაღაზიასთან ხალხი დილის 07:00 საათიდან დგას რიგში						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						20:22 / 17-11-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/216977-qautaneli-sicivis-miukhedavad-asobith-koncerts-vmarthavdithq-ra-tserilebs-inakhavs-themur-tsiklauri.html">
							"აუტანელი სიცივის მიუხედავად, ასობით კონცერტს ვმართავდით" - რა წერილებს ინახავს თემურ წიკლაური						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						17:32 / 17-11-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/216976-gano-melithaurma-inovaciuri-samkervalo-fabrika-gakhsna.html">
							განო მელითაურმა ინოვაციური სამკერვალო ფაბრიკა გახსნა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						15:06 / 17-11-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/216966-holivudis-kinorezhisors-devid-linchs-klubi-khidi-umaspindzlebs.html">
							ჰოლივუდის კინორეჟისორს დევიდ ლინჩს კლუბი KHIDI 中 უმასპინძლებს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:44 / 17-11-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/216964-qme-gogos-mama-var-da-es-chems-ckhovrebashi-yvelaze-didi-tituliaq-akhalgazrda-mamis-emociuri-tserili.html">
							"მე გოგოს მამა ვარ და ეს ჩემს ცხოვრებაში ყველაზე დიდი ტიტულია" - ახალგაზრდა მამის ემოციური წერილი						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						13:42 / 17-11-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/216963-qlaris-devalvacias-ekonomikuri-safudzveli-ara-aqvs-vighac-am-bazarze-daushvebeli-tsesebith-thamashobsq.html">
							"ლარის დევალვაციას ეკონომიკური საფუძველი არა აქვს, ვიღაც ამ ბაზარზე დაუშვებელი წესებით თამაშობს"						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:51 / 17-11-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/216951-ratom-gvibuzhdeba-khelebi-es-shesadzloa-seriozuli-daavadebis-nishani-aghmochndes.html">
							 რატომ გვიბუჟდება ხელები - ეს შესაძლოა, სერიოზული დაავადების ნიშანი აღმოჩნდეს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						23:23 / 16-11-2017					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/115915-ukvdavi-galaktioni-tragikuli-piradi-ckhovreba-da-misi-4-qalbatoni.html">
							უკვდავი გალაკტიონი - ტრაგიკული პირადი ცხოვრება და მისი 4 ქალბატონი 						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                  	<div class="module_bpn_slide" id="Mod640">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo_new.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/90409-qchavikhado-da-gachveno-ze-gadamigheq-ra-kadrebs-aqveynebs-gogona-ramac-qarthul-socialur-qselshi-riskhva-gamoitsvia-18.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/50b165e379.tmp.rss.ccc82ff2c8ea2165e38384887f03f8b3vefdx15z.jpeg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/90409-qchavikhado-da-gachveno-ze-gadamigheq-ra-kadrebs-aqveynebs-gogona-ramac-qarthul-socialur-qselshi-riskhva-gamoitsvia-18.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;ჩავიხადო და გაჩვენო? ***-ზე გადამიღე&quot; - რა კადრებს აქვეყნებს გოგონა, რამაც ქართულ სოციალურ ქსელში რისხვა გამოიწვია (+18)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/90407-karatistebis-mier-qortsilshi-shesrulebuli-qlezginkaq-internets-ipyrobs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/75fe45a5bd.tmp.rss.eb3956a4f1014343183efcb169827492cekv.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/90407-karatistebis-mier-qortsilshi-shesrulebuli-qlezginkaq-internets-ipyrobs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                კარატისტების მიერ ქორწილში შესრულებული &quot;ლეზგინკა&quot; ინტერნეტს იპყრობს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/90399-qyovelthvis-gvqonda-dadzabuli-urthierthoba-khandakhan-mgonia-rom-dzalian-usaqmuria-ratom-akritikebs-chergoleishvili-nanuka-zhorzholians.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/fb1342adb1.tmp.rss.1e0bf7938d7871939dbf29e50dd4a38biii_1dd8d.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/90399-qyovelthvis-gvqonda-dadzabuli-urthierthoba-khandakhan-mgonia-rom-dzalian-usaqmuria-ratom-akritikebs-chergoleishvili-nanuka-zhorzholians.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;ყოველთვის გვქონდა დაძაბული ურთიერთობა... ხანდახან მგონია, რომ ძალიან უსაქმურია&quot; - რატომ აკრიტიკებს ჩერგოლეიშვილი ნანუკა ჟორჟოლიანს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/skhvadaskhva/diasakhlisis-kuthkhe/8946-khatcos-qkhrashunebiq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/03e5284da9.tmp.rss.1ceecf14726aa1d50a042e722d306ac7pecheniaxawo.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/skhvadaskhva/diasakhlisis-kuthkhe/8946-khatcos-qkhrashunebiq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ხაჭოს &quot;ხრაშუნები&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/dietologia/7791-rogor-gamoviyenoth-komshi-da-misi-fothlebi-samkurnalo-danishnulebith.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/c27a169e4c.tmp.rss.737f2fbdee694feeb1b4c8d21806e029quince-jars.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/dietologia/7791-rogor-gamoviyenoth-komshi-da-misi-fothlebi-samkurnalo-danishnulebith.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ გამოვიყენოთ კომში და მისი ფოთლები სამკურნალო დანიშნულებით                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/rchevebi90/7228-ra-upiratesoba-aqvs-shishveli-dzils.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f3c9e3d0e5.tmp.rss.625905919c29436717e681827c66c8c7shishveli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/rchevebi90/7228-ra-upiratesoba-aqvs-shishveli-dzils.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რა უპირატესობა აქვს შიშველი ძილს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnewhor" id="Mod728">
				<div class="mod-content_saqnewhor">
			
<div class="rss_block_saqnewhor">
            <div class="rss_image_file_saqnewhor">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2068405" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/bdbbab120b.tmp.rss.21f7cf7ebb9f7a95adfe947c13e4a3f714f3bbc1-03ee-4ec7-ae5f-ae71f7f5d6d7.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            147000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2068405" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 3 ოთახიანი ბინა საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2073434" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/c2ea90fcec.tmp.rss.33fc49bb7c588547fe28237c8efc62cbc216e222-ff32-4508-b4b5-7c5db15fe944.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            800<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2073434" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება კვების ობიექტი ვაკეში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2067489" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/d5d7e9301a.tmp.rss.22231bae08e38fea73f04daf319ad902d572655a-5834-4b99-b095-07a1d83f7b18.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            65000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2067489" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 3 ოთახიანი ბინა ორთაჭალაში                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/16636-rasthan-erthad-ar-unda-tcamoth-yveli-4-sashishi-dueti.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/15045181ca.tmp.rss.42807da7a8389eefc4aec389b547331byveli4.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/16636-rasthan-erthad-ar-unda-tcamoth-yveli-4-sashishi-dueti.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რასთან ერთად არ უნდა ჭამოთ ყველი: 4 საშიში დუეტი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/silamaze/dieta/16635-herkulesis-dieta-romelic-nebismier-kacs-ananebs-thqvens-dakargvas.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/bf94952fb1.tmp.rss.1c7a220ee15acf628c8acc5d890cef15shvria.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/silamaze/dieta/16635-herkulesis-dieta-romelic-nebismier-kacs-ananebs-thqvens-dakargvas.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ჰერკულესის დიეტა, რომელიც ნებისმიერ კაცს ანანებს თქვენს დაკარგვას                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/silamaze/janmrtheloba/16632-ai-limoniani-tsylis-momzadebis-stsori-methodi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/d5b06bdd7c.tmp.rss.f8d93e8e919fc807af31fab794493323limonianickali.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/silamaze/janmrtheloba/16632-ai-limoniani-tsylis-momzadebis-stsori-methodi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                აი, ლიმონიანი წყლის მომზადების სწორი მეთოდი                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gemrieliahor" id="Mod731">
				<div class="mod-content_gemrieliahor">
			
<div class="rss_block_gemrieliahor">
    		<div class="rss_image_file_gemrieliahor">
			<img src="http://photo.ambebi.ge/images/pictures/rss/gemrieli_rss_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://gemrielia.ge/recipe/5383-komSi-xorcis-farSiT/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/3dc8137d81.tmp.rss.40e0ffc3c6df9094ac7b34da76b64674komshifarshit5-crop-c0-5__0-5-276x184-70.JPG" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_gemrieliahor">
                <a href="https://gemrielia.ge/recipe/5383-komSi-xorcis-farSiT/" target="_blank" rel="nofollow">
                     კომში ხორცის ფარშით                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://gemrielia.ge/recipe/5380-kekqsi-Twix/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/df441d2337.tmp.rss.c92a727ae7cbf5b176be66d8f0c86562twix-crop-c0-5__0-5-276x184-70.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_gemrieliahor">
                <a href="https://gemrielia.ge/recipe/5380-kekqsi-Twix/" target="_blank" rel="nofollow">
                     კექსი „Twix“                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://gemrielia.ge/recipe/5379-gogris-aromatuli-da-sasargeblo-muraba/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/8230b4ccbb.tmp.rss.bb79e9bbc236a23382901307d8d5685cgogrismuraba5-crop-c0-5__0-5-276x184-70.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_gemrieliahor">
                <a href="https://gemrielia.ge/recipe/5379-gogris-aromatuli-da-sasargeblo-muraba/" target="_blank" rel="nofollow">
                     გოგრის არომატული და სასარგებლო მურაბა                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_autobild" id="Mod490">
				<div class="mod-content_autobild">
			<div class="media_block_autobild">
            <div class="media_image_file_med_autobild">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8308:ra-sheudzlia-teslas-satvirthos&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/d382ed14eb.tmp.rss.d8ad68dd662e819e8873e2b299bb2df5tesla-semi-elektro-truck-1200x800-e529089d4bda43c8.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_autobild">
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8308:ra-sheudzlia-teslas-satvirthos&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                რა შეუძლია ტესლას სატვირთოს?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8304:mevlud-meladze-tsriul-rbolashi-amerikis-chempioni-gakhda&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/60fb9f38a8.tmp.rss.3ed423ef560350c984cbbb2980dd18102356161617538870513098182714989244201911311n.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_autobild">
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8304:mevlud-meladze-tsriul-rbolashi-amerikis-chempioni-gakhda&amp;catid=214:qarthuli&amp;Itemid=158&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                მევლუდ მელაძე წრიულ რბოლაში ამერიკის ჩემპიონი გახდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8303:es-modelebi-avtomoyvarulebs-2018-tsels-gaulamazeben&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/da2647b76a.tmp.rss.bb2c7a5051339f6aaf9104f4810443caswim163tk21301-rawwmfinal1920resize.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_autobild">
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8303:es-modelebi-avtomoyvarulebs-2018-tsels-gaulamazeben&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                ეს მოდელები ავტომოყვარულებს 2018 წელს გაულამაზებენ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                </div>		
              </div>
              <!--END Component Collumn-->
              <!--START Right Collumn-->
              <div id="right_col">
                <div class="right_col">
                  	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetcpeeugfqf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C1 */
ado.slave('adoceanadvertlinegetcpeeugfqf', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						13:21 / 18-11-2017&nbsp;
					</span>
											<img alt="Image" title="&quot;აზარტულმა მოთამაშემ მძინარე მეუღლეს ქორწინების ბეჭედი მოხსნა, დაალომბარდა და ითამაშა&quot; - სოფო კილაძე" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b319345639.images.new_photo_2.axali_sazogadoeba.kiladze.jpg" align="left" />
						<a href="/sazogadoeba/216995-qazartulma-mothamashem-mdzinare-meughles-qortsinebis-betcedi-mokhsna-daalombarda-da-ithamashaq-sofo-kiladze.html">"აზარტულმა მოთამაშემ მძინარე მეუღლეს ქორწინების ბეჭედი მოხსნა, დაალომბარდა და ითამაშა" - სოფო კილაძე</a>
				</div> 
				შეძრულია იმ ადამიანების და ოჯახების უბედურებით, რისი მიზეზი და საფუძველი არის აზარტული თამაშები
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						13:29 / 18-11-2017&nbsp;
					</span>
											<img alt="Image" title="დაკავებულია მამაკაცი, რომელმაც 45 წლის მეუღლეზე, შვილების თვალწინ, ფიზიკურად იძალადა" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2d1f28e916.images.new_photo_2.axali_sazogadoeba.dakaveba_1c010.jpg" align="left" />
						<a href="/samartali/216996-dakavebulia-mamakaci-romelmac-45-tslis-meughleze-shvilebis-thvaltsin-fizikurad-idzalada.html">დაკავებულია მამაკაცი, რომელმაც 45 წლის მეუღლეზე, შვილების თვალწინ, ფიზიკურად იძალადა</a>
				</div> 
				1971 წელს დაბადებული მ.ქ. ოჯახში ძალადობის ბრალდებით დააკავეს
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						10:00 / 18-11-2017&nbsp;
					</span>
											<img alt="Image" title="პუტინ-ერდოღანის &quot;თამაში&quot; ატომური სადგურის გარშემო" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7592c1e149.images.new_photo_2.axali_sazogadoeba.erdogani-putini.jpg" align="left" />
						<a href="/msoplio/216988-putin-erdoghanis-qthamashiq-atomuri-sadguris-garshemo.html">პუტინ-ერდოღანის "თამაში" ატომური სადგურის გარშემო</a>
				</div> 
				რაზე ვერ თანხმდებიან რუსეთისა და თურქეთის ლიდერები?..  
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						11:13 / 18-11-2017&nbsp;
					</span>
											<img alt="Image" title="&quot;ვფიქრობ საყვარელ მზია ბებიაზე... რომლის დაკრძალვაზე მიშას არც კი შეუძლია ჩამოსვლა&quot; - რას წერს სანდრა რულოვსი &quot;ფეისბუქზე&quot;" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/9b820f31fe.images.new_photo_2.axali_sxvadasxva.sandra-mzia.jpg" align="left" />
						<a href="/faceambebi/216991-qvfiqrob-sayvarel-mzia-bebiaze-romlis-dakrdzalvaze-mishas-arc-ki-sheudzlia-chamosvlaq-ras-tsers-sandra-rulovsi-qfeisbuqzeq.html">"ვფიქრობ საყვარელ მზია ბებიაზე... რომლის დაკრძალვაზე მიშას არც კი შეუძლია ჩამოსვლა" - რას წერს სანდრა რულოვსი "ფეისბუქზე"</a>
				</div> 
				"ვფიქრობ დედაჩემზე... მისი მდგომარეობა გაუარესდა ვეღარც დადის და ვერც  გველაპარაკება..." 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						12:55 / 18-11-2017&nbsp;
					</span>
											<img alt="Image" title="19 წლის მოდელმა ქალწულობა 3.9 მილიონ დოლარად გაყიდა" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ac9bc25df0.images.new_photo_2.axali_sxvadasxva.qalwuli-1.jpg" align="left" />
						<a href="/msoplio/216994-19-tslis-modelma-qaltsuloba-39-milion-dolarad-gayida.html">19 წლის მოდელმა ქალწულობა 3.9 მილიონ დოლარად გაყიდა</a>
				</div> 
				"მყიდველი" აბუ დაბელი ბიზნესმენია 
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
    		<div class="rss_image_file_kvpal">
			<img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/public/37995-qambobdnen-qmkhedrionisq-tsevrma-gaaupatiura-da-amis-gamo-yvela-qarthvelze-shurisdziebas-cdilobdaoq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/f8156dd517.tmp.rss.b1ae88dee07b400b22bd672ea052b1deafxazeti.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/public/37995-qambobdnen-qmkhedrionisq-tsevrma-gaaupatiura-da-amis-gamo-yvela-qarthvelze-shurisdziebas-cdilobdaoq.html" target="_blank" rel="nofollow">
                     &quot;ამბობდნენ, &quot;მხედრიონის&quot; წევრმა გააუპატიურა და ამის გამო ყველა ქართველზე შურისძიებას ცდილობდაო&quot;                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/provokatoris-blogi/38166-jejelavas-ekithkhebian-rac-daurigebeli-dagrcha-im-vashls-ras-upirebo-anu-vin-daatriala-ministrtha-portfelebi.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/5167210bdd.tmp.rss.070780d6782c00be20b8eb6390339473jeje.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/provokatoris-blogi/38166-jejelavas-ekithkhebian-rac-daurigebeli-dagrcha-im-vashls-ras-upirebo-anu-vin-daatriala-ministrtha-portfelebi.html" target="_blank" rel="nofollow">
                     ჯეჯელავას ეკითხებიან, რაც დაურიგებელი დაგრჩა, იმ ვაშლს რას უპირებო? ანუ ვინ დაატრიალა მინისტრთა პორტფელები                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/justice/38060-qvicodi-unda-shevcherebuliyavi-magram-fuli-modioda-chechqivithq.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/a0c637e13d.tmp.rss.5d383523042707bae3525d39c3d3c4e6cixe.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/justice/38060-qvicodi-unda-shevcherebuliyavi-magram-fuli-modioda-chechqivithq.html" target="_blank" rel="nofollow">
                     &quot;ვიცოდი, უნდა შევჩერებულიყავი, მაგრამ ფული მოდიოდა ჩეჩქივით&quot;                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/history/38163-ra-sthkhoves-fereidnelma-qarthvelebma-stalins-da-ra-pasukhi-miighes-beladisgan.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/58b59fc231.tmp.rss.82699ef2cf7fb5b8c31a903c2ec12b20josefstalin.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal">
                <a href="https://www.kvirispalitra.ge/history/38163-ra-sthkhoves-fereidnelma-qarthvelebma-stalins-da-ra-pasukhi-miighes-beladisgan.html" target="_blank" rel="nofollow">
                     რა სთხოვეს ფერეიდნელმა ქართველებმა სტალინს და რა პასუხი მიიღეს ბელადისგან?                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnew" id="Mod725">
				<div class="mod-content_saqnew">
			
<div class="rss_block_saqnew">
            <div class="rss_image_file_saqnew">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2093261" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/adca48916b.tmp.rss.fd22e4735eb55a38a03d5b15e311b4b8bea1805f-397c-44a0-a0ed-92948af7b3b6.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            65000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2093261" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 3 ოთახიანი ბინა ბაგებში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2088277" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/bba62d8e11.tmp.rss.d4f351ee49811297cbc63dcdf36d7a7e52108f67-9321-4f54-891d-a66acdfeb3bb.jpg" alt="" />
                                </a>
                            </div>
                                                </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2088277" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება კერძო სახლი ვეძისში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/1377678" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/a2293af85d.tmp.rss.ff66fe07af312f63d4d2361be86a77951377678_0.JPG" alt="" />
                                </a>
                            </div>
                                                </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/1377678" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 4 ოთახიანი ბინა მუხიანში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/174234" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/6168042540.tmp.rss.376e1bb62f88ef008deea01d5fe0e52c174234_0.JPG" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            30<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/174234" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება დღიურად 1 ოთახიანი ბინა საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegeqdglhrqjaa"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C2 */
ado.slave('adoceanadvertlinegeqdglhrqjaa', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8308:ra-sheudzlia-teslas-satvirthos&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/846ca72b16.tmp.rss.d8ad68dd662e819e8873e2b299bb2df5tesla-semi-elektro-truck-1200x800-e529089d4bda43c8.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8308:ra-sheudzlia-teslas-satvirthos&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რა შეუძლია ტესლას სატვირთოს?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8303:es-modelebi-avtomoyvarulebs-2018-tsels-gaulamazeben&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/acf40ede73.tmp.rss.bb2c7a5051339f6aaf9104f4810443caswim163tk21301-rawwmfinal1920resize.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8303:es-modelebi-avtomoyvarulebs-2018-tsels-gaulamazeben&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ეს მოდელები ავტომოყვარულებს 2018 წელს გაულამაზებენ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegenenrkokokv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C3 */
ado.slave('adoceanadvertlinegenenrkokokv', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegekfeioletqq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C4 */
ado.slave('adoceanadvertlinegekfeioletqq', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
    <iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topcom" id="Mod722">
					<div class="mod_title_topcom">
				<span>
					მკითხველის რჩევით				</span>
			</div>
					<div class="mod-content_topcom">
			<div class="top_comments_items">
                <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/faceambebi/216746-qdzalian-mimdzims-sichume-da-mtkiva-guli-marto-saqarthveloshiq-ras-tsers-sofo-shevardnadze-babuaze.html">
                            <img alt="Image" title="&quot;ძალიან მიმძიმს სიჩუმე და მტკივა გული... მარტო საქართველოში...&quot; - რას წერს სოფო შევარდნაძე ბაბუაზე" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/4ae6cf3c05.images.new_photo_2.axali_sazogadoeba.sofo-da-eduard.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/faceambebi/216746-qdzalian-mimdzims-sichume-da-mtkiva-guli-marto-saqarthveloshiq-ras-tsers-sofo-shevardnadze-babuaze.html">"ძალიან მიმძიმს სიჩუმე და მტკივა გული... მარტო საქართველოში..." - რას წერს სოფო შევარდნაძე ბაბუაზე</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/faceambebi/216837-qdavighale-thqventhan-brdzolithq-maia-asathiani-misi-kabis-gamo-atekhil-azhiotazhs-ekhmaureba.html">
                            <img alt="Image" title="&quot;დავიღალე თქვენთან ბრძოლით!&quot; -  მაია ასათიანი მისი კაბის გამო ატეხილ აჟიოტაჟს ეხმაურება" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/e3177de1f7.images.new_photo_2.axali_sazogadoeba.maiaasatiani-kaba.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/faceambebi/216837-qdavighale-thqventhan-brdzolithq-maia-asathiani-misi-kabis-gamo-atekhil-azhiotazhs-ekhmaureba.html">"დავიღალე თქვენთან ბრძოლით!" -  მაია ასათიანი მისი კაბის გამო ატეხილ აჟიოტაჟს ეხმაურება</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/216906-qarc-erth-ethershi-es-ar-mithqvams-me-da-sandro-girgvliani-megobrebi-viyavithq-kote-ioseliani.html">
                            <img alt="Image" title="&quot;არც ერთ ეთერში ეს არ მითქვამს, მე და სანდრო გირგვლიანი მეგობრები ვიყავით...&quot; - კოტე იოსელიანი" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/83a49ad7ac.images.new_photo_2.axali_sazogadoeba.koteioseliani.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/216906-qarc-erth-ethershi-es-ar-mithqvams-me-da-sandro-girgvliani-megobrebi-viyavithq-kote-ioseliani.html">"არც ერთ ეთერში ეს არ მითქვამს, მე და სანდრო გირგვლიანი მეგობრები ვიყავით..." - კოტე იოსელიანი</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/sazogadoeba/216860-erovnulma-bankma-laris-akhali-kursi-daadgina-ra-ghirs-dolari-valutis-jikhurebshi.html">
                            <img alt="Image" title="ეროვნულმა ბანკმა ლარის ახალი კურსი დაადგინა - რა ღირს დოლარი ვალუტის ჯიხურებში" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/bbe09592c9.images.new_photo_2.axali_sazogadoeba.dollar-exchange-rate-4.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/sazogadoeba/216860-erovnulma-bankma-laris-akhali-kursi-daadgina-ra-ghirs-dolari-valutis-jikhurebshi.html">ეროვნულმა ბანკმა ლარის ახალი კურსი დაადგინა - რა ღირს დოლარი ვალუტის ჯიხურებში</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/216781-ra-vicith-ganathlebis-akhal-ministrze-romelic-qprofesoris-oskarisq-mflobelia.html">
                            <img alt="Image" title="რა ვიცით განათლების ახალ მინისტრზე, რომელიც &quot;პროფესორის ოსკარის&quot; მფლობელია" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/673ed2f364.images.new_photo_2.axali_politika.mixeilchxenkeli.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/216781-ra-vicith-ganathlebis-akhal-ministrze-romelic-qprofesoris-oskarisq-mflobelia.html">რა ვიცით განათლების ახალ მინისტრზე, რომელიც "პროფესორის ოსკარის" მფლობელია</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topread" id="Mod721">
					<div class="mod_title_topread">
				<span>
					პოპულარული კომენტარები				</span>
			</div>
					<div class="mod-content_topread">
			
<div class="top_liked_items">
    
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/sazogadoeba/216727-eduard-shevardnadzis-shvilishvilebi-saqarthveloshi-germaniis-elchs-mimarthaven.html">
                                Genadi                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/sazogadoeba/216727-eduard-shevardnadzis-shvilishvilebi-saqarthveloshi-germaniis-elchs-mimarthaven.html">
                            არ გინდათ ახლა ამბროსიჩის დიდ სტრატეგად წარმოჩინება. რეიგანმა როგორც უნდოდა ისე ათამაშა თოჯინებივით ეგა და გორბაჩოვი. ედიკა ერთი გაქნილი ნაძირალა, ინტრიგანი, კარიერისტი, ბოღმა და მკვლელი იყო და ჯობია ჩუმად ეყართ მისი ნაშიერები.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/faceambebi/216746-qdzalian-mimdzims-sichume-da-mtkiva-guli-marto-saqarthveloshiq-ras-tsers-sofo-shevardnadze-babuaze.html">
                                ჯოჯო                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/faceambebi/216746-qdzalian-mimdzims-sichume-da-mtkiva-guli-marto-saqarthveloshiq-ras-tsers-sofo-shevardnadze-babuaze.html">
                            წმინდანადაც ხომ არ ვაღიაროთ??<br />
გერმანიას კი დაეხმარა ,მაგრამ საქართველო დააქცია                         </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/politika/216906-qarc-erth-ethershi-es-ar-mithqvams-me-da-sandro-girgvliani-megobrebi-viyavithq-kote-ioseliani.html">
                                გიგლა                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/politika/216906-qarc-erth-ethershi-es-ar-mithqvams-me-da-sandro-girgvliani-megobrebi-viyavithq-kote-ioseliani.html">
                            სჯობდა ახლაც არაფერი  გეთქვა  ამ თემაზე, უფრო ცუდად წარმოჩინდი.ეს შეცდომა არ იყო, ეს იყო დანაშაული და თუ თავის დროზე ამის ხმამაღლა თქმის ძალა არ გყოფნიდა, სულ ცოტა დამნაშავე სისტემაში აღარ უნდა დარჩენილიყავი დამნაშავე ადამიანების გვერდით.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/kulturashoubiznesis/216882-qqimiotherapia-eqvsjer-gaviketheq-gogicha-mdzime-sens-ebrdzvis.html">
                                marika                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/kulturashoubiznesis/216882-qqimiotherapia-eqvsjer-gaviketheq-gogicha-mdzime-sens-ebrdzvis.html">
                            რა პოზიტიური ადამიანია!აუცილებლად გამოჯანმრთელდება ღვთის წყალობით!                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/sazogadoeba/216727-eduard-shevardnadzis-shvilishvilebi-saqarthveloshi-germaniis-elchs-mimarthaven.html">
                                Genadi  და  ss - ს !                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/sazogadoeba/216727-eduard-shevardnadzis-shvilishvilebi-saqarthveloshi-germaniis-elchs-mimarthaven.html">
                            სამწუხაროდ, სრულ ჭეშმარიტებას ბრძანებთ!<br />
<br />
ამ ფერშალმა საქართველოს 30-წლიანი <br />
<br />
ჯოჯოხეთი მოუწყო!                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nforent" id="Mod362">
				<div class="mod-content_nforent">
			
<div class="rss_block_nforent">
    		<div class="rss_image_file_nforent">
			<img src="http://photo.ambebi.ge/images/pictures/rss/inforent_9.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-1-otaxiani-sastumro-bakuriani-1102/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/afde2f51cd.tmp.rss.47490088a631995dd84fdfad40d2c886f1ad13ed5dc13ecbbfe439a1ef8c58d7.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-1-otaxiani-sastumro-bakuriani-1102/" target="_blank" rel="nofollow">
                    დღიურად 1 ოთახიანი სასტუმრო, ბაკურიანი                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-vake-saburtalo-993/" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/c9669e32f0.tmp.rss.3ea114f2bf863198c794f7b468ecf26b78d5cc7e3ec122defd592a83c9714e0a.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_nforent">
                <a href="https://inforent.ge/ka/advert/qiravdeba-driurad-3-otaxiani-bina-vake-saburtalo-993/" target="_blank" rel="nofollow">
                    დღიურად 3 ოთახიანი ბინა, საბურთალო                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/skhvadaskhva/stsavlebani/4913-umtsifar-mozards-khshirad-rckhvenia-imisa-rom-ar-hgavs-thavis-thanatolebs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/48c58b674c.tmp.rss.628f1919f5ede70b55e8977ac874ddd2-_d9715.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/skhvadaskhva/stsavlebani/4913-umtsifar-mozards-khshirad-rckhvenia-imisa-rom-ar-hgavs-thavis-thanatolebs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                უმწიფარ მოზარდს ხშირად რცხვენია იმისა, რომ არ ჰგავს თავის თანატოლებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/tsminda-tserili/4876-qadamiani-romelic-ar-loculobs-namdvili-kulturisgan-shorsaaq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/d5ccd5178c.tmp.rss.4997517625ccd54762928da46fda19e8-_fdfad.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/tsminda-tserili/4876-qadamiani-romelic-ar-loculobs-namdvili-kulturisgan-shorsaaq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;ადამიანი, რომელიც არ ლოცულობს, ნამდვილი კულტურისგან შორსაა&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/kriminali/5568-alaparakdeba-thu-ara-umdzimes-braldebebshi-mkhilebuli-megis-qardava.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/e80381a945.tmp.rss.7afddf519f09fef1e500f1c9d82717cdcms-image-000036017.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/kriminali/5568-alaparakdeba-thu-ara-umdzimes-braldebebshi-mkhilebuli-megis-qardava.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ალაპარაკდება თუ არა უმძიმეს ბრალდებებში მხილებული მეგის ქარდავა?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/sakhe/5516-qchemi-shvilis-mama-kriminaluri-avtoritetiaq-vin-aris-msakhiobi-romelmac-qchikasq-dedis-roli-moirgo.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/8e9a3ade23.tmp.rss.d8f0c7e3dfc746aeb45cb59baa63b869cikasdeda.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/sakhe/5516-qchemi-shvilis-mama-kriminaluri-avtoritetiaq-vin-aris-msakhiobi-romelmac-qchikasq-dedis-roli-moirgo.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;ჩემი შვილის მამა კრიმინალური ავტორიტეტია&quot; - ვინ არის მსახიობი, რომელმაც &quot;ჩიკას&quot; დედის როლი მოირგო                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal_side" id="Mod315">
				<div class="mod-content_kvpal_side">
			
<div class="rss_block_kvpal_side">
    		<div class="rss_image_file_kvpal_side">
			<img src="http://photo.ambebi.ge/images/pictures/rss/blogebi_logo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/provokatoris-blogi/38166-jejelavas-ekithkhebian-rac-daurigebeli-dagrcha-im-vashls-ras-upirebo-anu-vin-daatriala-ministrtha-portfelebi.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/5167210bdd.tmp.rss.070780d6782c00be20b8eb6390339473jeje.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/provokatoris-blogi/38166-jejelavas-ekithkhebian-rac-daurigebeli-dagrcha-im-vashls-ras-upirebo-anu-vin-daatriala-ministrtha-portfelebi.html" target="_blank" rel="nofollow">
                     ჯეჯელავას ეკითხებიან, რაც დაურიგებელი დაგრჩა, იმ ვაშლს რას უპირებო? ანუ ვინ დაატრიალა მინისტრთა პორტფელები                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/vakhtang-maisaias-blogi/38143-qabreshumis-gzisq-geopolitikuri-ganvitharebis-istoriuli-da-thanamedrove-aspeqtebi-khedva-saqarthvelodan.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/29fedf4c15.tmp.rss.fd3c2da1971871b2dfc7b2bce8274481ruka1.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/vakhtang-maisaias-blogi/38143-qabreshumis-gzisq-geopolitikuri-ganvitharebis-istoriuli-da-thanamedrove-aspeqtebi-khedva-saqarthvelodan.html" target="_blank" rel="nofollow">
                     &quot;აბრეშუმის გზის&quot; გეოპოლიტიკური განვითარების ისტორიული და თანამედროვე ასპექტები: ხედვა საქართველოდან                </a>
                </div>
                            
                        </div>
                                        <div class="rss_colItems_medt">
            					<div class="rss_item_imagem">
						<a href="https://www.kvirispalitra.ge/dudanas-blogi/38112-sakhli-romelic-donald-trampma-aashena.html" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/6302d6e72d.tmp.rss.64c3d1c938f714099ab3613fb879f9740_43575.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_kvpal_side">
                <a href="https://www.kvirispalitra.ge/dudanas-blogi/38112-sakhli-romelic-donald-trampma-aashena.html" target="_blank" rel="nofollow">
                     სახლი, რომელიც დონალდ ტრამპმა ააშენა                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_ekopal" id="Mod267">
				<div class="mod-content_ekopal">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
    		<div class="rss_image_file_shin">
			<img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
		</div>
			<div class="rss_itemsm">
		            <div class="rss_colItems_med">
            					<div class="rss_item_imagem">
						<a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/1575-nino-kasradzis-sakhli-da-ezo-kalakgaret-daatvalieret" target="_blank" rel="nofollow">
							<img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/0a3185e5fa.tmp.rss.c956e722990d63b45c794be33197388cmaka-1.jpg" alt="" />
						</a>
					</div>
					                                        <div class="rss_item_titles_shin">
                <a href="https://www.shin.ge/index.php/2015-08-11-07-18-42/start/1575-nino-kasradzis-sakhli-da-ezo-kalakgaret-daatvalieret" target="_blank" rel="nofollow">
                     ნინო კასრაძის სახლი და ეზო ქალაქგარეთ - დაათვალიერეთ                </a>
                </div>
                            
                        </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                  
                  
                  
                  
                </div>		
              </div>
              <!--END Right Collumn-->
                        <div class="cls">
            </div>
          </div>
        </div>
        <!--END Site Body-->
        <script src="http://photo.ambebi.ge/templates/ambebi/js/8793e7c18f7f8be86a1d7e5729fc24c8_script.js?v=2" type="text/javascript"></script>

        <script type="text/javascript">
          var x = screen.width;
          if (x > 700 && x < 1025)
          {
            $("#article_content").css("width", "1598px")
          }
        </script>

        <!--START Footer-->

        <div class="fun_box">
    	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblockf797c">
                            <span id="amf797c" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/581f8007fd.images.new_photo_2.axali_sxvadasxva.hm-ixsneba-tbilisi-1.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/sazogadoeba/216990-thbilisshi-ham-is-maghaziasthan-khalkhi-dilis-0700-saathidan-dgas-rigshi.html">
                                თბილისში H&M-ის მაღაზიასთან ხალხი დილის 07:00 საათიდან დგას რიგში                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-11-18 06:58:35                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/sazogadoeba/216990-thbilisshi-ham-is-maghaziasthan-khalkhi-dilis-0700-saathidan-dgas-rigshi.html">
                                        თბილისში H&M-ის მაღაზიასთან ხალხი დილის 07:00 საათიდან დგას რიგში                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2017-11-17 09:29:08                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/samartali/216962-70-athasi-evro-manqanebi-iaraghi-da-200-athasi-evros-qoneba-safrangethshi-qarthvelebi-math-shoris-qalebi-da-kanonieri-qurdebi-daakaves.html">
                                            70 ათასი ევრო, მანქანები, იარაღი და 200 ათასი ევროს ქონება: საფრანგეთში ქართველები, მათ შორის, ქალები და "კანონიერი ქურდები" დააკავეს                                        </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2017-11-18 08:55:51                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/msoplio/216994-19-tslis-modelma-qaltsuloba-39-milion-dolarad-gayida.html">
                                        19 წლის მოდელმა ქალწულობა 3.9 მილიონ დოლარად გაყიდა                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-10-15 07:45:43                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/215660-rogor-aghvzardoth-shvilebi-stsorad-fsiqologis-rchevebi.html">
                                    როგორ აღვზარდოთ შვილები სწორად- ფსიქოლოგის რჩევები                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
ბავშვის აღზრდა რთული და ხანგრძლივი...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

    <div class="cls"></div>
</div>
<!--START Footer-->
<div id="footer">
    <div class="footer">
        <div id="footer_l">
            <div class="footer_l">
                
                © AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->

            </div>
        </div>			
        <div id="footer_m">
            <div class="footer_m">
                
                <div class="customhtml">
                    <script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
                </div>
                <div class="customhtml">
                    <a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
                </div>								
                <div class="customhtml">
                    <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
                </div>
            </div>
        </div>			
        <div id="footer_r">
            <div class="footer_r">
                	<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod733">
				<div class="mod-content">
			<div class="customhtml">
    <script async src='https://cdn.onthe.io/io.js/MrYEzFGwQBFP'></script></div>			<div class="cls"></div>
		</div>
	</div>

<!--                Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>-->
            </div>
        </div>
    </div>	
</div>
<!--END Footer--> 
           
        <!--END Footer--> 
      </div>

    </div>

    
    
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <script language="javascript" type="text/javascript">
      //		<!--
 function votes( status ,  id )
        {

          var k = '/component/comments/?task=votes&rand=' + Math.random ( );
              
          $.ajax ( {
            type : 'POST' ,
            url : k ,
            data : { aid : id, status: status } ,
            dataType : 'json' ,
            success : function ( data )
            {
              if ( data.error != '' )
              {
                $ ( '.alertBox_' + id ).html ( data.error ) ;
                setTimeout(function () {
                    $ ( '.alertBox_' + id ).html ('') ;
                }, 2000);
                return false ;
              }

              if ( data.votes_up != '' )
              {
                $ ( '.Count_VoteUp_' + id ).html ( data.votes_up ) ;
              }
              
              if ( data.votes_down != '' )
              {
                $ ( '.Count_VoteDown_' + id ).html ( data.votes_down ) ;
              }
              
            }
          } ) ;
        } 
    $( document ).ready(function() {
    
        var link = '/index.php?option=com_content&task=addHit&rand=' + Math.random ( );
$.ajax ( 
       { 
               type : 'POST' , 
               url : link , 
               data : { article_id : 216993 } , 
               dataType : 'json' ,
               success : function ( data )
               {

               }
       } ) 
});

 
    $( document ).ready(function() {
    
        var link = '/index.php?option=com_content&task=addDatedHit&rand=' + Math.random ( );
$.ajax ( 
       { 
               type : 'POST' , 
               url : link , 
               data : { article_id : 216993 } , 
               dataType : 'json' ,
               success : function ( data )
               {

               }
       } ) 
});

if ( $.browser.msie ) { $("#fbRecButtonIframe").attr("allowtransparency", "true"); }function renderPlusone(container) {
	gapi.plusone.render(container, {"size": "medium", "count": "true"});
  }
  renderPlusone("plusone_div");       GeoKBD.map({fields: ['#mod_search_searchword', '#cmttext', '#cmtname', '#comment', '#search_searchword']});
      //--></script>
    
      	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<!-- start slave -->
<div id="adoceanadvertlinegemjennifhmw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Left */
ado.slave('adoceanadvertlinegemjennifhmw', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	

          
      	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<!-- start slave -->
<div id="adoceanadvertlinegezjltqvolpr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Right */
ado.slave('adoceanadvertlinegezjltqvolpr', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	

        </div>
<div class="customhtml">
    <!-- Hotjar Tracking Code for http://www.ambebi.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:693194,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script></div><div class="customhtml">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript"><!--
jwplayer.key="Sj1acHH0GJSw5Dvr4mU7KoaUbPvZaFNkxpmgoQ==";var Amb = jwplayer("amf797c").setup({
			flashplayer: "/js/jwplayer.flash.swf",
                        jspath: "http://www.ambebi.ge/js/",
                        edition: "ads",
			file: "https://video.ambebi.ge/files-5/2017/11-18/shsss.mp4"  ,
			image: "http://video.ambebi.ge/files-5/2017/11-18/shsss.jpg"  ,
			width: "320",
			height: "180",
			allowfullscreen: "1",
			allownetworking: "all",
			allowscriptaccess: "always",
			wmode: "always", 
                        autostart: "0",
                        icons: "1",
                        bufferlength: "3",
                        controlbar: "bottom",
                        frontcolor: "ffffff",
                        lightcolor: "ffcc00",
                        repeat: "",
                        screencolor: "000000",
                        smoothing: "1",
                        stretching: "",
                        volume: "50",
some:1});Amb.onPlay(function(e){Amb.setControls(true); Amb.setVolume(80);}) ;if ( $.browser.msie ) { $("#facebookLikeBoxIframe").attr("allowtransparency", "true"); }
    var openMenu =0;

function writeCookie(name, value, hours)

{

  var expire = "";

  if(hours != null)

  {

    expire = new Date((new Date()).getTime() + hours * 3600000);

    expire = "; expires=" + expire.toGMTString();

  }

  document.cookie = name + "=" + escape(value) + expire;

}


var search_phrase = "ძიება";$(document).ready(function() {
			$("#form-search_form").submit(function(){if($("#search_phrase").val() === search_phrase ){return false;}return true;	});});
  --></script>
</body>
</html>