<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ka-ge" lang="ka-ge">
	<head>
            
				<link rel="alternate" href="http://feeds.feedburner.com/ambebige?format=xml" type="application/rss+xml" title="Ambebi.Ge"/>
            
		  <base href="http://www.ambebi.ge/sazogadoeba/219094-thbilisshi-thovls-elodebian-nakheth-uakhloesi-dgheebis-prognozi.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="თოვლი, ამინდის პროგნოზი" />
  <meta name="title" content="თბილისში თოვლს ელოდებიან - ნახეთ უახლოესი დღეების პროგნოზი" />
  <meta name="description" content="თბილისში თოვლს ელოდებიან - ნახეთ უახლოესი დღეების პროგნოზი" />
  <meta name="generator" content="" />
  <title> Ambebi.Ge - საზოგადოება - თბილისში თოვლს ელოდებიან - ნახეთ უახლოესი დღეების პროგნოზი</title>
  <link href="/templates/ambebi/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <style type="text/css">
    <!--
div.j_google_plus_one_item {text-align: left;padding: 0px;}div.facebook_like_box_item iframe {border: none;overflow: hidden;width: 234px;height: 100px;}
    -->
  </style>
  <link href="http://photo.ambebi.ge/pictures/ex470x246x3x80/2608ae30ea.images.new_photo_2.axali_sxvadasxva.tovli.jpg" rel="image_src"  />
  <meta property="fb:admins" content="1529926192"/>
  <meta property="fb:app_id" content="1308555525888671"/>
  <meta property="og:title" content="თბილისში თოვლს ელოდებიან - ნახეთ უახლოესი დღეების პროგნოზი" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.ambebi.ge/sazogadoeba/219094-thbilisshi-thovls-elodebian-nakheth-uakhloesi-dgheebis-prognozi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add" />
  <meta property="og:image" content="http://photo.ambebi.ge/pictures/ex470x246x3x80/2608ae30ea.images.new_photo_2.axali_sxvadasxva.tovli.jpg" />
  <meta property="og:image:width" content="470" />
  <meta property="og:image:height" content="246" />
  <meta property="og:site_name" content="ambebi" />
  <meta property="og:description" content="საინფორმაციო პორტალი. სიახლეები, სტატიები, გართობა..."/>

                <!--TODO-->
                <meta property="fb:pages" content="286954984751" />
                <!--TODO++-->
		<meta name="google-site-verification" content="lss4SJM17Uj7q5Hd_i1GC6IFA34M_OgH65ywHUD2TS0" />
		<link rel="stylesheet" href="http://photo.ambebi.ge/templates/ambebi/css/42f17d3dd5643ab9fff906aef7d2571b_style.css?v=12" type="text/css" />
                <link rel="stylesheet" href="/templates/ambebi/css/src/fonts.css" type="text/css" />
                         
                
                <script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: Advertline.http:www.ambebi.ge.ambebi zones */
ado.master({id: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7', server: 'advertlinege.adocean.pl' });
</script>
<!--  end master  -->

<meta name="referrer" content="always" />
	</head>

   <body>
    <div class="allsiteblock">
    <a name="Top"></a>
    <div id="all" align="center"> 
              <div class="rb_banner_top">
          	<div class="ads_block">
		<!-- start slave -->
<div id="adoceanadvertlinegepingkllshx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.header */
ado.slave('adoceanadvertlinegepingkllshx', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	
        </div>
              <div id="container">
        <div class="header_advert">
          
        </div>
        <div class="partner_menu">
          <ul class="menu_part"><li class="item136"><a href="http://www.interpressnews.ge/ge/?ref=ambebi.ge" target="_blank"><span>ახალი ამბები</span></a></li><li class="item130"><a href="http://marao.ge/?ref=ambebi.ge" target="_blank"><span>ქალი</span></a></li><li class="item144"><a href="http://www.beaumonde.ge/" target="_blank"><span>ბომონდი</span></a></li><li class="item96"><a href="http://mkurnali.ge/?ref=ambebi.ge" target="_blank"><span>ჯანმრთელობა</span></a></li><li class="item137"><a href="http://www.palitratv.ge/?ref=ambebi.ge" target="_blank"><span>ვიდეო</span></a></li><li class="item160"><a href="http://www.bpn.ge/?lang=ka-GE&amp;ref=ambebi.ge" target="_blank"><span>ბიზნესი</span></a></li><li class="item162"><a href="http://www.allnews.ge/?ref=ambebi.ge" target="_blank"><span>ყველა სიახლე</span></a></li><li class="item129"><a href="http://www.astrologi.ge/?ref=ambebi.ge" target="_blank"><span>ჰოროსკოპი</span></a></li><li class="item169"><a href="http://sportall.ge/?ref=ambebi.ge" target="_blank"><span>სპორტი</span></a></li><li class="item36"><a href="http://www.autobild.ge/?ref=ambebi.ge" target="_blank"><span>ავტო</span></a></li><li class="item103"><a href="http://mshoblebi.ge//?ref=ambebi.ge" target="_blank"><span>მშობლები</span></a></li><li class="item56"><a href="http://www.shin.ge/?ref=ambebi.ge" target="_blank"><span>შინი</span></a></li><li class="item145"><a href="http://www.zooclub.ge/" target="_blank"><span>ცხოველები</span></a></li><li class="item152"><a href="http://1.saqme.ge/?ref=ambebi.ge" target="_blank"><span>განცხადებები</span></a></li></ul>
          <div class="cls"></div> 
        </div>
        <!--START Header-->
        <!--START Header-->
<div id="header">
    <div class="header">
        <div id="logo">
            <div class="logo">
                	<div class="module" id="Mod317">
				<div class="mod-content">
			
<!-- Html img tag -->

<a href='http://www.ambebi.ge/'> 
	<img src='http://photo.ambebi.ge/images/pictures/logo1.jpg' alt="" />
</a>


			<div class="cls"></div>
		</div>
	</div>

                					
            </div> 
            <div class="time">
                <div id="time_block">
12 იანვარი 2018  <span>პარასკევი -</span> 22:07</div>



            </div>
        </div>
        <div id="topbanner">
            <div class="topbanner">
                <div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegemgfeemsqsk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Top */
ado.slave('adoceanadvertlinegemgfeemsqsk', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>
            </div>
        </div>
                <div class="cls"></div>
    </div>	
</div>
<!--END Header--> 
<!--start bot_header-->
<div id="bot_header">
    <div class="bot_header">
        <div id="head_login">
            <div class="head_login">
                
                <div class="cls"></div>
            </div>
        </div>
        <div id="rss">
            <div class="rss">	
                <span>
                                        <a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.ambebi.ge/sazogadoeba/219094-thbilisshi-thovls-elodebian-nakheth-uakhloesi-dgheebis-prognozi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: ambebige (Ambebi.GE)&amp;title=თბილისში თოვლს ელოდებიან - ნახეთ უახლოესი დღეების პროგნოზი" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no'); return false;">
                        <img src="http://photo.ambebi.ge/images/social/facebook_top.png" alt="FaceBook"/>
                    </a>
                </span>
                <span>
                    <a target="_blank" href="http://www.ambebi.ge/index.php?option=com_rsssyndicator&feed_id=1&format=raw">
                        <img src="http://photo.ambebi.ge/images/social/rss.png" alt="feed image" />
                    </a>
                </span>
            </div>
        </div>						
        <div id="head_search">
            <div class="head_search">
                <div id="search_area">
	<div class="search_area">
	<form action="/" method="post" name="search" id="search_form">
		            <div class="search_checkbox">
            	<input id="geo2" class="search_check" type="checkbox" checked="checked" name="geo" />
            </div>
			<div class="search_field">
				<input name="searchword" id="mod_search_searchword" maxlength="60" alt="ძიება" class="searchbox" type="text" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" />			</div>	
			<div class="search_buttondiv">
				<input type="submit" class="search_button" value="" onclick="if(document.getElementById('mod_search_searchword').value==='' || document.getElementById('mod_search_searchword').value==='ძიება'){return false;}else{document.getElementById('search_form').submit()}" />			</div>
			<div class="cls"></div>
			<input type="hidden" name="task"   value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
        	</div>
</div>


            </div>
        </div>
        <div class="cls"></div>
    </div>            
</div>
<!--end bot_header-->
           
        <!--END Header--> 
        <!--START Menu-->
        <div id="newmenu">
          <div class="newmenu">
            <div class="img_menu">	
    <div class="img_menu_left">
        <div class="img_menu_right">
            <div class="img_listing" id="img_lmenu">
                                                    <span class="imgm_item">
                                        <a href="/" class="imgm_link"   >
                                            მთავარი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/politika.html" class="imgm_link"   >
                                            პოლიტიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item active" >
                                        <a href="/sazogadoeba.html" class="imgm_link"  >
                                            საზოგადოება                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samartali.html" class="imgm_link"   >
                                            სამართალი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.bpn.ge/" class="imgm_link"    target="_blank">
                                            ეკონომიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/regionebi.html" class="imgm_link"   >
                                            რეგიონები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/msoplio.html" class="imgm_link"   >
                                            მსოფლიო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/samkhedro.html" class="imgm_link"   >
                                            სამხედრო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/conflicts.html" class="imgm_link"   >
                                            კონფლიქტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/semtxveva.html" class="imgm_link"   >
                                            შემთხვევა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://events.ambebi.ge/" class="imgm_link"    target="_blank">
                                            Events                                                                                    </a>
                                    </span>
                                                            <div class="cls"></div>
                    </div>
                    <div class="img_listing1 img_listing_lua">
                                                            <span class="imgm_item">
                                        <a href="https://allwine.ge/ka/blog/category/wineMaker/" class="imgm_link"    target="_blank">
                                            10 ღვინო რომელიც უნდა გასინჯო                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.sportall.ge/" class="imgm_link"    target="_blank">
                                            სპორტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/kulturashoubiznesis.html" class="imgm_link"   >
                                            კულტურა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://karibche.ambebi.ge/" class="imgm_link"    target="_blank">
                                            კარიბჭე                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/faceambebi.html" class="imgm_link"   >
                                            Faceამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/mozaika.html" class="imgm_link"   >
                                            მოზაიკა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://photoambebi.ge/" class="imgm_link"    target="_blank">
                                            ფოტოამბები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/books.html" class="imgm_link"   >
                                            წიგნები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://answers.ambebi.ge/?ref=ambebi.ge" class="imgm_link"    target="_blank">
                                            კითხვა-პასუხი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/reklama.html" class="imgm_link"   >
                                            რეკლამა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/masmedia.html" class="imgm_link"   >
                                            მასმედია                                                                                    </a>
                                    </span>
                                     
                        <div class="cls"></div>
                    </div>
                    <div class="menuhover_drop">
                        <div id="mainMenuToogler" class="mainMenuToogler"></div>
                        <div id="invisiblMenu" class="img_listing1 "  style="display: none;">
                            <div id="invisiblMenu_in1">
                                                                    <span class="imgm_item">
                                        <a href="http://photo.ambebi.ge/images/doc/newsroom_11_16_2017.pdf" class="imgm_link"    target="_blank">
                                            სერვისები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/internet-konferencia.html" class="imgm_link"   >
                                            ინტერნეტკონფერენცია                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://www.ambebi.ge/spec_projects_index/" class="imgm_link"    target="_blank">
                                            სპეცპროექტები                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/presis-mimokhilva.html" class="imgm_link"   >
                                            პრესის მიმოხილვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/aboutus.html" class="imgm_link"   >
                                            კონტაქტი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/frenebis-ganrigi.html?view=parser" class="imgm_link"   >
                                            ფრენების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/afisha.html?view=playbill" class="imgm_link"   >
                                            აფიშა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/matareblis-ganrigi.html?view=railway" class="imgm_link"   >
                                            მატარებლების განრიგი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvaa.html?view=activpoll&amp;poll=244" class="imgm_link"   >
                                            გამოკითხვა                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="/gamokithkhvisa-arqivi.html?view=archive" class="imgm_link"   >
                                            გამოკითხვის არქივი                                                                                    </a>
                                    </span>
                                                                        <span class="imgm_item">
                                        <a href="http://ask.mkurnali.ge" class="imgm_link"    target="_blank">
                                            შეკითხვა ექიმს                                                                                    </a>
                                    </span>
                                    <div class="cls"></div>
                    </div></div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>
</div>

          </div>
        </div>
        <!--END Menu-->
        <!--START Site Body-->
        <div id="site_body">
          <div class="site_body">
            <noscript>
            <div align="center" class="error">
              <h3>ვებ გვერდის სანახავად საჭიროა Java Script-ის ჩართვა!!!</h3>
            </div>
            </noscript>
            <!--START Left Collumn-->
            <div id="left_col">
              <div class="left_col">
                	<div class="module" id="Mod549">
				<div class="mod-content">
			<div class="ambebi_items">
        	
        <div class="news_itema">
        <div class="flyreil">
            <div class="news_frenisfanrigia">
                                    <div class="frontarticle_imagea">
                        <a href="/frenebis-ganrigi.html?view=parser">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/717d2234c8.images.pictures.modambebi.ma6.jpg" />
                             <span class="news_ambebi_title">
                                 <span class="news_ambebi_title_in">
                                     ფრენების განრიგი                                 </span>
                             </span>
                        </a>
                    </div>
                    
                <div class="cls"></div>
            </div>
            <div class="news_matarabelia">
                                    <div class="frontarticle_imagea">


                        <a href="/matareblis-ganrigi.html?view=railway">
                            <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/f9b4c5db24.images.pictures.modambebi.ma5.jpg" />
                             <span class="news_ambebi_title"><span class="news_ambebi_title_in">მატარებლების განრიგი</span></span>
                        </a></div>
                    
                <div class="cls"></div>
            </div>
        </div>
        <div class="flyreild">
            <div class="news_afisha">
                                    <div class="frontarticle_imagea">

                        <a href="/afisha.html?view=playbill">	
                            <img alt="IMG" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/d23353373a.images.pictures.modambebi.ma4.jpg"  />
                            <span class="news_ambebi_title"><span class="news_ambebi_title_in">აფიშა</span></span></a></div>
                
            <div class="cls"></div>
        </div>
        <div class="nes_goroskopa">
                            <div class="frontarticle_imagea">

                    <a href="http://www.astrologi.ge" target="_blank" >
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/a23757a2b3.images.pictures.modambebi.ma3.jpg"  />
                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">ჰოროსკოპი</span></span>
                    </a></div>
                
            <div class="cls"></div>
        </div>
        <div class="news_tva">
                            <div class="frontarticle_imagea">

                    <a href="http://www.ambebi.ge/tv-programis-archeva.html">
                        <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/ada03e61b2.images.pictures.modambebi.ma1.jpg"  />

                         <span class="news_ambebi_title"><span class="news_ambebi_title_in">TV პროგრამა</span></span>
                    </a>
                </div>
                
            <div class="cls"></div>
        </div>

        <div class="news_tva">
                            <div class="frontarticle_imagea">
                    
                    <a href="http://www.bpn.ge/erovnuli-bankis-monacemebi.html?view=fullcurrency&lang=ka-GE" target="_blank">
                      <img alt="" src="http://photo.ambebi.ge/pictures/ex0x22x1x100/4608007123.images.pictures.modambebi.ma2.jpg"  />

                        <span class="news_ambebi_title"><span class="news_ambebi_title_in">ვალუტის კურსი</span></span>
                    </a>
                </div>
                            
            <div class="cls"></div>
        </div>
                    <div class="clr"></div>
    </div>
    </div><div class="clr"></div>
</div>




			<div class="cls"></div>
		</div>
	</div>
	<div class="module_nowlook" id="Mod660">
					<div class="mod_title_nowlook">
				<span>
					ახლა უყურებენ				</span>
			</div>
					<div class="mod-content_nowlook">
			<div class="media_block_nowlook">
        <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/eqskluzivi/91892-ramaz-ioselianis-akhali-ckhovreba-romelic-guls-agichuyebth.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/b67daa23d3.tmp.rss.0c947729469fb55a34483027a0729509ioseliani.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/eqskluzivi/91892-ramaz-ioselianis-akhali-ckhovreba-romelic-guls-agichuyebth.html" target="_blank" rel="nofollow">
                                რამაზ იოსელიანის ახალი ცხოვრება, რომელიც გულს აგიჩუყებთ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/msoflio/91886-eqimebs-samushao-saathebshi-molkhena-samsakhuris-dakargvis-fasad-daujdath.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/d4526ef868.tmp.rss.b4055afd82d4bf3b018e1eb366f39d2eeqi_8782b.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/msoflio/91886-eqimebs-samushao-saathebshi-molkhena-samsakhuris-dakargvis-fasad-daujdath.html" target="_blank" rel="nofollow">
                                ექიმებს სამუშაო საათებში მოლხენა სამსახურის დაკარგვის ფასად დაუჯდათ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/90020-romeli-sareckhis-manqanaa-yvelaze-kargi-da-rogor-gavtsmindoth-manqana-rchevebi-sauketheso-khelosnisgan.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/e3bf071fa4.tmp.rss.2d9aa018b4a25edf613c76d2c78e9369sarecxis-manqana.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/skhvadaskhva/90020-romeli-sareckhis-manqanaa-yvelaze-kargi-da-rogor-gavtsmindoth-manqana-rchevebi-sauketheso-khelosnisgan.html" target="_blank" rel="nofollow">
                                რომელი სარეცხის მანქანაა ყველაზე კარგი და როგორ გავწმინდოთ მანქანა - რჩევები საუკეთესო ხელოსნისგან                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/eqskluzivi/91891-14-tcriloba-mucelsa-da-sazardulshi-thbilisshi-mamakacma-yofili-coli-da-misi-megobari-mamakaci-datcra.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/aaf8479dfc.tmp.rss.ff1c3fb1b815e0b9583e6f7655361623dachra_fa490.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_nowlook">
                            <a href="https://www.palitravideo.ge/yvela-video/eqskluzivi/91891-14-tcriloba-mucelsa-da-sazardulshi-thbilisshi-mamakacma-yofili-coli-da-misi-megobari-mamakaci-datcra.html" target="_blank" rel="nofollow">
                                14 ჭრილობა მუცელსა და საზარდულში - თბილისში მამაკაცმა ყოფილი ცოლი და მისი მეგობარი მამაკაცი დაჭრა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                	<div class="module" id="Mod187">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegezofsdosgsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A1 */
ado.slave('adoceanadvertlinegezofsdosgsh', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>

                	<div class="module_todaynews" id="Mod68">
				<div class="mod-content_todaynews">
					<div class="todaynews_block_title" style=" background:#990000;color:#FFFFFF">
		ბოლო სიახლეები		</div>
		<div class="todaynews" style=" background:#e8efee;border:1px solid #CCCCCC">
		<div class="todaynews_items">
							<div class="todaynews_item">
												<div class="todaynews_date">
						21:56 / 12-01-2018						</div>
													<div class="todaynews_title">
							<a href="/samartali/219107-quthaisshi-erth-erth-klubshi-dacvis-thanamshromeli-datcres.html">
						 ქუთაისში, ერთ-ერთ კლუბში დაცვის თანამშრომელი დაჭრეს 							</a>
						</div>
					
										</div> 					<span class="todaynews_delimiter" style=" border-top:1px solid #000000">&nbsp;</span>
									<div class="todaynews_item">
												<div class="todaynews_date">
						21:15 / 12-01-2018						</div>
													<div class="todaynews_title">
							<a href="/samartali/219106-thbilisshi-mamakacma-yofili-meughle-da-misi-megobari-datcra.html">
						თბილისში მამაკაცმა ყოფილი მეუღლე და მისი მეგობარი დაჭრა							</a>
						</div>
					
										</div> 			<span class="todaynews_delimiter last_delimiter_todaynews " style=" border-top:1px solid #000000">&nbsp;</span>
		</div>
						<div class="allnews_title">

					<a href="/arqivi/2018/01.html?day=12">
				დღის ყველა სიახლე					</a>
				</div>
		</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod230">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegewpmihlmlnc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A2 */
ado.slave('adoceanadvertlinegewpmihlmlnc', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod652">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/zoo_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://zooclub.ambebi.ge/zuu/saintereso/5011-patara-dzaghlma-dzu-lomthan-erthad-moseirne-ckhoveltha-mefe-sheashina-sakhaliso-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/fc3b23f2ed.tmp.rss.53a0b7b0b91f414e62550f6311e0ea38lom.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://zooclub.ambebi.ge/zuu/saintereso/5011-patara-dzaghlma-dzu-lomthan-erthad-moseirne-ckhoveltha-mefe-sheashina-sakhaliso-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                პატარა ძაღლმა ძუ ლომთან ერთად მოსეირნე ცხოველთა მეფე შეაშინა (სახალისო ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://zooclub.ambebi.ge/zuu/siakhleebi/5008-avstraliashi-sickhisgan-1000-ze-meti-mfrinavi-melia-haershi-qmoikharshaq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/fd1a10c0a0.tmp.rss.68edbf33ddd610be967a28c5b65fcf5dgam1.png" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://zooclub.ambebi.ge/zuu/siakhleebi/5008-avstraliashi-sickhisgan-1000-ze-meti-mfrinavi-melia-haershi-qmoikharshaq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ავსტრალიაში სიცხისგან 1000-ზე მეტი მფრინავი მელია ჰაერში &quot;მოიხარშა&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod630">
				<div class="mod-content">
			<div class="customhtml">
    <iframe  src='http://www.palitratv.ge/radio/ambebi/index.html' frameborder='0' scrolling='no' width='160' height='160'></iframe>


</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod488">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetaepkigqtx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.A3 */
ado.slave('adoceanadvertlinegetaepkigqtx', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_lelo" id="Mod260">
				<div class="mod-content_lelo">
			
<div class="rss_block_lelo">
      <div class="rss_image_file_lelo">
      <img src="http://photo.ambebi.ge/images/pictures/rss/lelorsslogo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="http://lelo.ge/article/%E1%83%A8%E1%83%94%E1%83%9C%E1%83%92%E1%83%94%E1%83%9A%E1%83%98%E1%83%90-%E1%83%97%E1%83%A3-%E1%83%90%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A2%E1%83%9D%E1%83%99%E1%83%A3%E1%83%9C%E1%83%9B%E1%83%9E%E1%83%9D-2240" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/42e5adc6da.tmp.rss.6b3231c3c45f76dea642727a3c92dc49shengelia-caricature.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_lelo">
            <a href="http://lelo.ge/article/%E1%83%A8%E1%83%94%E1%83%9C%E1%83%92%E1%83%94%E1%83%9A%E1%83%98%E1%83%90-%E1%83%97%E1%83%A3-%E1%83%90%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A2%E1%83%9D%E1%83%99%E1%83%A3%E1%83%9C%E1%83%9B%E1%83%9E%E1%83%9D-2240" target="_blank" rel="nofollow">
               შენგელია თუ ანტეტოკუნმპო?            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://lelo.ge/article/2017-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%A1-top-11-2241" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/4dca9c67a9.tmp.rss.6cc4b9687d9239f47c0461576c930540uefa.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_lelo">
            <a href="http://lelo.ge/article/2017-%E1%83%AC%E1%83%9A%E1%83%98%E1%83%A1-top-11-2241" target="_blank" rel="nofollow">
               2017 წლის TOP-11            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://lelo.ge/article/%E1%83%95%E1%83%98%E1%83%9C-%E1%83%98%E1%83%A7%E1%83%9D-%E1%83%90%E1%83%9C%E1%83%97%E1%83%98%E1%83%9B%E1%83%9D%E1%83%96-%E1%83%98%E1%83%95%E1%83%94%E1%83%A0%E1%83%98%E1%83%94%E1%83%9A%E1%83%98-%E1%83%9A%E1%83%94%E1%83%9A%E1%83%9D%E1%83%91%E1%83%A3%E1%83%A0%E1%83%97%E1%83%94%E1%83%9A%E1%83%98-2239" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex145x90x3x100/734d9a2923.tmp.rss.2641a128ea7453de43d7b4d5d6c8c6b7antimoz-ok.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_lelo">
            <a href="http://lelo.ge/article/%E1%83%95%E1%83%98%E1%83%9C-%E1%83%98%E1%83%A7%E1%83%9D-%E1%83%90%E1%83%9C%E1%83%97%E1%83%98%E1%83%9B%E1%83%9D%E1%83%96-%E1%83%98%E1%83%95%E1%83%94%E1%83%A0%E1%83%98%E1%83%94%E1%83%9A%E1%83%98-%E1%83%9A%E1%83%94%E1%83%9A%E1%83%9D%E1%83%91%E1%83%A3%E1%83%A0%E1%83%97%E1%83%94%E1%83%9A%E1%83%98-2239" target="_blank" rel="nofollow">
               ვინ იყო ანთიმოზ ივერიელი? ლელობურთელი?            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_leftrss_slide" id="Mod653">
				<div class="mod-content_leftrss_slide">
			<div class="media_block_leftrss_slide">
            <div class="media_image_file_med_leftrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/news158_rss_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/legionerebi/113868-evroligam-thornike-shengelias-dekembris-thvis-qoskariq-gadasca-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/cc78ff5f0f.tmp.rss.67a23af0f1397833448039ed2bd7c376shengelia-12-01.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/legionerebi/113868-evroligam-thornike-shengelias-dekembris-thvis-qoskariq-gadasca-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ევროლიგამ თორნიკე შენგელიას დეკემბრის თვის &quot;ოსკარი&quot; გადასცა [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/kalathburthi/legionerebi/113869-zaza-fachulia-da-dr-dre-qmqonda-pativi-gamecno-da-mesaubra-legendasthanq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/901a3915e5.tmp.rss.41fc2849a8ca0a74246ef75643df0e68zazapachulia-drdre3637.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/kalathburthi/legionerebi/113869-zaza-fachulia-da-dr-dre-qmqonda-pativi-gamecno-da-mesaubra-legendasthanq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ზაზა ფაჩულია და Dr. Dre - &quot;მქონდა პატივი, გამეცნო და მესაუბრა ლეგენდასთან&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/legionerebi/113867-mzad-var-saba-kvirkvelias-samedicino-shemotsmeba-1-tsuthshi-video.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/96404d2aa5.tmp.rss.cc44d73d738a80762d10c92cccf702fesaba-kvirkvelia-346347.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/legionerebi/113867-mzad-var-saba-kvirkvelias-samedicino-shemotsmeba-1-tsuthshi-video.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მზად ვარ! - საბა კვირკველიას სამედიცინო შემოწმება 1 წუთში [VIDEO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/legionerebi/113880-qbitcuna-ritsis-quchidanq-espanuri-saitis-statia-giorgi-papunashvilze.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/b67022dbe7.tmp.rss.ec0da85f4282606507cce8343dab626cgiorgi-papunashvili-89768934.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/legionerebi/113880-qbitcuna-ritsis-quchidanq-espanuri-saitis-statia-giorgi-papunashvilze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;ბიჭუნა რიწის ქუჩიდან&quot; - ესპანური საიტის სტატია გიორგი პაპუნაშვილზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/testebi/113805-personaluri-testi-shen-rom-saqarthvelos-nakrebis-mtsvrthneli-iyo.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/12a2cb6464.tmp.rss.e6a4eb5004b91d6ab0426b03e7b40e7etemur-kecbaia-0912375435-copy.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/testebi/113805-personaluri-testi-shen-rom-saqarthvelos-nakrebis-mtsvrthneli-iyo.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                პერსონალური ტესტი: შენ რომ საქართველოს ნაკრების მწვრთნელი იყო                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/skhva-sakheobebi/saintereso-ambebi/113878-lindsi-voni-qali-visthanac-mamakacebs-gajibrebis-eshiniath-photo.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/e85ce839ae.tmp.rss.979581f264ceffd917418c10646fb9d4von-12.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/skhva-sakheobebi/saintereso-ambebi/113878-lindsi-voni-qali-visthanac-mamakacebs-gajibrebis-eshiniath-photo.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ლინდსი ვონი - ქალი, ვისთანაც მამაკაცებს გაჯიბრების ეშინიათ [PHOTO]                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div><div class="media_colItems_tree_t">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.sportall.ge/fekhburthi/fekhburthii/legionerebi/113840-bombardirru-jano-ananidze-qspartakshiq-ukve-thithqmis-10-tselia-thamashobs-da-mere-ra.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/1bd475d697.tmp.rss.b32d729cff1cf3287eecdc82b874cd04jano-ananidze-0003.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_leftrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.sportall.ge/fekhburthi/fekhburthii/legionerebi/113840-bombardirru-jano-ananidze-qspartakshiq-ukve-thithqmis-10-tselia-thamashobs-da-mere-ra.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                bombardir.ru: ჯანო ანანიძე &quot;სპარტაკში&quot; უკვე თითქმის 10 წელია თამაშობს - და მერე რა?                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>

                
                	<div class="module_pop" id="Mod514">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            წლის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/038c6e9338.images.new_photo_2.axali_sazogadoeba.lamaziezo_e78ad.jpg" alt="ზუგდიდის ყველაზე ლამაზი ეზო, რომელსაც 46 წლის კაცი შვიდი წელია საკუთარი ხელით აშენებს - დაათვალიერეთ ფოტოები"  title="ზუგდიდის ყველაზე ლამაზი ეზო, რომელსაც 46 წლის კაცი შვიდი წელია საკუთარი ხელით აშენებს - დაათვალიერეთ ფოტოები" /></div>                    <a href="/sazogadoeba/214959-zugdidis-yvelaze-lamazi-ezo-romelsac-46-tslis-kaci-shvidi-tselia-sakuthari-khelith-ashenebs-daathvaliereth-fotoebi.html" class="popnews_a">
                                <strong>ზუგდიდის ყველაზე ლამაზი ეზო, რომელსაც 46 წლის კაცი შვიდი წელია საკუთარი ხელით აშენებს - დაათვალიერეთ ფოტოები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/ba469ccd79.images.new_photo.cignebi.1278948514victoriafamilytree1901.jpg" alt="იპოვე შენი გვარი და შენი წარსული - ინფორმაცია, რომელსაც საკუთარ ფესვებზე უნდა ფლობდე"  title="იპოვე შენი გვარი და შენი წარსული - ინფორმაცია, რომელსაც საკუთარ ფესვებზე უნდა ფლობდე" /></div>                    <a href="/sazogadoeba/147970-ipove-sheni-gvari-da-sheni-tsarsuli-informacia-romelsac-sakuthar-fesvebze-unda-flobde.html" class="popnews_a">
                                <strong>იპოვე შენი გვარი და შენი წარსული - ინფორმაცია, რომელსაც საკუთარ ფესვებზე უნდა ფლობდე</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/792528a99e.images.new_photo_2.axali_sazogadoeba.5373895162imagesnewphoto2photo2017sazogadoebalashauchavaf5c53.jpg" alt="უნდა დავაყოლოთ თუ არა წყალი საჭმელს - ენდოკრინოლოგის პასუხი ყველა საინტერესო კითხვაზე წყლის სმასთან დაკავშირებით"  title="უნდა დავაყოლოთ თუ არა წყალი საჭმელს - ენდოკრინოლოგის პასუხი ყველა საინტერესო კითხვაზე წყლის სმასთან დაკავშირებით" /></div>                    <a href="/sazogadoeba/200107-unda-davayoloth-thu-ara-tsyali-satcmels-endokrinologis-pasukhi-yvela-saintereso-kithkhvaze-tsylis-smasthan-dakavshirebith.html" class="popnews_a">
                                <strong>უნდა დავაყოლოთ თუ არა წყალი საჭმელს - ენდოკრინოლოგის პასუხი ყველა საინტერესო კითხვაზე წყლის სმასთან დაკავშირებით</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/67846b47b2.images.new_photo.axali_photos2.society.jojoxeti.jpg" alt="რომელია 8 მომაკვდინებელი ცოდვა - &quot;ეს ცოდვები ადამიანს ღმერთს ავიწყებს&quot;"  title="რომელია 8 მომაკვდინებელი ცოდვა - &quot;ეს ცოდვები ადამიანს ღმერთს ავიწყებს&quot;" /></div>                    <a href="/sazogadoeba/138360-romelia-8-momakvdinebeli-codva-qes-codvebi-adamians-ghmerths-avitsyebsq.html" class="popnews_a">
                                <strong>რომელია 8 მომაკვდინებელი ცოდვა - &quot;ეს ცოდვები ადამიანს ღმერთს ავიწყებს&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5d64937a19.images.new_photo.axali_photos2.mosaics.yveli.jpg" alt="როგორ უნდა ამოიცნოთ კარგი ყველი - ხრიკები, რომელიც ყველა დიასახლისს გამოადგება"  title="როგორ უნდა ამოიცნოთ კარგი ყველი - ხრიკები, რომელიც ყველა დიასახლისს გამოადგება" /></div>                    <a href="/mozaika/191695-rogor-unda-amoicnoth-kargi-yveli-khrikebi-romelic-yvela-diasakhliss-gamoadgeba.html" class="popnews_a">
                                <strong>როგორ უნდა ამოიცნოთ კარგი ყველი - ხრიკები, რომელიც ყველა დიასახლისს გამოადგება</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/5378870a40.images.new_photo_2.photo2017_sazogadoeba.15271007655651601639103531168966221522500n.jpg" alt="რას ყვება დედის მკვლელობაში ბრალდებულის მეზობელი დედა-შვილის ურთიერთობაზე და ტრაგედიის ღამის შესახებ"  title="რას ყვება დედის მკვლელობაში ბრალდებულის მეზობელი დედა-შვილის ურთიერთობაზე და ტრაგედიის ღამის შესახებ" /></div>                    <a href="/samartali/202110-ras-yveba-dedis-mkvlelobashi-braldebulis-mezobeli-deda-shvilis-urthierthobaze-da-tragediis-ghamis-shesakheb.html" class="popnews_a">
                                <strong>რას ყვება დედის მკვლელობაში ბრალდებულის მეზობელი დედა-შვილის ურთიერთობაზე და ტრაგედიის ღამის შესახებ</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/3d99cab123.images.new_photo.SAERTO.agrafina.jpg" alt="თავადი დადიანი, რომელმაც ცოლი მილიონი ოქროს სანაცვლოდ ერთი ღამით გაათხოვა - საოცარი ისტორია სევდიანი დასასრულით"  title="თავადი დადიანი, რომელმაც ცოლი მილიონი ოქროს სანაცვლოდ ერთი ღამით გაათხოვა - საოცარი ისტორია სევდიანი დასასრულით" /></div>                    <a href="/mozaika/130933-thavadi-dadiani-romelmac-coli-milioni-oqros-sanacvlod-erthi-ghamith-gaathkhova-saocari-istoria-sevdiani-dasasrulith.html" class="popnews_a">
                                <strong>თავადი დადიანი, რომელმაც ცოლი მილიონი ოქროს სანაცვლოდ ერთი ღამით გაათხოვა - საოცარი ისტორია სევდიანი დასასრულით</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1d923064c7.images.new_photo.varskvlavebi_28709.jpg" alt="ვარსკვლავები, რომლებსაც საკუთარი ბიზნესი აქვთ - ვინ არის ერთადერთი მილიონერი მსახიობი საქართველოში"  title="ვარსკვლავები, რომლებსაც საკუთარი ბიზნესი აქვთ - ვინ არის ერთადერთი მილიონერი მსახიობი საქართველოში" /></div>                    <a href="/kulturashoubiznesis/190576-varskvlavebi-romlebsac-sakuthari-biznesi-aqvth-vin-aris-erthaderthi-milioneri-msakhiobi-saqarthveloshi.html" class="popnews_a">
                                <strong>ვარსკვლავები, რომლებსაც საკუთარი ბიზნესი აქვთ - ვინ არის ერთადერთი მილიონერი მსახიობი საქართველოში</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d1e0a37a21.images.new_photo_2.axali_sazogadoeba.likasshvili.jpg" alt="როგორ ცხოვრობს ამერიკაში ლიკა ქავჟარაძის შვილი და შვილიშვილი, რომელმაც სილამაზით მსახიობი დაჩრდილა"  title="როგორ ცხოვრობს ამერიკაში ლიკა ქავჟარაძის შვილი და შვილიშვილი, რომელმაც სილამაზით მსახიობი დაჩრდილა" /></div>                    <a href="/sazogadoeba/215652-rogor-ckhovrobs-amerikashi-lika-qavzharadzis-shvili-da-shvilishvili-romelmac-silamazith-msakhiobi-dachrdila.html" class="popnews_a">
                                <strong>როგორ ცხოვრობს ამერიკაში ლიკა ქავჟარაძის შვილი და შვილიშვილი, რომელმაც სილამაზით მსახიობი დაჩრდილა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4f299b4107.images.new_photo.axali_fotos_3.society.qetevan-asatiani-endokrinologi.jpg" alt="როგორ უნდა იკვებოთ დღის მანძილზე და როდის სჯობს ხილის ჭამა - ჩაინიშნეთ ჯანსაღი კვების ეს წესები"  title="როგორ უნდა იკვებოთ დღის მანძილზე და როდის სჯობს ხილის ჭამა - ჩაინიშნეთ ჯანსაღი კვების ეს წესები" /></div>                    <a href="/sazogadoeba/189929-rogor-unda-ikveboth-dghis-mandzilze-da-rodis-sjobs-khilis-tcama-chainishneth-jansaghi-kvebis-es-tsesebi.html" class="popnews_a">
                                <strong>როგორ უნდა იკვებოთ დღის მანძილზე და როდის სჯობს ხილის ჭამა - ჩაინიშნეთ ჯანსაღი კვების ეს წესები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/08b4f4f560.images.new_photo.fotorcreated_80317.jpg" alt="&quot;ყოველი ხელფასიდან ასე, ჩუმად რიცხავდა ფულს...&quot; - ის, რაც მაია ასათიანის შესახებ ბევრმა არ იცის"  title="&quot;ყოველი ხელფასიდან ასე, ჩუმად რიცხავდა ფულს...&quot; - ის, რაც მაია ასათიანის შესახებ ბევრმა არ იცის" /></div>                    <a href="/faceambebi/193167-qyoveli-khelfasidan-ase-chumad-rickhavda-fulsq-is-rac-maia-asathianis-shesakheb-bevrma-ar-icis.html" class="popnews_a">
                                <strong>&quot;ყოველი ხელფასიდან ასე, ჩუმად რიცხავდა ფულს...&quot; - ის, რაც მაია ასათიანის შესახებ ბევრმა არ იცის</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/0579ae20b7.images.new_photo_2.review-backyard-theater-the-residents-love-it-great-quality-and-pictures-with-extraordinary-backyard-theater-forum-outdoor-speakers-projector-reviews-screen-material-sound-system.jpg" alt="50 წლის ადამიანებს ჰკითხეს, რას გააკეთებდნენ 20 წლით უკან რომ დაბრუნებულიყვნენ - წაიკითხეთ ეს ფასდაუდებელი რჩევები!"  title="50 წლის ადამიანებს ჰკითხეს, რას გააკეთებდნენ 20 წლით უკან რომ დაბრუნებულიყვნენ - წაიკითხეთ ეს ფასდაუდებელი რჩევები!" /></div>                    <a href="/mozaika/184930-50-tslis-adamianebs-hkithkhes-ras-gaakethebdnen-20-tslith-ukan-rom-dabrunebuliyvnen-tsaikithkheth-es-fasdaudebeli-rchevebi.html" class="popnews_a">
                                <strong>50 წლის ადამიანებს ჰკითხეს, რას გააკეთებდნენ 20 წლით უკან რომ დაბრუნებულიყვნენ - წაიკითხეთ ეს ფასდაუდებელი რჩევები!</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_pop" id="Mod232">
				<div class="mod-content_pop">
			<div class="popnews_pop" style=" background:#e8efee;">

            <div class="popnews_title" style=" background:#990000;color:#FFFFFF">
            კვირის ყველაზე კითხვადი სტატიები        </div>
            <div class="popnews_main_block_pop">
            <div class="popnews0">
            	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/bfa355162c.images.new_photo_2.axali_sazogadoeba.seismologi.jpg" alt="არსებობს თუ არა მყინვარწვერზე ვულკანის ამოფრქვევის საფრთხე - &quot;ერთ დღეში 91 მიწისძრვა დაფიქსირდა&quot;"  title="არსებობს თუ არა მყინვარწვერზე ვულკანის ამოფრქვევის საფრთხე - &quot;ერთ დღეში 91 მიწისძრვა დაფიქსირდა&quot;" /></div>                    <a href="/sazogadoeba/218558-arsebobs-thu-ara-myinvartsverze-vukanis-amofrqvevis-safrthkhe-qerth-dgheshi-91-mitsisdzrva-dafiqsirdaq.html" class="popnews_a">
                                <strong>არსებობს თუ არა მყინვარწვერზე ვულკანის ამოფრქვევის საფრთხე - &quot;ერთ დღეში 91 მიწისძრვა დაფიქსირდა&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/99050be376.images.new_photo.books.christmas-jesus-33123840-1024-768.jpg" alt="რატომ აღვნიშნავთ მაცხოვრის შობას ჩვენ 7 იანვარს, დასავლურ-ქრისტიანული სამყარო კი 25 დეკემბერს?"  title="რატომ აღვნიშნავთ მაცხოვრის შობას ჩვენ 7 იანვარს, დასავლურ-ქრისტიანული სამყარო კი 25 დეკემბერს?" /></div>                    <a href="/sazogadoeba/150945-ratom-aghvnishnavth-mackhovris-shobas-chven-7-ianvars-dasavlur-qristianuli-samyaro-ki-25-dekembers.html" class="popnews_a">
                                <strong>რატომ აღვნიშნავთ მაცხოვრის შობას ჩვენ 7 იანვარს, დასავლურ-ქრისტიანული სამყარო კი 25 დეკემბერს?</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/77463bc5ab.images.new_photo_2.axali_politika.chataevi-1.jpg" alt="რა ინფორმაცია მოიპოვა სუს-მა ტერაქტების შესახებ ახმედ ჩატაევის კომპიუტერიდან"  title="რა ინფორმაცია მოიპოვა სუს-მა ტერაქტების შესახებ ახმედ ჩატაევის კომპიუტერიდან" /></div>                    <a href="/samartali/218624-ra-informacia-moipova-sus-ma-teraqtebis-shesakheb-akhmed-chataevis-kompiuteridan.html" class="popnews_a">
                                <strong>რა ინფორმაცია მოიპოვა სუს-მა ტერაქტების შესახებ ახმედ ჩატაევის კომპიუტერიდან</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/fc11e8b18b.images.new_photo_2.axali_politika.gvari.jpg" alt="როგორ წარმოიქმნა უძველესი ქართული გვარები და რატომ არ ქორწინდებოდნენ ერთი გვარის წარმომადგენლები"  title="როგორ წარმოიქმნა უძველესი ქართული გვარები და რატომ არ ქორწინდებოდნენ ერთი გვარის წარმომადგენლები" /></div>                    <a href="/sazogadoeba/218468-rogor-tsarmoiqmna-udzvelesi-qarthuli-gvarebi-da-ratom-ar-qortsindebodnen-erthi-gvaris-tsarmomadgenlebi.html" class="popnews_a">
                                <strong>როგორ წარმოიქმნა უძველესი ქართული გვარები და რატომ არ ქორწინდებოდნენ ერთი გვარის წარმომადგენლები</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/2c0d03cd8d.images.new_photo_2.axali_sazogadoeba.kvirikashvili-ok.jpg" alt="პრემიერის პირადი ცხოვრების აქამდე უცნობი დეტალები: &quot;უშუქობაში, სროლაში, ერთოთახიანში ვცხოვრობდით 3 შვილით...&quot;"  title="პრემიერის პირადი ცხოვრების აქამდე უცნობი დეტალები: &quot;უშუქობაში, სროლაში, ერთოთახიანში ვცხოვრობდით 3 შვილით...&quot;" /></div>                    <a href="/politika/218656-premieris-piradi-ckhovrebis-aqamde-ucnobi-detalebi-qushuqobashi-srolashi-erthothakhianshi-vckhovrobdith-3-shvilithq.html" class="popnews_a">
                                <strong>პრემიერის პირადი ცხოვრების აქამდე უცნობი დეტალები: &quot;უშუქობაში, სროლაში, ერთოთახიანში ვცხოვრობდით 3 შვილით...&quot;</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/839fe15be3.images.new_photo_2.axali_sxvadasxva.giorgimaxaradze.jpg" alt="მსახიობ გიორგი მახარაძეს ავთვისებიანი სიმსივნე დაუდგინეს"  title="მსახიობ გიორგი მახარაძეს ავთვისებიანი სიმსივნე დაუდგინეს" /></div>                    <a href="/sazogadoeba/218605-msakhiob-giorgi-makharadzes-avthvisebiani-simsivne-daudgines.html" class="popnews_a">
                                <strong>მსახიობ გიორგი მახარაძეს ავთვისებიანი სიმსივნე დაუდგინეს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/529027d972.images.new_photo_2.axali_sazogadoeba.areshidze.jpg" alt="ანუკი არეშიძის თვალისმომჭრელმა კაბამ სოციალური ქსელები აღაფრთოვანა"  title="ანუკი არეშიძის თვალისმომჭრელმა კაბამ სოციალური ქსელები აღაფრთოვანა" /></div>                    <a href="/mozaika/218418-anuki-areshidzis-thvalismomtcrelma-kabam-socialuri-qselebi-aghafrthovana.html" class="popnews_a">
                                <strong>ანუკი არეშიძის თვალისმომჭრელმა კაბამ სოციალური ქსელები აღაფრთოვანა</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/fdd9ae00a6.images.new_photo_2.axali_sazogadoeba.untitled_f77de.jpg" alt="&quot;ტელეფონს არ ვუპასუხე... აღმოჩნდა, რომ 2017 წლის &quot;ჰიუნდაის&quot; ვიგებდი&quot; - როგორ შეცვალა &quot;უიღბლო ზარმა&quot; ახალგაზრდა მწვრთნელის ცხოვრება"  title="&quot;ტელეფონს არ ვუპასუხე... აღმოჩნდა, რომ 2017 წლის &quot;ჰიუნდაის&quot; ვიგებდი&quot; - როგორ შეცვალა &quot;უიღბლო ზარმა&quot; ახალგაზრდა მწვრთნელის ცხოვრება" /></div>                    <a href="/sazogadoeba/218404-qtelefons-ar-vupasukhe-aghmochnda-rom-2017-tslis-qhiundaisq-vigebdiq-rogor-shecvala-quighblo-zarmaq-akhalgazrda-mtsvrthnelis-ckhovreba.html" class="popnews_a">
                                <strong>&quot;ტელეფონს არ ვუპასუხე... აღმოჩნდა, რომ 2017 წლის &quot;ჰიუნდაის&quot; ვიგებდი&quot; - როგორ შეცვალა &quot;უიღბლო ზარმა&quot; ახალგაზრდა მწვრთნელის ცხოვრება</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/e0038e3fc0.images.new_photo_2.axali_sazogadoeba.iaruxadze-nevrologi.jpg" alt=" რატომ გვიბუჟდება ხელები - ეს შესაძლოა, სერიოზული დაავადების ნიშანი აღმოჩნდეს"  title=" რატომ გვიბუჟდება ხელები - ეს შესაძლოა, სერიოზული დაავადების ნიშანი აღმოჩნდეს" /></div>                    <a href="/sazogadoeba/216951-ratom-gvibuzhdeba-khelebi-es-shesadzloa-seriozuli-daavadebis-nishani-aghmochndes.html" class="popnews_a">
                                <strong> რატომ გვიბუჟდება ხელები - ეს შესაძლოა, სერიოზული დაავადების ნიშანი აღმოჩნდეს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/9c35177403.images.new_photo_2.axali_sazogadoeba.merini1.jpg" alt="კოშმარი რესპექტაბელური ოჯახიდან: ლეგენდად ქცეული კრიმინალი, რომელიც მე-20 საუკუნის მთავარი ბოროტმოქმედის ტიტულს არ თმობს"  title="კოშმარი რესპექტაბელური ოჯახიდან: ლეგენდად ქცეული კრიმინალი, რომელიც მე-20 საუკუნის მთავარი ბოროტმოქმედის ტიტულს არ თმობს" /></div>                    <a href="/msoplio/218185-koshmari-respeqtabeluri-ojakhidan-legendad-qceuli-kriminali-romelic-me-20-saukunis-mthavari-borotmoqmedis-tituls-ar-thmobs.html" class="popnews_a">
                                <strong>კოშმარი რესპექტაბელური ოჯახიდან: ლეგენდად ქცეული კრიმინალი, რომელიც მე-20 საუკუნის მთავარი ბოროტმოქმედის ტიტულს არ თმობს</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews0">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/14d03aada5.images.new_photo_2.axali_sazogadoeba.daazianes-skveri.jpg" alt="ფოტოები დიდუბიდან: როგორ დააზიანა მოსახლეობამ ახლად გაკეთებული სკვერი"  title="ფოტოები დიდუბიდან: როგორ დააზიანა მოსახლეობამ ახლად გაკეთებული სკვერი" /></div>                    <a href="/faceambebi/218435-fotoebi-didubidan-rogor-daaziana-mosakhleobam-akhlad-gakethebuli-skveri.html" class="popnews_a">
                                <strong>ფოტოები დიდუბიდან: როგორ დააზიანა მოსახლეობამ ახლად გაკეთებული სკვერი</strong></a>
            <div class="cls"></div>
        </div>

                <div class="popnews1">
                            <span class="item_delimiter_pop"> </span>
                	
            <div><img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4c2c3b68db.images.new_photo_2.axali_sazogadoeba.credit-card-banner.jpg" alt="თუ ბარათზე ეს პინ-კოდები გაქვთ, აუცილებლად შეცვალეთ"  title="თუ ბარათზე ეს პინ-კოდები გაქვთ, აუცილებლად შეცვალეთ" /></div>                    <a href="/mozaika/218436-thu-es-pin-kodebi-gaqvth-aucileblad-shecvaleth.html" class="popnews_a">
                                <strong>თუ ბარათზე ეს პინ-კოდები გაქვთ, აუცილებლად შეცვალეთ</strong></a>
            <div class="cls"></div>
        </div>

        <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>



              </div>		
            </div>
            <!--END Left Collumn-->	
            		
              <!--START Component Collumn-->
              <div id="component_col">
                <div class="component_col">	
                  <div id="message">
                    
                  </div>
                  <div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegezgmkhjmfbj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.B1 */
ado.slave('adoceanadvertlinegezgmkhjmfbj', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>
                  
                  <div id="article">
  <div class="block_header_m">
    <div class="block_title_m">
                                    <a href="/sazogadoeba.html">
                        საზოგადოება                        </a>
                              </div>
    <div id="fontsize">
      <a id="small" href="javascript:void(0)">
              </a>
      <span>შრიფტი</span> 
      <a id="large" href="javascript:void(0)">
              </a>
    </div>
  </div>

  <div id="article_block" class="article_block" >
        <span class="createdate">
      15:02 / 12-01-2018    </span>
          <div class="contentheading_article">
                  თბილისში თოვლს ელოდებიან - ნახეთ უახლოესი დღეების პროგნოზი              </div>
    
        
    <div class="article-content cls">
                    <span class="article_image">
          <img align="left" src="http://photo.ambebi.ge/pictures/ex350x0x1x80/685bc1625e.images.new_photo_2.axali_sxvadasxva.tovli.jpg" alt="" title="Ambebi.Ge" />
        </span>
        
12 - 13 იანვარს საქართველოში ნარჩუნდება ნალექიანი ამინდი. გარემოს ეროვნული სააგენტოს ცნობით, მთაში და მაღალმთაში მოსალოდნელია თოვლი, 13 იანვარს დასავლეთ საქართველოში ზოგან შესაძლებელია ძლიერი. ჰაერის ტემპერატურა დაბლობსა და ბარში 12 იანვარს +7, +12, ხოლო 13 იანვარს +4, +9 გრადუსია მოსალოდნელი.<br /><br />14 იანვარს დასავლეთ საქართველოში შედარებით გამოიდარებს, ჰაერის ტემპერატურა +7, +12 გრადუსამდე მოიმატებს. ზემო იმერეთსა, კოლხეთის დაბლობზე და გორი-სურამის მონაკვეთზე იქროლებს აღმოსავლეთის მიმართულების ძლიერი ქარი.<br /><br />აღმოსავლეთ საქართველოში და დედაქალაქში მოსალოდნელია ნალექი, უმეტესად თოვლის სახით. ჰაერის ტემპერატურა <div class="article_ads" id="inlineads" style="float:right;width:580px;margin:3px;"><div class="customhtml">
  <!-- start slave -->
<div id="adoceanadvertlinegexgjtpwgtix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.________ _____ */
ado.slave('adoceanadvertlinegexgjtpwgtix', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div></div>0, +5 გრადუსის ფარგლებში იქნება.      <div class="cls"></div>
          </div>
  </div>

  
  <div class="baslider_block">
      </div>



      <div class="articl_tags_con">
      <div class="articl_titl">ტეგები:</div>
      <div class="articl_tags">
                  <a href="/tegebi.html?tags=10262-%E1%83%97%E1%83%9D%E1%83%95%E1%83%9A%E1%83%98">თოვლი</a>,

                    <a href="/tegebi.html?tags=11468-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98%E1%83%A1+%E1%83%9E%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9C%E1%83%9D%E1%83%96%E1%83%98">ამინდის პროგნოზი</a>,

                </div>
    </div>
    




  <div class="privacy_top">
    <span style="color: rgb(27, 87, 177);">
      <a target="_blank" href="/aboutus.html">
        მასალების გამოყენების პირობები
      </a>
    </span>
        <div class="cls"></div>
  </div>
  <div class="articlefootern">
    <div class="articlefootern_left">
          </div>
    <div class="articlefootern_right">
      <div class="privacyn">
        <div class="jos_module_soc_recom"><div class="fb_rec_button_body">
  <div class="fb_rec_button_block">
    <div class="fb_rec_button_item">
          </div>
  </div>
  <!--TODO-->



  <div class="fb_sharearticle" style="">



    <div id="fb-root"></div>

    <div class="fb-share-button" data-href="http://www.ambebi.ge/sazogadoeba/219094-thbilisshi-thovls-elodebian-nakheth-uakhloesi-dgheebis-prognozi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add" 
         data-layout="button_count" data-size="large" data-mobile-iframe="true">
      <a class="fb-xfbml-parse-ignore" target="_blank" 
         href="https://www.facebook.com/sharer/sharer.php?u=http://www.ambebi.ge/sazogadoeba/219094-thbilisshi-thovls-elodebian-nakheth-uakhloesi-dgheebis-prognozi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add&amp;src=sdkpreparse"></a>
    </div>



  </div>
  <div style="float: left;width: 80px;overflow: hidden;">
    <iframe
      src="https://platform.twitter.com/widgets/tweet_button.html?size=l&url=http://www.ambebi.ge/sazogadoeba/219094-thbilisshi-thovls-elodebian-nakheth-uakhloesi-dgheebis-prognozi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add"
      width="140"
      height="28"
      title="Twitter Tweet Button"
      style="border: 0; overflow: hidden;">
    </iframe>
  </div>
  <span class="fb_SendSpan" style="padding-top: 8px;">
    <div  class="fb-send" data-href="http://www.ambebi.ge/sazogadoeba/219094-thbilisshi-thovls-elodebian-nakheth-uakhloesi-dgheebis-prognozi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add"></div>
  </span>
  <!--TODO++-->
</div>
<div class="j_google_plus_one_body">
	<div class="j_google_plus_one_block">
		<div class="j_google_plus_one_item">
					<div id="plusone_div"></div>
				</div>
	</div>
</div>
</div>        <div class="cls"></div>
      </div>

              <div class="buttonheadingn">
                      <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                  return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>



            <span >
                     <!--<div  class="fb-send" data-href="/"></div>-->
            </span>

                                              <div class="padtop" ><span>
                  <a href="/component/mailto/?tmpl=popup&amp;link=aHR0cDovL3d3dy5hbWJlYmkuZ2Uvc2F6b2dhZG9lYmEvMjE5MDk0LXRoYmlsaXNzaGktdGhvdmxzLWVsb2RlYmlhbi1uYWtoZXRoLXVha2hsb2VzaS1kZ2hlZWJpcy1wcm9nbm96aS5odG1s" title="ელფოსტა" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="http://photo.ambebi.ge/images/M_images/emailButton.png" alt="ელფოსტა"  /></a>                </span>
              
                              <span>
                  <a href="/sazogadoeba/219094-thbilisshi-thovls-elodebian-nakheth-uakhloesi-dgheebis-prognozi.html?tmpl=popup&amp;print=1&amp;layout=default&amp;page=0" title="ბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="http://photo.ambebi.ge/images/M_images/printButton.png" alt="ბეჭდვა"  /></a>                </span>
                                      </div>
                    <div class="cls"></div>
        </div>
        <div class="clr"></div>
      </div>
      <div class="cls"></div>
    </div></div>
  <a name="comments"></a>
    <div class="comment_title_sort">
              <div class="c_title">
          მკითხველის კომენტარები<span> / 0 /</span>        </div>	
              <div class="byDate active">
                <a href="http://www.ambebi.ge/sazogadoeba/219094-thbilisshi-thovls-elodebian-nakheth-uakhloesi-dgheebis-prognozi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=0&all=1&add_new=0&reply=0#comments">თარიღის მიხედვით</a>
      </div>
      <div class="byLikes ">
                <a href="http://www.ambebi.ge/sazogadoeba/219094-thbilisshi-thovls-elodebian-nakheth-uakhloesi-dgheebis-prognozi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=1&add_new=0&reply=0#comments"> მოწონებების მიხედვით </a>
      </div>
      <div class="cls"></div>
    </div>

    <div class="c_block">
              <div class="c_empty">
          კომენტარი ჯერ არ გაკეთებულა.        </div>		
        			
        <div class="comment_link">
                      <div class="comment_linkr">
              <a href="http://www.ambebi.ge/sazogadoeba/219094-thbilisshi-thovls-elodebian-nakheth-uakhloesi-dgheebis-prognozi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ambebige+%28Ambebi.GE%29&orderBy=1&all=0&add_new=1&reply=0#add">გააკეთეთ კომენტარი</a>
            </div>
                      <div class="cls"></div>
        </div>
            </div><div class="jos_module_tag_modul0"><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/ipn_logo_png.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/samartali/472860-quthaisshi-erth-erth-klubshi-dacvis-thanamshromeli-datcres.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0e976ff1a1.tmp.rss.f87da6f0eccee8d2f3b1f8fb263217fdmkvleloba-policia-patruli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/samartali/472860-quthaisshi-erth-erth-klubshi-dacvis-thanamshromeli-datcres.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ქუთაისში, ერთ-ერთ კლუბში დაცვის თანამშრომელი დაჭრეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/regioni/472859-zestafoni-baghdathis-saavtomobilo-gzaze-modzraobis-specialuri-rezhimi-amoqmeddeba.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/85a4d21e20.tmp.rss.4e7d8bd55e8f085c4064338cdb06e5b5gza.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/regioni/472859-zestafoni-baghdathis-saavtomobilo-gzaze-modzraobis-specialuri-rezhimi-amoqmeddeba.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ზესტაფონი-ბაღდათის საავტომობილო გზაზე მოძრაობის სპეციალური რეჟიმი ამოქმედდება                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.interpressnews.ge/ge/samartali/472857-yofili-meughlis-da-misi-megobris-datcris-braldebith-erthi-piri-daakaves.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/77de175e84.tmp.rss.53f2dfd5733beffb592441f04de93916shsss.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.interpressnews.ge/ge/samartali/472857-yofili-meughlis-da-misi-megobris-datcris-braldebith-erthi-piri-daakaves.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ყოფილი მეუღლის და მისი მეგობრის დაჭრის ბრალდებით ერთი პირი დააკავეს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/allnews_rss_logon.jpg"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/158271-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0%E1%83%98-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98%E1%83%90-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9A%E1%83%9D%E1%83%93%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A3%E1%83%90%E1%83%AE%E1%83%9A%E1%83%9D%E1%83%94%E1%83%A1%E1%83%98-3-%E1%83%93%E1%83%A6%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9C%E1%83%9B%E1%83%90%E1%83%95%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%E1%83%A8%E1%83%98-%E1%83%A1%E1%83%9E%E1%83%94%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A2%E1%83%94%E1%83%91%E1%83%98-%E1%83%99%E1%83%9D%E1%83%91%E1%83%98-%E1%83%92%E1%83%A3%E1%83%93%E1%83%90%E1%83%A3%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%9C%E1%83%90%E1%83%99%E1%83%95%E1%83%94%E1%83%97%E1%83%96%E1%83%94-24-%E1%83%A1%E1%83%90%E1%83%90%E1%83%97%E1%83%98%E1%83%90%E1%83%9C-%E1%83%9B%E1%83%9D%E1%83%9C%E1%83%98%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%98%E1%83%9C%E1%83%92%E1%83%A1-%E1%83%90%E1%83%AE%E1%83%9D%E1%83%A0%E1%83%AA%E1%83%98%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%94%E1%83%9C.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/78d694b57d.tmp.rss.d6c73244ccb3d3b95b255ea7227f4974gzatovli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/sazogadoeba/158271-%E1%83%A0%E1%83%9D%E1%83%92%E1%83%9D%E1%83%A0%E1%83%98-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98%E1%83%90-%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9A%E1%83%9D%E1%83%93%E1%83%9C%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A3%E1%83%90%E1%83%AE%E1%83%9A%E1%83%9D%E1%83%94%E1%83%A1%E1%83%98-3-%E1%83%93%E1%83%A6%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9C%E1%83%9B%E1%83%90%E1%83%95%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%E1%83%A8%E1%83%98-%E1%83%A1%E1%83%9E%E1%83%94%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%98%E1%83%A1%E1%83%A2%E1%83%94%E1%83%91%E1%83%98-%E1%83%99%E1%83%9D%E1%83%91%E1%83%98-%E1%83%92%E1%83%A3%E1%83%93%E1%83%90%E1%83%A3%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%9B%E1%83%9D%E1%83%9C%E1%83%90%E1%83%99%E1%83%95%E1%83%94%E1%83%97%E1%83%96%E1%83%94-24-%E1%83%A1%E1%83%90%E1%83%90%E1%83%97%E1%83%98%E1%83%90%E1%83%9C-%E1%83%9B%E1%83%9D%E1%83%9C%E1%83%98%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%98%E1%83%9C%E1%83%92%E1%83%A1-%E1%83%90%E1%83%AE%E1%83%9D%E1%83%A0%E1%83%AA%E1%83%98%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%94%E1%83%9C.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორი ამინდია მოსალოდნელი უახლოესი 3 დღის განმავლობაში? - სპეციალისტები კობი-გუდაურის მონაკვეთზე 24-საათიან მონიტორინგს ახორციელებენ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/sazogadoeba/158256-%E1%83%92%E1%83%9D%E1%83%92%E1%83%9D%E1%83%9C%E1%83%90,-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%AE%E1%83%9B%E1%83%98%E1%83%97%E1%83%90%E1%83%AA-%E1%83%95%E1%83%98%E1%83%93%E1%83%94%E1%83%9D%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A8-civilization-%E1%83%A8%E1%83%98-%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0-%E1%83%9B%E1%83%94%E1%83%A4%E1%83%94-%E1%83%98%E1%83%A1%E1%83%90%E1%83%A3%E1%83%91%E1%83%A0%E1%83%94%E1%83%91%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f2acd55f3f.tmp.rss.8a835638c16bd6459fb641012ab90d21ananomaxaraze1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/sazogadoeba/158256-%E1%83%92%E1%83%9D%E1%83%92%E1%83%9D%E1%83%9C%E1%83%90,-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%9A%E1%83%98%E1%83%A1-%E1%83%AE%E1%83%9B%E1%83%98%E1%83%97%E1%83%90%E1%83%AA-%E1%83%95%E1%83%98%E1%83%93%E1%83%94%E1%83%9D%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A8-civilization-%E1%83%A8%E1%83%98-%E1%83%97%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0-%E1%83%9B%E1%83%94%E1%83%A4%E1%83%94-%E1%83%98%E1%83%A1%E1%83%90%E1%83%A3%E1%83%91%E1%83%A0%E1%83%94%E1%83%91%E1%83%A1.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                გოგონა, რომლის ხმითაც ვიდეოთამაშ Civilization-ში თამარ მეფე ისაუბრებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.allnews.ge/politika/158222-%E1%83%97%E1%83%A31%E1%83%A0%E1%83%A5%E1%83%94%E1%83%97%E1%83%9B%E1%83%90-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%93%E1%83%90%E1%83%9C-%E1%83%A1%E1%83%90%E1%83%96%E1%83%A6%E1%83%95%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%99%E1%83%95%E1%83%94%E1%83%97%E1%83%98%E1%83%A1-%E1%83%AC%E1%83%94%E1%83%A1%E1%83%94%E1%83%91%E1%83%98-%E1%83%A8%E1%83%94%E1%83%AA%E1%83%95%E1%83%90%E1%83%9A%E1%83%90.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/f108eaf827.tmp.rss.6bf7799142dafe3ffe1b2bf254e65969sarfis-sazgvari.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.allnews.ge/politika/158222-%E1%83%97%E1%83%A31%E1%83%A0%E1%83%A5%E1%83%94%E1%83%97%E1%83%9B%E1%83%90-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%93%E1%83%90%E1%83%9C-%E1%83%A1%E1%83%90%E1%83%96%E1%83%A6%E1%83%95%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%92%E1%83%90%E1%83%93%E1%83%90%E1%83%99%E1%83%95%E1%83%94%E1%83%97%E1%83%98%E1%83%A1-%E1%83%AC%E1%83%94%E1%83%A1%E1%83%94%E1%83%91%E1%83%98-%E1%83%A8%E1%83%94%E1%83%AA%E1%83%95%E1%83%90%E1%83%9A%E1%83%90.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                თურქეთმა საქართველოდან საზღვრის გადაკვეთის წესები შეცვალა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axali_rss_maraologo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/silamaze/dieta/17090-qmaraogeq-s-mkithkhvelebis-mier-aghiarebuli-2017-tslis-top-5-yvelaze-nakhvadi-dieta.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ae161de82c.tmp.rss.b69d5b6ece1e4e4c37aa4fccff87df995.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/silamaze/dieta/17090-qmaraogeq-s-mkithkhvelebis-mier-aghiarebuli-2017-tslis-top-5-yvelaze-nakhvadi-dieta.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;მარაო.ge&quot;-ს მკითხველების მიერ აღიარებული 2017 წლის ტოპ-5 ყველაზე ნახვადი დიეტა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/urtiertobebi/akhalgazrdebi-20-30/17084-qis-amayobs-thavisi-sheyvarebulith-da-imith-rom-gasul-ghames-mas-tansacmeli-shemoakhiaq-mkithkhvelis-istoria.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0648362277.tmp.rss.af9c5e5b620baca7102848b9baa280ddskype-girls-hed-2013.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/urtiertobebi/akhalgazrdebi-20-30/17084-qis-amayobs-thavisi-sheyvarebulith-da-imith-rom-gasul-ghames-mas-tansacmeli-shemoakhiaq-mkithkhvelis-istoria.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;ის ამაყობს თავისი შეყვარებულით და იმით, რომ გასულ ღამეს მას ტანსაცმელი შემოახია&quot; - მკითხველის ისტორია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/urtiertobebi/selebrithebi/17081-rogor-gaatares-shoba-akhali-tseli-qarthvelma-cnobilma-adamianebma.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/95531ced80.tmp.rss.d4ecf60700a7f93130c6ad3b76d30aaaselebr.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/urtiertobebi/selebrithebi/17081-rogor-gaatares-shoba-akhali-tseli-qarthvelma-cnobilma-adamianebma.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ გაატარეს შობა-ახალი წელი ქართველმა ცნობილმა ადამიანებმა                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetikhotpovz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.B2 */
ado.slave('adoceanadvertlinegetikhotpovz', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div><div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/intermedia_rss_logon.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/93352/147" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e9d6b59629.tmp.rss.e2112c76524def7d3dfea7d929c67d2593352.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/93352/147" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                კომბოსტოს მხალის რეცეპტი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/93350/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/6b7018b7b2.tmp.rss.a6e55d118775787ee2e5815437e728f693350.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/93350/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორი იქნება სოციალური ქსელების დასასრული (ფოტოები)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/93348/19" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/9a936ae220.tmp.rss.b14d24bcc9a728a7be274553277929fa93348.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="http://www.intermedia.ge/%E1%83%A1%E1%83%A2%E1%83%90%E1%83%A2%E1%83%98%E1%83%90/93348/19" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                უკომენტაროდ - „ნახეთ, როგორი მომგებიანი ნაყინი იყიდება საქართველოში...“ – სიცილს ვერ შეიკავებთ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
 
    <div class="module_body_allwine_center">
                    <div class="allwine_logo">
                <img src="http://photo.ambebi.ge/images/stories/winelogo_ec565.jpg"/>
            </div>
                            <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/farsirebuli-gogra_1212/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/854d91e3a4.tmp.rss.a238edfa2680a15630718a85ad69cd8784548ad686abf7129d3dde21efbfc309.jpg"/>
                        <div class="rssTitle"> 
                            <span>ფარშირებული გოგრა წითელ ტკბილ ან ნახევრად ტკბილ ღვინოებს საუკეთესოდ შეეხამება                            </span>
                        </div>
                    </a> 
                </div>
                                <div class="rssImg allwine">

                    <img src="/tmp/rss/c85c4872aa52f3a2b920ae4c83b87f0a5772f59554c5a96f263039f447730a65.jpg"/>
                    <div class="rss_desc">
                        <div class="rssTitle"> ციცქა-ცოლიკოური</div>
                        <div class="rss_allwine_name">
                            750 მლ                        </div>
                        <div class="rss_allwine_type">
                            თეთრი მშრალი                        </div>
                        <div class="allwine_year_company">
                            <div class="rss_allwine_company">
                                ზანგაურა /
                            </div>
                            <div class="rss_allwine_year">
                                2016 წ
                            </div>
                        </div>
                        <div class="rss_allwine_price">
                            19.90 <span class="gel">ლ</span>
                        </div>
                                                <div class="rss_allwine_buy">
                            <a href="https://allwine.ge/ka/catalogue/product/cicqa-colikouri_440/" target="_Blank">
                                 ყიდვა                            </a> 
                        </div>
                    </div>

                </div>
                                <div class="rssImg">
                    <a href="https://allwine.ge/ka/blog/akaki-weretlis-ironiuli-werili-rodis-gadamikravs-kaxuri-rvino-ise-rom-cvenis-winaprebis-sesandobari-ar-yofiliyos_1211/" target="_Blank">
                        <img src="http://photo.ambebi.ge/pictures/ex189x120x3x80/a2a68dcef3.tmp.rss.e6818faa53a3a5504624ce903ec6880dde4b1f0202a3abe425bfa950f11f3d88.jpg"/>
                        <div class="rssTitle"> 
                            <span>აკაკი წერეთლის ირონიული წერილი - &quot;როდის გადამიკრავს კახური ღვინო ისე, რომ ჩვენის წინაპრების შესანდობარი არ ყოფილიყოს?&quot;                            </span>
                        </div>
                    </a> 
                </div>
                    </div>
    <div class="media_block_paidcontent">
            <div class="media_block_title">
            <div class="lefttitle"></div><a href="http://contentroom.ge/" target="_blank"><div class="righttitle"><span>sponsored by</span> ContentRoom</a></div>        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/sakithkhavi/siakhle/17092-frazebi-tsignidan-romelzec-sheidzleba-sauketheso-qarthuli-melodrama-gadaighon.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/a0f509e5b3.tmp.rss.8b626c7c8fd49b878c16510bfac884b4548a391011dcb.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.marao.ge/sakithkhavi/siakhle/17092-frazebi-tsignidan-romelzec-sheidzleba-sauketheso-qarthuli-melodrama-gadaighon.html" target="_blank" rel="nofollow">
                                ფრაზები წიგნიდან, რომელზეც შეიძლება საუკეთესო ქართული მელოდრამა გადაიღონ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/sakithkhavi/blogi/17083-akhal-tslebze-akhdenili-sastsauli-da-samzareuloshi-mkhsnelad-movlenili-bayayi.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/4e688175d1.tmp.rss.6d51a5274b795830739c2217c5f56dcacontentsfn3econetru.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.marao.ge/sakithkhavi/blogi/17083-akhal-tslebze-akhdenili-sastsauli-da-samzareuloshi-mkhsnelad-movlenili-bayayi.html" target="_blank" rel="nofollow">
                                ახალ წლებზე ახდენილი სასწაული და სამზარეულოში მხსნელად მოვლენილი ბაყაყი                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.mshoblebi.ge/kaleidoskopi/11057-rogori-tsignebi-unda-shevurchioth-bavshvs-saskolo-mzaobisthvis.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/5ecaa4840d.tmp.rss.46d8d37cea54d78b480a2bc1d4c0e4a2sabavshvo.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.mshoblebi.ge/kaleidoskopi/11057-rogori-tsignebi-unda-shevurchioth-bavshvs-saskolo-mzaobisthvis.html" target="_blank" rel="nofollow">
                                როგორი წიგნები უნდა შევურჩიოთ ბავშვს სასკოლო მზაობისთვის?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/books/219032-thathuli-ghvinianidze-literaturuli-konkursidan-bestselerobamde.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/0909d46383.tmp.rss.fd6f2b843b37355afc8e54d2158890412669659215409208226294331678705276n-1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/books/219032-thathuli-ghvinianidze-literaturuli-konkursidan-bestselerobamde.html" target="_blank" rel="nofollow">
                                თათული ღვინიანიძე - ლიტერატურული კონკურსიდან ბესტსელერობამდე                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.ambebi.ge/books/218931-qbiblusiq-dekembris-thvis-yvelaze-kargad-gayidvadi-tsignebis-10euls-aqveynebs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/830b12c233.tmp.rss.d97354e61e5e407e67da7bbfbe8453f2266484571538742426180606750202588n.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="http://www.ambebi.ge/books/218931-qbiblusiq-dekembris-thvis-yvelaze-kargad-gayidvadi-tsignebis-10euls-aqveynebs.html" target="_blank" rel="nofollow">
                                &quot;ბიბლუსი&quot; დეკემბრის თვის ყველაზე კარგად გაყიდვადი წიგნების 10-ეულს აქვეყნებს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/91688-namdvilma-diasakhlisma-kheli-unda-daitsvas-risthvis-amzadebda-khatia-shamugia-mondomebith-midiebs.html" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/ccd4ba5f92.tmp.rss.5f729d21fbcbbdb2d754a2169f9cb38esa_7aa97.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_paidcontent">
                            <a href="https://www.palitravideo.ge/yvela-video/mnishvnelovani-informacia/91688-namdvilma-diasakhlisma-kheli-unda-daitsvas-risthvis-amzadebda-khatia-shamugia-mondomebith-midiebs.html" target="_blank" rel="nofollow">
                                “ნამდვილმა დიასახლისმა ხელი უნდა დაიწვას”- რისთვის ამზადებდა ხატია შამუგია მონდომებით მიდიებს                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
        <div class="jos_title0">
            მსგავსი სიახლეები
        </div>
        


<div class="tagnewsblock" style="padding-bottom: 5px;">
          
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/218984-mthashi-thovli-zghvaze-5-baliani-shtormi-garemos-erovnuli-saagentos-prognozi.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/87ba3d58e8.images.new_photo_2.photo2017_sxvadasxva.batumi-zgva-gelva.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/218984-mthashi-thovli-zghvaze-5-baliani-shtormi-garemos-erovnuli-saagentos-prognozi.html">
                                მთაში თოვლი, ზღვაზე - 5-ბალიანი შტორმი - გარემოს ეროვნული სააგენტოს პროგნოზი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            09-01-2018                        </div>
                        

                                            <div class="tagc_text">
                            ძლიერმა ნალექმა შესაძლებელია პატარა მდინარეებზე წყლის დონეების მატება გამოიწვიოს 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/msoplio/218983-saharashi-mothova.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/fe4bcd1b40.images.new_photo_2.axali_sxvadasxva.main_13be0.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/msoplio/218983-saharashi-mothova.html">
                                საჰარაში მოთოვა                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            09-01-2018                        </div>
                        

                                            <div class="tagc_text">
                            ბავშვებს ცხოვრებაში პირველად მიეცათ საშუალება, ფერდობებზე ესრიალათ 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/218896-zogierth-raionshi-itsvimebs-mosalodnelia-thovli-uakhloesi-dgheebis-amindis-prognozi.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/c1cd3901c9.images.new_photo_2.axali_sazogadoeba.wvima-amindi-dakota.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/218896-zogierth-raionshi-itsvimebs-mosalodnelia-thovli-uakhloesi-dgheebis-amindis-prognozi.html">
                                ზოგიერთ რაიონში იწვიმებს, მოსალოდნელია თოვლი - უახლოესი დღეების ამინდის პროგნოზი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            06-01-2018                        </div>
                        

                                            <div class="tagc_text">
                            8 იანვარს საქართველოს უმეტეს რაიონში დღისით უნალექო ამინდი იქნება 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/218545-gathovdeba-thu-ara-akhal-tsels-thbilisshi-sinoptikosebis-prognozi.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/1384b8d5fb.images.new_photo_2.axali_sazogadoeba.axaliweli_99d08.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/218545-gathovdeba-thu-ara-akhal-tsels-thbilisshi-sinoptikosebis-prognozi.html">
                                გათოვდება თუ არა ახალ წელს თბილისში - სინოპტიკოსების პროგნოზი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            24-12-2017                        </div>
                        

                                            <div class="tagc_text">
                            "27 დეკემბრიდან გამოიდარებს და დღის განმავლობაში ჰაერის ტემპერატურა მოიმატებს"
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/218515-rogoria-momdevno-ori-dghis-amindis-prognozi.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/b3e7f80f5f.images.new_photo_2.axali_sazogadoeba.tovli-cvima-770x578.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/218515-rogoria-momdevno-ori-dghis-amindis-prognozi.html">
                                როგორია მომდევნო ორი დღის ამინდის პროგნოზი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            23-12-2017                        </div>
                        

                                            <div class="tagc_text">
                            24 დეკემბრიდან დასავლეთის მიმართულების ძლიერი ქარი, მაღალმთიან ზონაში ქარბუქი<br /> 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/218300-temperatura-iklebs-mosalodnelia-naleqi-rogoria-mtheli-kviris-amindis-prognozi.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d68a6fabb0.images.new_photo_2.axali_sazogadoeba.amindi-702x336_2c445.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/218300-temperatura-iklebs-mosalodnelia-naleqi-rogoria-mtheli-kviris-amindis-prognozi.html">
                                ტემპერატურა იკლებს, მოსალოდნელია ნალექი - როგორია მთელი კვირის ამინდის პროგნოზი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            18-12-2017                        </div>
                        

                                            <div class="tagc_text">
                            21 დეკემბრიდან საქართველოში დროგამოშვებით ნალექიანი ამინდია მოსალოდნელი  
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/218239-rogoria-momdevno-sami-dghis-amindis-prognozi-mtheli-saqarthvelosthvis.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7dd67bdd5c.images.new_photo_2.photo2017_sxvadasxva.mzianiamindi.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/218239-rogoria-momdevno-sami-dghis-amindis-prognozi-mtheli-saqarthvelosthvis.html">
                                როგორია მომდევნო სამი დღის ამინდის პროგნოზი მთელი საქართველოსთვის                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            16-12-2017                        </div>
                        

                                            <div class="tagc_text">
                            დღეს და ხვალ მოსალოდნელია ქარი, რომლის სიჩქარე წამში 20-22მ იქნება 
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/217686-naleqi-dzlieri-qari-shtormi-saqarthveloshi-amindi-mkvethrad-gauaresdeba.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/682d9de591.images.new_photo_2.axali_sazogadoeba.234194132.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/217686-naleqi-dzlieri-qari-shtormi-saqarthveloshi-amindi-mkvethrad-gauaresdeba.html">
                                ნალექი, ძლიერი ქარი, ზღვაზე შტორმი - საქართველოში ამინდი მკვეთრად გაუარესდება                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            04-12-2017                        </div>
                        

                                            <div class="tagc_text">
                            <span style="font-size: 12.16px;" />მოსალოდნელია დასავლეთის მიმართულების ძლიერი ქარი, ზღვაზე კი 4-5 ბალიანი შტორმი  
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/217482-rogori-zamthari-gvelis-saqarthveloshi-sinoptikosebis-grdzelvadiani-prognozi.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/7a33b41cf3.images.new_photo_2.axali_sxvadasxva.gozinaki-crop-c0-50-5-530x280-70_88e74.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/217482-rogori-zamthari-gvelis-saqarthveloshi-sinoptikosebis-grdzelvadiani-prognozi.html">
                                როგორი ზამთარი გველის საქართველოში - სინოპტიკოსების გრძელვადიანი პროგნოზი                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            29-11-2017                        </div>
                        

                                            <div class="tagc_text">
                            "<span style="font-size: 12.16px;" />სეზონის ცალკეულ დღეებში ჰაერის ტემპერატურა შესაძლებელია მნიშვნელოვნად გადაიხაროს ნორმიდან"     
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
              
            <div class="tags_item_si">
                <div class="tags_item_in_news">

                                            <div class="tagnews_image">
                            <a href="/sazogadoeba/217246-uakhloes-dgheebshi-temperatura-9-gradusamde-daecema-prognozi-mtheli-saqarthvelosthvis.html">
                                <img src="http://photo.ambebi.ge/pictures/ex90x90x3x80/492504b005.images.new_photo_2.axali_sazogadoeba.yinva.jpg" alt="" align="left" />

                            </a>
                        </div>
                        
                                            <div class="tagc_title">
                            <a href="/sazogadoeba/217246-uakhloes-dgheebshi-temperatura-9-gradusamde-daecema-prognozi-mtheli-saqarthvelosthvis.html">
                                უახლოეს დღეებში ტემპერატურა -9 გრადუსამდე დაეცემა - პროგნოზი მთელი საქართველოსთვის                            </a>
                        </div>
                        

                                            <div class="article_meta">
                            24-11-2017                        </div>
                        

                                            <div class="tagc_text">
                            <span style="font-size: 12.16px;" />დასავლეთ საქართველოში მოსალოდნელია ნალექი, უმეტესად თოვლის სახით   
                            <div class="cls"></div>
                        </div>
                        



                    <div class="clr"></div>
                </div> 

            </div> 
                    <div class="cls"></div> 
    </div> 
    	</div>
                  
                  	<div class="module_palitranews" id="Mod720">
				<div class="mod-content_palitranews">
			<div class="media_block_palitranews">
            <div class="media_image_file_med_palitranews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitranews_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/gineba-da-khmauri-buta-robakidzis-sakmis-sasamartlo-protsesze-soso-robakidze-darbazidan-mandaturebma-gaiqvanes" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/cebef7686c.tmp.rss.d38b27d4df618268d581db2e8a7a8d585a589ea1774e0-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/gineba-da-khmauri-buta-robakidzis-sakmis-sasamartlo-protsesze-soso-robakidze-darbazidan-mandaturebma-gaiqvanes" target="_blank" rel="nofollow">
                                გინება და ხმაური ბუტა რობაქიძის საქმის სასამართლო პროცესზე - სოსო რობაქიძე დარბაზიდან მანდატურებმა გაიყვანეს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/tkivili-tsva-simdzime-fekhebshi-da-kveda-kidurebis-sheshupeba-metodi-romelits-venebis-varikozul-gaganierebas-chkhvletit-shvelis" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/164cb56c10.tmp.rss.ba3ae7129b217e58c4d1608ca60db8eb5a58799ede571-video.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/tkivili-tsva-simdzime-fekhebshi-da-kveda-kidurebis-sheshupeba-metodi-romelits-venebis-varikozul-gaganierebas-chkhvletit-shvelis" target="_blank" rel="nofollow">
                                ტკივილი, წვა, სიმძიმე ფეხებში და ქვედა კიდურების შეშუპება - მეთოდი, რომელიც ვენების ვარიკოზულ გაგანიერებას ჩხვლეტით შველის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://palitranews.ge/video/rogor-atqueben-movaleebs-problemuri-seskhis-amomghebi-kompaniebi-rcheva-romelits-qvelam-unda-gaitvalistsinot" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x3x80/cc5a032eaa.tmp.rss.d9de14e5f67e46480f722eedd669c9e1sesxiii.png" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_palitranews">
                            <a href="https://palitranews.ge/video/rogor-atqueben-movaleebs-problemuri-seskhis-amomghebi-kompaniebi-rcheva-romelits-qvelam-unda-gaitvalistsinot" target="_blank" rel="nofollow">
                                როგორ ატყუებენ მოვალეებს პრობლემური სესხის ამომღები კომპანიები? - რჩევა, რომელიც ყველამ უნდა გაითვალისწინოთ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_img" id="Mod416">
				<div class="mod-content_img">
			<div class="media_block_img">
            <div class="media_block_title">
            ფოტოგალერეა        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3070" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/5ec7d3b894.tmp.rss.268e649f29a3bb6001b705f023deaabd0c674c00a427563f49b376c4cc9dcdac.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3070" target="_blank" rel="nofollow">
                                ზუგდიდის ყველაზე ლამაზი ეზო, რომელსაც 46 წლის კაცი შვიდი წელია საკუთარი ხელით აშენებს - დაათვალიერეთ ფოტოები                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3052" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/46151f777a.tmp.rss.6d9487648382a47df618f66e346660501ea2cae46bd7b71482b7b192468fbfee.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3052" target="_blank" rel="nofollow">
                                ნიკა გვარამიას სტილის ევოლუცია                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3017" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex150x150x2x100/8b479786b2.tmp.rss.5dc137372f36a95e311d081cf089b34f069f1100cf09a6c00ca3284e3cfff4d8.JPG" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_img">
                            <a href="http://www.photoambebi.ge/galery.html?view=categories&amp;category=3017" target="_blank" rel="nofollow">
                                საშიში ლიფტების ფოტოები თბილისის სადარბაზოებიდან - ვის იმედად არიან თბილისელები?                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_georgianews" id="Mod553">
				<div class="mod-content_georgianews">
			<div class="media_block_georgianews">
            <div class="media_image_file_med_georgianews">
            <img src="http://photo.ambebi.ge/images/pictures/rss/georgianjournal_logo_rss.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/discover-georgia/34091-tbilisi-is-one-of-7-metropolises-to-visit-in-2018.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/c6c9eed3a0.tmp.rss.c6c84391252ec08dabe206e04070e3d6tbilisi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/discover-georgia/34091-tbilisi-is-one-of-7-metropolises-to-visit-in-2018.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Tbilisi is one of 7 metropolises to visit in 2018                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/society/34089-first-georgian-harvard-graduate-introduces-his-software-evaluating-humans.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/1107242370.tmp.rss.076de4b34618587d84d6190eb7125d3charvard1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/society/34089-first-georgian-harvard-graduate-introduces-his-software-evaluating-humans.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                First Georgian Harvard graduate introduces his software evaluating humans                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.georgianjournal.ge/arts-a-culture/34086-three-georgian-filmmakers-selected-as-berlinale-talents.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex191x120x3x80/8f6438189e.tmp.rss.45d0c6ee29ac7199c46ee383c62c16c2berlinalecollage.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_georgianews">
                            <div class="isari"></div>
                            <a href="https://www.georgianjournal.ge/arts-a-culture/34086-three-georgian-filmmakers-selected-as-berlinale-talents.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                Three Georgian filmmakers selected as Berlinale talents                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod500">
				<div class="mod-content_shin">
			<div class="media_block_shin">
            <div class="media_image_file_med_shin">
            <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php/2015-08-11-07-20-22/khelmarjve/1663-ase-gamoikureba-chemi-mukaos-kutebisgan-gaketebuli-bukhari-da-ertjeradi-chikebis-tovlis-papa" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/497670f2f2.tmp.rss.7809b2468ac316e09a213729191b5909buxar.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php/2015-08-11-07-20-22/khelmarjve/1663-ase-gamoikureba-chemi-mukaos-kutebisgan-gaketebuli-bukhari-da-ertjeradi-chikebis-tovlis-papa" target="_blank" rel="nofollow">
                                &quot;ასე გამოიყურება ჩემი მუყაოს ყუთებისგან გაკეთებული ბუხარი და ერთჯერადი ჭიქების თოვლის პაპა...&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php/mozaika/1662-kalaki-planis-kalaki-abebis-kalaki-sashishi-bindzuri-ambebis-rad-iktsa-tbilisi" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/0290d691ad.tmp.rss.2241a8ee1b9117e42543457d405b08f625552190_308757296309990_8303461671856204826_n.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php/mozaika/1662-kalaki-planis-kalaki-abebis-kalaki-sashishi-bindzuri-ambebis-rad-iktsa-tbilisi" target="_blank" rel="nofollow">
                                &quot;ქალაქი პლანის, ქალაქი აბების, ქალაქი საშიში - ბინძური ამბების...&quot; - რად იქცა თბილისი?                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.shin.ge/index.php/interieri/dekori/1646-rogor-movrtot-sakhli-manatobeli-girlandebit-ideebi" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e50a121920.tmp.rss.348b18601e951a675fad4be530b6fa2cgirl566.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_shin">
                            <a href="https://www.shin.ge/index.php/interieri/dekori/1646-rogor-movrtot-sakhli-manatobeli-girlandebit-ideebi" target="_blank" rel="nofollow">
                                როგორ მოვრთოთ სახლი მანათობელი გირლანდებით -  იდეები                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod35">
				<div class="mod-content">
				<div id="catnewsblock">
		<div class="catnewsblock">
			<div id="catnewsblock_title">
				<span class="catnewsblock_title">
					ამ კატეგორიის სხვა სიახლეები				</span>
			</div>			
			  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						20:35 / 12-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/219104-rogor-vumkurnalod-bavshvebs-sickhis-dros-specialistis-rchevebi-preparatebthan-dakavshirebith.html">
							როგორ ვუმკურნალოდ ბავშვებს სიცხის დროს - სპეციალისტის რჩევები პრეპარატებთან დაკავშირებით						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						20:01 / 12-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/219105-qmasmaia-akhalsgazsrsdosbasshi-yvesla-qasli-shesni-iyo-da-akhsla-ram-mosansgsria-aseoq-kuriozebi-eqimisgan-romelic-16-tselia-guriashi-mushaobs.html">
							"მა­მაია, ახალ­გაზ­რ­დო­ბა­ში ყვე­ლა ქა­ლი შე­ნი იყო და ახ­ლა რამ მო­ან­გ­რია ასეო..." - კურიოზები ექიმისგან, რომელიც 16 წელია გურიაში მუშაობს						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						18:16 / 12-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/219100-erovnulma-bankma-laris-akhali-kursi-daadgina.html">
							ეროვნულმა ბანკმა ლარის ახალი კურსი დაადგინა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:44 / 12-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/219087-qam-daavadebith-msoflioshi-4-milionamde-adamiani-ighupebaq-problemebi-romlebsac-mtsevelebi-yuradghebas-arasodes-aqceven.html">
							"ამ დაავადებით მსოფლიოში 4 მილიონამდე ადამიანი იღუპება..." - პრობლემები, რომლებსაც მწეველები ყურადღებას არასოდეს აქცევენ						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:38 / 12-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/219086-q12-yvelis-nimushshi-natslavis-chkhiris-baqteriebi-aghmochndaq.html">
							"12 ყველის ნიმუშში ნაწლავის ჩხირის ბაქტერიები აღმოჩნდა"						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						11:33 / 12-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/219085-puri-5-10-thethrith-gadzvirda.html">
							პური 5-10 თეთრით გაძვირდა 						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:02 / 12-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/219079-thbilisis-ubnebi-da-soflebi-sadac-dghes-deni-gaithisheba.html">
							თბილისის უბნები და სოფლები, სადაც დღეს დენი გაითიშება						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						10:00 / 12-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/219078-mravalakhalkhes-aqcias-saqarthvelos-pirveli-ledic-gamoekhmaura.html">
							#მრავალახალხეს - აქციას საქართველოს პირველი ლედიც გამოეხმაურა						</a>
					</div>
				</div>
				  
				<div class="catnews_block_row">
					<span class="article_time_cat" >
						22:18 / 11-01-2018					</span>
					<div class="catnews_artitle">
						<a href="/sazogadoeba/219075-themirlan-machalikashvilis-gardacvalebis-sakithkhze-salafituri-themis-tsarmomadgenlebi-komentars-aketheben.html">
							თემირლან მაჩალიკაშვილის გარდაცვალების საკითხზე სალაფიტური თემის წარმომადგენლები კომენტარს აკეთებენ						</a>
					</div>
				</div>
						</div> 
	</div>		
				<div class="cls"></div>
		</div>
	</div>

                  	<div class="module_hotsale" id="Mod667">
				<div class="mod-content_hotsale">
			<div class="media_block_hotsale">
            <div class="media_image_file_med_hotsale">
            <img src="http://photo.ambebi.ge/images/pictures/rss/rss_hotsale_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://hotsale.ge/movies" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ba7ee8e3bd.tmp.rss.6a23a2d0d3c9c45e75eaf02e45fd7aeejumm.png" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 45%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="https://hotsale.ge/movies" target="_blank" rel="nofollow">
                                შეიძინეთ ჯუმანჯის ბილეთები ფასდაკლებით, თბილისის კინოთეატრებში                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://hotsale.ge/offers/gaertet-meniu-4-personaze-isgan-ugemrielesi-6357812" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/b593bdb973.tmp.rss.baeb1b1d9125fdc23d1692bccf6f7979axcali-promo-2.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 50%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="https://hotsale.ge/offers/gaertet-meniu-4-personaze-isgan-ugemrielesi-6357812" target="_blank" rel="nofollow">
                                გაერთეთ!!! მენიუ 4 პერსონაზე დიდი ფასდაკლებით კაფე-ბარ `Hit N Run`-ისგან. უგემრიელესი საჭმელი + კარაოკე, გაატარეთ სასიამოვნო დრო მეგობრებთან ერთად!                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://hotsale.ge/offers/daisvene-mtashi-dasveneba-bakurianis1" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/ed2a51359b.tmp.rss.aaac0bd52930b0106183326363e64fae17.jpg" alt="" />
                                                                            <div class="item_proecnt_hotsale">
                                            - 36%
                                        </div>
                                                                        </a>
                            </div>
                                                                                            <div class="media_item_titles_hotsale">
                            <a href="https://hotsale.ge/offers/daisvene-mtashi-dasveneba-bakurianis1" target="_blank" rel="nofollow">
                                დაისვენეთ მთაში! ბაკურიანის სასტუმრო `თრიალეთი პალასი`/Trialeti Palace საუკეთესო პირობებით + სამჯერადი კვება!                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_autobild" id="Mod490">
				<div class="mod-content_autobild">
			<div class="media_block_autobild">
            <div class="media_image_file_med_autobild">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
                    <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8370:internetshi-bmw-s-momavali-merve-seriis-fotoebi-gavrcelda&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/891892642a.tmp.rss.3759290e9076ed66f435777eb2db5e92bmw-8-series-1.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_autobild">
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8370:internetshi-bmw-s-momavali-merve-seriis-fotoebi-gavrcelda&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                ინტერნეტში BMW-ს მომავალი “მერვე სერიის” ფოტოები გავრცელდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8369:maskis-raketam-amerikashi-avaria-gamoitsvia-video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/87a92ac7b5.tmp.rss.f491992f8c6b5e961a89a7ca881c83f0spacex-dashcam-crash-.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_autobild">
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8369:maskis-raketam-amerikashi-avaria-gamoitsvia-video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                მასკის რაკეტამ ამერიკაში ავარია გამოიწვია (+ ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8364:mersedesi-iyida-tckua-ver-iyida-video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                    <img src="http://photo.ambebi.ge/pictures/ex168x90x3x80/21ddeed0fa.tmp.rss.5c99f5ab47dfce9ffb0b1fbab42a80c7mercedes-ikida-tvini-vera.jpg" alt="" />
                                                                    </a>
                            </div>
                                                                                            <div class="media_item_titles_autobild">
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8364:mersedesi-iyida-tckua-ver-iyida-video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow">
                                მერსედესი იყიდა, ჭკუა ვერ იყიდა! (+ ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div>
    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod640">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo_new.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/eqskluzivi/91892-ramaz-ioselianis-akhali-ckhovreba-romelic-guls-agichuyebth.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3a6aaecf08.tmp.rss.0c947729469fb55a34483027a0729509ioseliani.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/eqskluzivi/91892-ramaz-ioselianis-akhali-ckhovreba-romelic-guls-agichuyebth.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რამაზ იოსელიანის ახალი ცხოვრება, რომელიც გულს აგიჩუყებთ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/eqskluzivi/91891-14-tcriloba-mucelsa-da-sazardulshi-thbilisshi-mamakacma-yofili-coli-da-misi-megobari-mamakaci-datcra.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/3ebd876fa2.tmp.rss.ff1c3fb1b815e0b9583e6f7655361623dachra_fa490.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/eqskluzivi/91891-14-tcriloba-mucelsa-da-sazardulshi-thbilisshi-mamakacma-yofili-coli-da-misi-megobari-mamakaci-datcra.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                14 ჭრილობა მუცელსა და საზარდულში - თბილისში მამაკაცმა ყოფილი ცოლი და მისი მეგობარი მამაკაცი დაჭრა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.palitravideo.ge/yvela-video/msoflio/91886-eqimebs-samushao-saathebshi-molkhena-samsakhuris-dakargvis-fasad-daujdath.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/091bcd039a.tmp.rss.b4055afd82d4bf3b018e1eb366f39d2eeqi_8782b.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.palitravideo.ge/yvela-video/msoflio/91886-eqimebs-samushao-saathebshi-molkhena-samsakhuris-dakargvis-fasad-daujdath.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ექიმებს სამუშაო საათებში მოლხენა სამსახურის დაკარგვის ფასად დაუჯდათ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod643">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/logo_mkr1.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/fsiqonevrologia/9435-sayvarlisgan-bavshvs-velodebi-is-ki-maidzulebs-aborti-gaviketho.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/118f9db3dc.tmp.rss.52ee7a6dbab7fd7c0d74bc1c3bc8a954orsuli.jpeg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/fsiqonevrologia/9435-sayvarlisgan-bavshvs-velodebi-is-ki-maidzulebs-aborti-gaviketho.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                „საყვარლისგან ბავშვს ველოდები, ის კი მაიძულებს აბორტი გავიკეთო“                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/fsiqonevrologia/fsiqiatria/9434-fsiqikuri-ashlilobis-samkurnalo-abi-sensori-bazarze-pirvelad-gamovida.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5650a98120.tmp.rss.e2e87509912434745ceba4f62652efeewamalisensori.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/fsiqonevrologia/fsiqiatria/9434-fsiqikuri-ashlilobis-samkurnalo-abi-sensori-bazarze-pirvelad-gamovida.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ფსიქიკური აშლილობის სამკურნალო აბი-სენსორი ბაზარზე პირველად გამოვიდა                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://mkurnali.ge/fsiqonevrologia/9186-ra-izidavs-qalebs-mamakacebshi.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/5506edea5d.tmp.rss.cfd84855ed2c53c92c922fb19e85b810qalikaci.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://mkurnali.ge/fsiqonevrologia/9186-ra-izidavs-qalebs-mamakacebshi.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რა იზიდავს ქალებს მამაკაცებში                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnewhor" id="Mod728">
				<div class="mod-content_saqnewhor">
			
<div class="rss_block_saqnewhor">
            <div class="rss_image_file_saqnewhor">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2110654" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/4fcbe63f21.tmp.rss.a43c372c943ac292c0d059d7e7aa34835_e2559e24-51b5-4ff2-bfe6-9ed4e34cc587.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            65000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2110654" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 2 ოთახიანი ბინა საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2098889" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/a0c4dac023.tmp.rss.72e44abc01f7ef128915c3ab2e51cabcf87257b1-6056-4018-9333-ab929564c0b8.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            1340<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/2098889" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება 2 ოთახიანი ბინა საბურთალოზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/1433298" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex188x130x4x80/987e8bab59.tmp.rss.64a9b26add8d5baf4c2a0f6830718251985010ca-b78f-4e09-8507-a109d0e60d7d.jpg" alt="" />
                                </a>
                            </div>
                                                </div>
                                                                <div class="rss_item_titles_saqnewhor">
                            <a href="https://saqme.ge/ka/RealEstate/details/1433298" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                ქირავდება 2 ოთახიანი ბინა ბაკურიანში                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_bpn_slide" id="Mod645">
				<div class="mod-content_bpn_slide">
			<div class="media_block_bpn_slide">
            <div class="media_image_file_med_bpn_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/axalimarao-receptebi.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/17076-thevzis-momzadebis-12-saidumlo-romelic-saqmes-dzalian-gagimartivebth.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/2a18f7b46e.tmp.rss.4d214ca32d51a113c6c31a7a86b41229mainpostf41e10cac0f403ae0baa58715fa9c042.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/17076-thevzis-momzadebis-12-saidumlo-romelic-saqmes-dzalian-gagimartivebth.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                თევზის მომზადების 12 საიდუმლო, რომელიც საქმეს ძალიან გაგიმარტივებთ                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/sakithkhavi/interviu/17070-nino-mumladzis-safirmo-kerdzis-recepti-saakhaltslo-sufridan-qoraguli-shampanuritha-da-naghebithq.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/789b5fcca3.tmp.rss.aa472e6784ffdb6ac7b7219e43bb0d15oraguli.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/sakithkhavi/interviu/17070-nino-mumladzis-safirmo-kerdzis-recepti-saakhaltslo-sufridan-qoraguli-shampanuritha-da-naghebithq.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ნინო მუმლაძის საფირმო კერძის რეცეპტი, საახალწლო სუფრიდან  &quot;ორაგული შამპანურითა და ნაღებით&quot;                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.marao.ge/hobi/kulinaria/6592-rogor-gavfcqvnath-martivad-da-stsrafad-kivi-videogakvethili.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex189x130x3x100/e911f66c8d.tmp.rss.79fa219bf6ceb5c9e392ddfe9a1ec531kivi.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid3" class="slidetitle media_item_titles_bpn_slide">
                            <div class="isari"></div>
                            <a href="https://www.marao.ge/hobi/kulinaria/6592-rogor-gavfcqvnath-martivad-da-stsrafad-kivi-videogakvethili.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                როგორ გავფცქვნათ მარტივად და სწრაფად კივი (+ვიდეოგაკვეთილი)                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gemrieliahor" id="Mod731">
				<div class="mod-content_gemrieliahor">
			
<div class="rss_block_gemrieliahor">
      <div class="rss_image_file_gemrieliahor">
      <img src="http://photo.ambebi.ge/images/pictures/rss/gemrieli_rss_logo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="https://gemrielia.ge/recipe/5504-forToxlis-muraba/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/b69ea3bc1e.tmp.rss.8593cfba76f9860c176d0e84f7159458fortoxlismuraba5-crop-c0-5__0-5-276x184-70.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_gemrieliahor">
            <a href="https://gemrielia.ge/recipe/5504-forToxlis-muraba/" target="_blank" rel="nofollow">
               ფორთოხლის მურაბა            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://gemrielia.ge/recipe/5505-salaTa-olivie-qaTmis-xorciTa-da-pomidvriT/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/1a9d473eb2.tmp.rss.a7803ce2e933cbd700b5bb9ea1c81a26GALISSALATA-crop-c0-5__0-5-276x184-70.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_gemrieliahor">
            <a href="https://gemrielia.ge/recipe/5505-salaTa-olivie-qaTmis-xorciTa-da-pomidvriT/" target="_blank" rel="nofollow">
               სალათა ოლივიე ქათმის ხორცითა და  პომიდვრით            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://gemrielia.ge/recipe/5506-cezaris-vrapi-qaTmiT-kviris-rCeuli-kerZi-kafe-piatoSi/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex160x130x3x80/a2743ed10d.tmp.rss.a5b372b0842edd6cb07c24d4aeb38d0cCEZARIWRAP-crop-c0-5__0-5-276x184-70.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_gemrieliahor">
            <a href="https://gemrielia.ge/recipe/5506-cezaris-vrapi-qaTmiT-kviris-rCeuli-kerZi-kafe-piatoSi/" target="_blank" rel="nofollow">
               ცეზარის ვრაპი ქათმით - კვირის რჩეული კერძი კაფე “პიატოში“            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_event" id="Mod739">
				<div class="mod-content_event">
			
<div class="rss_block_event">
      <div class="rss_block_title lua">
              <a href="http://events.ambebi.ge/" target="_blank">
                  Events                </a>
            </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/%E1%83%9D%E1%83%9E%E1%83%94%E1%83%A0%E1%83%90-%E1%83%A4%E1%83%90%E1%83%9C%E1%83%A2%E1%83%90%E1%83%96%E1%83%98%E1%83%90-%E1%83%9D%E1%83%A0%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%98-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%A1%E1%83%90%E1%83%AA-%E1%83%93%E1%83%90%E1%83%9C%E1%83%98%E1%83%94%E1%83%9A-%E1%83%9D%E1%83%A0%E1%83%94%E1%83%9C%E1%83%98-%E1%83%A3%E1%83%93%E1%83%98%E1%83%A0%E1%83%98%E1%83%9F%E1%83%9D%E1%83%A0%E1%83%94%E1%83%91%E1%83%A1-399/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/85f7bf9e28.tmp.rss.bb73a537c080e8a182e5610d04d12b5f26116232_10156366297213968_6521679480606531246_o.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/%E1%83%9D%E1%83%9E%E1%83%94%E1%83%A0%E1%83%90-%E1%83%A4%E1%83%90%E1%83%9C%E1%83%A2%E1%83%90%E1%83%96%E1%83%98%E1%83%90-%E1%83%9D%E1%83%A0%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%98-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%A1%E1%83%90%E1%83%AA-%E1%83%93%E1%83%90%E1%83%9C%E1%83%98%E1%83%94%E1%83%9A-%E1%83%9D%E1%83%A0%E1%83%94%E1%83%9C%E1%83%98-%E1%83%A3%E1%83%93%E1%83%98%E1%83%A0%E1%83%98%E1%83%9F%E1%83%9D%E1%83%A0%E1%83%94%E1%83%91%E1%83%A1-399/" target="_blank" rel="nofollow">
               ოპერა ფანტაზია - ორი კონცერტი, რომელსაც დანიელ ორენი უდირიჟორებს            </a>
          </div>
          
                  <div class="rss_item_descm">
             ჩვენი დროის უდიდესი მაესტრო, თბილისის ოპერის თეატრის...          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/%E1%83%9D%E1%83%9E%E1%83%94%E1%83%A0%E1%83%90-%E1%83%A4%E1%83%90%E1%83%9C%E1%83%A2%E1%83%90%E1%83%96%E1%83%98%E1%83%90-%E1%83%9D%E1%83%A0%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%98-%E1%83%A0%E1%83%9D%E1%83%9B%E1%83%94%E1%83%9A%E1%83%A1%E1%83%90%E1%83%AA-%E1%83%93%E1%83%90%E1%83%9C%E1%83%98%E1%83%94%E1%83%9A-%E1%83%9D%E1%83%A0%E1%83%94%E1%83%9C%E1%83%98-%E1%83%A3%E1%83%93%E1%83%98%E1%83%A0%E1%83%98%E1%83%9F%E1%83%9D%E1%83%A0%E1%83%94%E1%83%91%E1%83%A1-399/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/14-%E1%83%98%E1%83%90%E1%83%9C%E1%83%95%E1%83%90%E1%83%A0%E1%83%A1-%E1%83%9B%E1%83%97%E1%83%90%E1%83%AC%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%90%E1%83%A0%E1%83%99%E1%83%98-%E1%83%99%E1%83%90%E1%83%9A%E1%83%90%E1%83%9C%E1%83%93%E1%83%9D%E1%83%91%E1%83%90%E1%83%96%E1%83%94-%E1%83%92%E1%83%94%E1%83%9E%E1%83%90%E1%83%A2%E1%83%98%E1%83%9F%E1%83%94%E1%83%91%E1%83%90%E1%83%97-396/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/1ea0bc9612.tmp.rss.a3e4afdec0cb282a00815dc1028d00ac26232328_1164968810301314_5003456473561852871_o.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/14-%E1%83%98%E1%83%90%E1%83%9C%E1%83%95%E1%83%90%E1%83%A0%E1%83%A1-%E1%83%9B%E1%83%97%E1%83%90%E1%83%AC%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%90%E1%83%A0%E1%83%99%E1%83%98-%E1%83%99%E1%83%90%E1%83%9A%E1%83%90%E1%83%9C%E1%83%93%E1%83%9D%E1%83%91%E1%83%90%E1%83%96%E1%83%94-%E1%83%92%E1%83%94%E1%83%9E%E1%83%90%E1%83%A2%E1%83%98%E1%83%9F%E1%83%94%E1%83%91%E1%83%90%E1%83%97-396/" target="_blank" rel="nofollow">
               14 იანვარს მთაწმინდის პარკი კალანდობაზე გეპატიჟებათ            </a>
          </div>
          
                  <div class="rss_item_descm">
            ქალაქიდან გაუსვლელად ნამდვილი გურული ახალი წლის გარემო          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/14-%E1%83%98%E1%83%90%E1%83%9C%E1%83%95%E1%83%90%E1%83%A0%E1%83%A1-%E1%83%9B%E1%83%97%E1%83%90%E1%83%AC%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98%E1%83%A1-%E1%83%9E%E1%83%90%E1%83%A0%E1%83%99%E1%83%98-%E1%83%99%E1%83%90%E1%83%9A%E1%83%90%E1%83%9C%E1%83%93%E1%83%9D%E1%83%91%E1%83%90%E1%83%96%E1%83%94-%E1%83%92%E1%83%94%E1%83%9E%E1%83%90%E1%83%A2%E1%83%98%E1%83%9F%E1%83%94%E1%83%91%E1%83%90%E1%83%97-396/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/13-%E1%83%98%E1%83%90%E1%83%9C%E1%83%95%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90-%E1%83%98%E1%83%95%E1%83%94%E1%83%9C%E1%83%97%E1%83%98-%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%93-%E1%83%92%E1%83%90%E1%83%94%E1%83%AA%E1%83%90%E1%83%9C%E1%83%98%E1%83%97-%E1%83%93%E1%83%90-%E1%83%93%E1%83%90%E1%83%92%E1%83%94%E1%83%92%E1%83%9B%E1%83%94%E1%83%97-%E1%83%AB%E1%83%95%E1%83%94%E1%83%9A%E1%83%98%E1%83%97-%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%98-%E1%83%AC%E1%83%94%E1%83%9A%E1%83%98-401/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/10c709b496.tmp.rss.2ac7f7745e3bc42e6fc4832f02a5f4da10-best-weed-strains-for-partying-1.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/13-%E1%83%98%E1%83%90%E1%83%9C%E1%83%95%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90-%E1%83%98%E1%83%95%E1%83%94%E1%83%9C%E1%83%97%E1%83%98-%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%93-%E1%83%92%E1%83%90%E1%83%94%E1%83%AA%E1%83%90%E1%83%9C%E1%83%98%E1%83%97-%E1%83%93%E1%83%90-%E1%83%93%E1%83%90%E1%83%92%E1%83%94%E1%83%92%E1%83%9B%E1%83%94%E1%83%97-%E1%83%AB%E1%83%95%E1%83%94%E1%83%9A%E1%83%98%E1%83%97-%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%98-%E1%83%AC%E1%83%94%E1%83%9A%E1%83%98-401/" target="_blank" rel="nofollow">
               13 იანვრის ყველა ივენთი ერთად - გაეცანით და დაგეგმეთ ძველით ახალი წელი            </a>
          </div>
          
                  <div class="rss_item_descm">
            სადმე რამე ხდება? ყველაზე აქტუალური კითხვა          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/13-%E1%83%98%E1%83%90%E1%83%9C%E1%83%95%E1%83%A0%E1%83%98%E1%83%A1-%E1%83%A7%E1%83%95%E1%83%94%E1%83%9A%E1%83%90-%E1%83%98%E1%83%95%E1%83%94%E1%83%9C%E1%83%97%E1%83%98-%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%93-%E1%83%92%E1%83%90%E1%83%94%E1%83%AA%E1%83%90%E1%83%9C%E1%83%98%E1%83%97-%E1%83%93%E1%83%90-%E1%83%93%E1%83%90%E1%83%92%E1%83%94%E1%83%92%E1%83%9B%E1%83%94%E1%83%97-%E1%83%AB%E1%83%95%E1%83%94%E1%83%9A%E1%83%98%E1%83%97-%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%98-%E1%83%AC%E1%83%94%E1%83%9A%E1%83%98-401/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/TREEBAL-%E1%83%AC%E1%83%90%E1%83%A0%E1%83%9B%E1%83%9D%E1%83%92%E1%83%98%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%97-%E1%83%A4%E1%83%A1%E1%83%98%E1%83%A5%E1%83%9D%E1%83%93%E1%83%94%E1%83%9A%E1%83%98%E1%83%A3%E1%83%A0-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%AA%E1%83%93%E1%83%98%E1%83%9A%E1%83%94%E1%83%91%E1%83%90%E1%83%A1-2-%E1%83%A1%E1%83%A4%E1%83%94%E1%83%98%E1%83%A1%E1%83%B0%E1%83%9D%E1%83%9A%E1%83%A8%E1%83%98-387/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/2634ad9349.tmp.rss.9a8d3c1682bc5b01f7dfef504467f3bc25507926_948970328590619_5582879789864343397_n.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/TREEBAL-%E1%83%AC%E1%83%90%E1%83%A0%E1%83%9B%E1%83%9D%E1%83%92%E1%83%98%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%97-%E1%83%A4%E1%83%A1%E1%83%98%E1%83%A5%E1%83%9D%E1%83%93%E1%83%94%E1%83%9A%E1%83%98%E1%83%A3%E1%83%A0-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%AA%E1%83%93%E1%83%98%E1%83%9A%E1%83%94%E1%83%91%E1%83%90%E1%83%A1-2-%E1%83%A1%E1%83%A4%E1%83%94%E1%83%98%E1%83%A1%E1%83%B0%E1%83%9D%E1%83%9A%E1%83%A8%E1%83%98-387/" target="_blank" rel="nofollow">
               TREEBAL წარმოგიდგენთ ფსიქოდელიურ გამოცდილებას #2 სფეისჰოლში            </a>
          </div>
          
                  <div class="rss_item_descm">
             E-CLIP (LIVE + DJ SET) • ACIDWAVE...          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/TREEBAL-%E1%83%AC%E1%83%90%E1%83%A0%E1%83%9B%E1%83%9D%E1%83%92%E1%83%98%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%97-%E1%83%A4%E1%83%A1%E1%83%98%E1%83%A5%E1%83%9D%E1%83%93%E1%83%94%E1%83%9A%E1%83%98%E1%83%A3%E1%83%A0-%E1%83%92%E1%83%90%E1%83%9B%E1%83%9D%E1%83%AA%E1%83%93%E1%83%98%E1%83%9A%E1%83%94%E1%83%91%E1%83%90%E1%83%A1-2-%E1%83%A1%E1%83%A4%E1%83%94%E1%83%98%E1%83%A1%E1%83%B0%E1%83%9D%E1%83%9A%E1%83%A8%E1%83%98-387/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="http://events.ambebi.ge/article/%E1%83%A1%E1%83%A2%E1%83%94%E1%83%A4%E1%83%90%E1%83%9C%E1%83%94-%E1%83%91%E1%83%94%E1%83%9C%E1%83%93%E1%83%97%E1%83%90%E1%83%9C-%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%93-%E1%83%93%E1%83%94%E1%83%93%E1%83%90%E1%83%94%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%91%E1%83%90%E1%83%A6%E1%83%A8%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%90%E1%83%95%E1%83%A1-392/" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex350x315x3x80/3e47fb6a73.tmp.rss.76a2c5f40cc93485224c0edfd9286663stefane_hVKauGc.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_event">
            <a href="http://events.ambebi.ge/article/%E1%83%A1%E1%83%A2%E1%83%94%E1%83%A4%E1%83%90%E1%83%9C%E1%83%94-%E1%83%91%E1%83%94%E1%83%9C%E1%83%93%E1%83%97%E1%83%90%E1%83%9C-%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%93-%E1%83%93%E1%83%94%E1%83%93%E1%83%90%E1%83%94%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%91%E1%83%90%E1%83%A6%E1%83%A8%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%90%E1%83%95%E1%83%A1-392/" target="_blank" rel="nofollow">
               სტეფანე  ბენდთან ერთად დედაენის ბაღში კონცერტს გამართავს            </a>
          </div>
          
                  <div class="rss_item_descm">
             დედა ენის ბაღში, სადაც გასართობი პროგრამითა და...          </div>


                      <div class="rss_item_readmore_event">
              <a href="http://events.ambebi.ge/article/%E1%83%A1%E1%83%A2%E1%83%94%E1%83%A4%E1%83%90%E1%83%9C%E1%83%94-%E1%83%91%E1%83%94%E1%83%9C%E1%83%93%E1%83%97%E1%83%90%E1%83%9C-%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%93-%E1%83%93%E1%83%94%E1%83%93%E1%83%90%E1%83%94%E1%83%9C%E1%83%98%E1%83%A1-%E1%83%91%E1%83%90%E1%83%A6%E1%83%A8%E1%83%98-%E1%83%99%E1%83%9D%E1%83%9C%E1%83%AA%E1%83%94%E1%83%A0%E1%83%A2%E1%83%A1-%E1%83%92%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%90%E1%83%95%E1%83%A1-392/" target="_blank" rel="nofollow">
                დაწვრილებით...              </a>
            </div>
            
                </div>
          <div class="cls"></div>
  </div>
      <div class="rsscattitlelink">
              <a href="http://events.ambebi.ge/" target="_blank">
          კატეგორიის სხვა სიახლეები        </a>
            </div>
    </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                </div>		
              </div>
              <!--END Component Collumn-->
              <!--START Right Collumn-->
              <div id="right_col">
                <div class="right_col">
                  	<div class="module" id="Mod212">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegetcpeeugfqf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C1 */
ado.slave('adoceanadvertlinegetcpeeugfqf', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod656">
				<div class="mod-content">
			<div class="block_container_d">
	<div class="block_d">
					<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						21:15 / 12-01-2018&nbsp;
					</span>
											<img alt="Image" title="თბილისში მამაკაცმა ყოფილი მეუღლე და მისი მეგობარი დაჭრა" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/654e074b9c.images.new_photo_2.axali_sazogadoeba.patruli-policia_d001d.jpg" align="left" />
						<a href="/samartali/219106-thbilisshi-mamakacma-yofili-meughle-da-misi-megobari-datcra.html">თბილისში მამაკაცმა ყოფილი მეუღლე და მისი მეგობარი დაჭრა</a>
				</div> 
				სამართალდამცველებმა დანაშაულში ბრალდებული პირი ცხელ კვალზე დააკავეს<br />
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						15:00 / 12-01-2018&nbsp;
					</span>
											<img alt="Image" title="ოსური მხარე ახალგორში &quot;საბაჟო პუნქტს&quot; ხსნის - რა გეგმა აქვს ბიბილოვს?" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/94c6ffb508.images.new_photo_2.axali_sazogadoeba.razdaxani.jpg" align="left" />
						<a href="/conflicts/219076-osuri-mkhare-akhalgorshi-qsabazho-punqtsq-khsnis-ra-gegma-aqvs-bibilovs.html">ოსური მხარე ახალგორში "საბაჟო პუნქტს" ხსნის - რა გეგმა აქვს ბიბილოვს?</a>
				</div> 
				ადგილობრივი "კანონის" თანახმად, დარეგისტრირებულ მგზავრს, 50-კილოგრამიანი ბარგის გადატანის უფლება აქვს 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						18:16 / 12-01-2018&nbsp;
					</span>
											<img alt="Image" title="ეროვნულმა ბანკმა ლარის ახალი კურსი დაადგინა" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/d4bc4ac41f.images.new_photo_2.axali_sazogadoeba.lari.jpg" align="left" />
						<a href="/sazogadoeba/219100-erovnulma-bankma-laris-akhali-kursi-daadgina.html">ეროვნულმა ბანკმა ლარის ახალი კურსი დაადგინა</a>
				</div> 
				როვნული ბანკის მიერ გამოქვეყნებული მონაცემების თანახმად, დღევანდელი ვაჭრობის შედეგად აშშ
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						10:17 / 12-01-2018&nbsp;
					</span>
											<img alt="Image" title="აშშ-ში 50-იანი წლების საიდუმლო გამჟღავნდა: როგორ გააბა CIA-ს დავალებით რომანი მეფესთან ჰოლივუდის მსახიობმა, რომელსაც შვილი გაუჩინა" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/70ffbf5465.images.new_photo_2.axali_sxvadasxva.flpucrn8nnpltxht0pmxg.jpg" align="left" />
						<a href="/msoplio/219081-ashsh-shi-50-iani-tslebis-saidumlo-gamzhghavnda-rogor-gaaba-cia-s-davalebith-romani-mefesthan-holivudis-msakhiobma-romelsac-shvili-gauchina.html">აშშ-ში 50-იანი წლების საიდუმლო გამჟღავნდა: როგორ გააბა CIA-ს დავალებით რომანი მეფესთან ჰოლივუდის მსახიობმა, რომელსაც შვილი გაუჩინა</a>
				</div> 
				ცენტრალური სადაზვერვო სააგენტოს საიდუმლო ანგარიში დეკემბერში გაასაჯაროეს<br /> 
							</div>
						<div class="article_d_row">
				<div class="article_title_d">
					<span class="article_time">
						20:35 / 12-01-2018&nbsp;
					</span>
											<img alt="Image" title="როგორ ვუმკურნალოდ ბავშვებს სიცხის დროს - სპეციალისტის რჩევები პრეპარატებთან დაკავშირებით" src="http://photo.ambebi.ge/pictures/ex90x90x3x80/4184e98439.images.new_photo_2.axali_sazogadoeba.untitled_5a051.jpg" align="left" />
						<a href="/sazogadoeba/219104-rogor-vumkurnalod-bavshvebs-sickhis-dros-specialistis-rchevebi-preparatebthan-dakavshirebith.html">როგორ ვუმკურნალოდ ბავშვებს სიცხის დროს - სპეციალისტის რჩევები პრეპარატებთან დაკავშირებით</a>
				</div> 
				რატომ არ შეიძლება "ნუროფენის" ზედმეტი დოზა და რამდენია ნორმა<br /> 
							</div>
				</div>  	
</div>

			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal" id="Mod405">
				<div class="mod-content_kvpal">
			
<div class="rss_block_kvpal">
      <div class="rss_image_file_kvpal">
      <img src="http://photo.ambebi.ge/images/pictures/rss/palitra_logo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/public/39550-qers-sadac-okupaciis-tsinaaghmdeg-aqciaze-100-kaci-grovdeba-marikhuanas-dekriminalziciis-mothkhovnith-ki-10-000-ze-meti-vfiqrob-momavali-ar-aqvsq.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/d783103d5c.tmp.rss.93c0ce5f321373eeb92b170b9657aca2pransis.png" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal">
            <a href="https://www.kvirispalitra.ge/public/39550-qers-sadac-okupaciis-tsinaaghmdeg-aqciaze-100-kaci-grovdeba-marikhuanas-dekriminalziciis-mothkhovnith-ki-10-000-ze-meti-vfiqrob-momavali-ar-aqvsq.html" target="_blank" rel="nofollow">
               &quot;ერს, სადაც ოკუპაციის წინააღმდეგ აქციაზე 100 კაცი გროვდება, მარიხუანას დეკრიმინალზიციის მოთხოვნით კი 10 000-ზე მეტი, ვფიქრობ, მომავალი არ აქვს&quot;            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/politic/39540-qsaqarthvelosthvis-haersatsinaaghmdego-dacvis-sashualebebis-gadacemam-moskovi-dzalian-gaaborotaq-ras-ambobs-ukrainis-samkhedro-dazvervis-eqsshefi.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/7ebd7a6430.tmp.rss.e9b554de5071cd07ef88253c788d3cccgvozd.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal">
            <a href="https://www.kvirispalitra.ge/politic/39540-qsaqarthvelosthvis-haersatsinaaghmdego-dacvis-sashualebebis-gadacemam-moskovi-dzalian-gaaborotaq-ras-ambobs-ukrainis-samkhedro-dazvervis-eqsshefi.html" target="_blank" rel="nofollow">
               &quot;საქართველოსთვის ჰაერსაწინააღმდეგო დაცვის საშუალებების გადაცემამ მოსკოვი ძალიან გააბოროტა&quot; - რას ამბობს უკრაინის სამხედრო დაზვერვის ექსშეფი?!            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/politic/39422-qsocqselebis-sashualebith-teroristuli-ideologia-aqtiurad-vrceldebaq-ratom-chamodis-ashsh-is-specialuri-jgufi-saqarthveloshi.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/4c90340679.tmp.rss.de50fc7400af350840905ce3f6de61f6isis.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal">
            <a href="https://www.kvirispalitra.ge/politic/39422-qsocqselebis-sashualebith-teroristuli-ideologia-aqtiurad-vrceldebaq-ratom-chamodis-ashsh-is-specialuri-jgufi-saqarthveloshi.html" target="_blank" rel="nofollow">
               &quot;სოცქსელების საშუალებით ტერორისტული იდეოლოგია აქტიურად ვრცელდება&quot; - რატომ ჩამოდის აშშ-ის სპეციალური ჯგუფი საქართველოში?            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/public/38223-ras-saqmianoben-qpa-seansisq-gmirebi-dghes.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/82b619bd8d.tmp.rss.2e4d3f8039e0a8c0bba98b546118af6apasss.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal">
            <a href="https://www.kvirispalitra.ge/public/38223-ras-saqmianoben-qpa-seansisq-gmirebi-dghes.html" target="_blank" rel="nofollow">
               &quot;ბოლო ორი წელია­ ბინების ყიდვა-გაყიდვით ვარ დაკავებული&quot; - რას საქმიანობენ &quot;პა-სეანსის&quot; გმირები დღეს            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rsshr" id="Mod617">
				<div class="mod-content_rsshr">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod737">
				<div class="mod-content">
			<a href="http://www.ambebi.ge/krosvordebi.html?view=crossword&amp;position=sudoki"><img src="https://i.imgur.com/rZfJdph.png" border="0" style="padding-bottom: 10px;" /></a><br />			<div class="cls"></div>
		</div>
	</div>
	<div class="module_saqnew" id="Mod725">
				<div class="mod-content_saqnew">
			
<div class="rss_block_saqnew">
            <div class="rss_image_file_saqnew">
            <img src="http://photo.ambebi.ge/images/pictures/rss/saqmegenewrsslogo1.png"  alt="უძრავი ქონება"/>
        </div>
                <div class="rss_block_title">
            უძრავი ქონება        </div>
            <div class="rss_itemsm">
                    <div class="rss_colItems_med">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2105371" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/05d90f4e02.tmp.rss.5bc13b84ee5a2578a485b94a33ca0b97c9dc7201-cc6f-47ff-ac35-fbbf3ce4f930.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            195700<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2105371" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 4 ოთახიანი ბინა დიდუბეში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2129520" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/87546619bf.tmp.rss.0d922ae3db3b310eacd8915884af30a21_c08d2ff6-876d-4d78-9bab-a15bf7cab3f8.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            105000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2129520" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 4 ოთახიანი ბინა ვარკეთილში                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2128499" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/38183cd0be.tmp.rss.322f8c2c6ffa1e8b0fa31b640d42676888415662-39be-42f5-927f-bed81ec19c07.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            237150<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2128499" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება კომერციული ფართი ნუცუბიძის ფერდობზე                            </a>
                        </div>
                        
                                    </div>
            </div>
                                        <div class="rss_colItems_medt">
                <div class="rss_colItems_med_in">
                    <div class="rss_colItems_price_image">
                                                <div class="rss_item_imagem">
                                <a href="https://saqme.ge/ka/RealEstate/details/2127688" target="_blank" rel="nofollow noopener">
                                    <!--TODO ADD noopener TODO++ -->

                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x4x80/4f46f62857.tmp.rss.ac88e5088f46784a5ffa081712509ab14_f2679c17-1d37-4580-9f9d-031ddff7d361.jpg" alt="" />
                                </a>
                            </div>
                                                    <div class="media_block_price">
                            155000<span class="gel">ლ</span>
                        </div>
                                            </div>
                                                                <div class="rss_item_titles_saqnew">
                            <a href="https://saqme.ge/ka/RealEstate/details/2127688" target="_blank" rel="nofollow noopener">
                                <!--TODO ADD noopener TODO++ -->

                                იყიდება 3 ოთახიანი ბინა დიღომი 1-9                            </a>
                        </div>
                        
                                    </div>
            </div>
                    <div class="cls"></div>
    </div>

</div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod659">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegeqdglhrqjaa"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C2 */
ado.slave('adoceanadvertlinegeqdglhrqjaa', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_rightrss_slide" id="Mod654">
				<div class="mod-content_rightrss_slide">
			<div class="media_block_rightrss_slide">
            <div class="media_image_file_med_rightrss_slide">
            <img src="http://photo.ambebi.ge/images/pictures/rss/autobild_new_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8364:mersedesi-iyida-tckua-ver-iyida-video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/ea9b98b89b.tmp.rss.5c99f5ab47dfce9ffb0b1fbab42a80c7mercedes-ikida-tvini-vera.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8364:mersedesi-iyida-tckua-ver-iyida-video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მერსედესი იყიდა, ჭკუა ვერ იყიდა! (+ ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8369:maskis-raketam-amerikashi-avaria-gamoitsvia-video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex234x130x3x80/aff8f84873.tmp.rss.f491992f8c6b5e961a89a7ca881c83f0spacex-dashcam-crash-.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_rightrss_slide">
                            <div class="isari"></div>
                            <a href="https://www.autobild.ge/index.php?option=com_content&amp;view=article&amp;id=8369:maskis-raketam-amerikashi-avaria-gamoitsvia-video&amp;catid=215:uckhouri&amp;Itemid=159&amp;lang=ka-GE" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                მასკის რაკეტამ ამერიკაში ავარია გამოიწვია (+ ვიდეო)                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod623">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegenenrkokokv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C3 */
ado.slave('adoceanadvertlinegenenrkokokv', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  --></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod624">
				<div class="mod-content">
			<div class="customhtml">
    <!-- start slave -->
<div id="adoceanadvertlinegekfeioletqq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.C4 */
ado.slave('adoceanadvertlinegekfeioletqq', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
</div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod338">
				<div class="mod-content">
			<div class="customhtml">
    <iframe src="http://www.adword.ge/embed/index.php?zone=94" scrolling="no" frameborder="0" width="234" height="500" ></iframe></div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topcom" id="Mod722">
					<div class="mod_title_topcom">
				<span>
					მკითხველის რჩევით				</span>
			</div>
					<div class="mod-content_topcom">
			<div class="top_comments_items">
                <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/regionebi/219056-qgaasamarthlon-da-misi-sakhe-damanakhonq-malkhaz-machalikashvilis-pirveli-komentari-shvilis-gardacvalebis-shemdeg.html">
                            <img alt="Image" title="&quot;გაასამართლონ და მისი სახე დამანახონ...&quot; - მალხაზ მაჩალიკაშვილის პირველი კომენტარი შვილის გარდაცვალების შემდეგ" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/37aa1d1bbb.images.new_photo_2.axali_sazogadoeba.machalikashviliduisi-5.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/regionebi/219056-qgaasamarthlon-da-misi-sakhe-damanakhonq-malkhaz-machalikashvilis-pirveli-komentari-shvilis-gardacvalebis-shemdeg.html">"გაასამართლონ და მისი სახე დამანახონ..." - მალხაზ მაჩალიკაშვილის პირველი კომენტარი შვილის გარდაცვალების შემდეგ</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/218883-prezidentis-komentari-saakashvilis-ganachenze.html">
                            <img alt="Image" title="პრეზიდენტის კომენტარი სააკაშვილის განაჩენზე" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/46294ec2b9.images.new_photo_2.axali_sazogadoeba.margvelashvili_f09d7.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/218883-prezidentis-komentari-saakashvilis-ganachenze.html">პრეზიდენტის კომენტარი სააკაშვილის განაჩენზე</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/politika/218882-qmsoflioshi-pirveli-shemthkhvevaa-rodesac-prezidents-ganacheni-gamoutanes-sheuzghudavi-konstituciuri-uflebamosilebis-gamoyenebisthvisq.html">
                            <img alt="Image" title="&quot;მსოფლიოში პირველი შემთხვევაა, როდესაც პრეზიდენტს განაჩენი გამოუტანეს შეუზღუდავი კონსტიტუციური უფლებამოსილების გამოყენებისთვის&quot;" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/089c68945a.images.new_photo_2.axali_politika.saakashvili13.png" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/politika/218882-qmsoflioshi-pirveli-shemthkhvevaa-rodesac-prezidents-ganacheni-gamoutanes-sheuzghudavi-konstituciuri-uflebamosilebis-gamoyenebisthvisq.html">"მსოფლიოში პირველი შემთხვევაა, როდესაც პრეზიდენტს განაჩენი გამოუტანეს შეუზღუდავი კონსტიტუციური უფლებამოსილების გამოყენებისთვის"</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/sazogadoeba/219085-puri-5-10-thethrith-gadzvirda.html">
                            <img alt="Image" title="პური 5-10 თეთრით გაძვირდა " src="http://photo.ambebi.ge/pictures/ex220x130x3x100/5f1eb9611f.images.new_photo_2.axali_sxvadasxva.puri.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/sazogadoeba/219085-puri-5-10-thethrith-gadzvirda.html">პური 5-10 თეთრით გაძვირდა </a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
                        <div class="top_comments_item">
                <div class="top_comments_itemin">
                    <div class="top_comments_date">
                                        </div>
                    <div class="top_comments_img">
                        <a href="/samartali/219030-qithqva-rom-ramdenime-dghis-tsin-gardaicvala-da-dros-tselavdnen-uckhoethshi-gadayvanazeq-upasukho-kithkhvebi-machalikashvilis-saqmeshi.html">
                            <img alt="Image" title="&quot;ითქვა, რომ რამდენიმე დღის წინ გარდაიცვალა და დროს წელავდნენ უცხოეთში გადაყვანაზე...&quot; - უპასუხო კითხვები მაჩალიკაშვილის საქმეში" src="http://photo.ambebi.ge/pictures/ex220x130x3x100/5c82e57c89.images.new_photo_2.axali_sazogadoeba.machalikashvili_67768.jpg" />
                        </a>
                    </div>
                    <div class="top_comments_title">
                        <a href="/samartali/219030-qithqva-rom-ramdenime-dghis-tsin-gardaicvala-da-dros-tselavdnen-uckhoethshi-gadayvanazeq-upasukho-kithkhvebi-machalikashvilis-saqmeshi.html">"ითქვა, რომ რამდენიმე დღის წინ გარდაიცვალა და დროს წელავდნენ უცხოეთში გადაყვანაზე..." - უპასუხო კითხვები მაჩალიკაშვილის საქმეში</a>
                    </div>
                                                            <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module_topread" id="Mod721">
					<div class="mod_title_topread">
				<span>
					პოპულარული კომენტარები				</span>
			</div>
					<div class="mod-content_topread">
			
<div class="top_liked_items">
    
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/samartali/219002-pankisshi-dakavebuli-zurab-idoidzis-da-qsastsrafod-vbrunebi-amerikidan-davamtkiceb-rom-chemi-dzma-udanashauloaq.html">
                                nnn                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/samartali/219002-pankisshi-dakavebuli-zurab-idoidzis-da-qsastsrafod-vbrunebi-amerikidan-davamtkiceb-rom-chemi-dzma-udanashauloaq.html">
                            თურქეთი, ამერიკა, კანადა, ავსტრია...წელიწადში ერთხელ სოფელში ჩასვლას ვერ ვახერხებ უფულობის გამო. მე სხვა საქართველოში ვცხოვრობ ნამდვილად!                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/kulturashoubiznesis/218893-qmama-shvils-gvananq-konstantin-meladze-vera-brezhnevas-gverdith-mokhucs-hgavs.html">
                                diana                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/kulturashoubiznesis/218893-qmama-shvils-gvananq-konstantin-meladze-vera-brezhnevas-gverdith-mokhucs-hgavs.html">
                            სულაც არ არის დაბერებული და ძალიან კარგი კაცია. ყველა ქალი ინატრებდა ეგეთ ქმარს, ვერას გაუმართლა.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/faceambebi/219039-rogor-gamoiyurebodnen-sandra-rulovsis-mshoblebi-akhalgazrdobashi.html">
                                აშოტა                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/faceambebi/219039-rogor-gamoiyurebodnen-sandra-rulovsis-mshoblebi-akhalgazrdobashi.html">
                            დიდი მადლობა რომ ბავშვობის ოცნება ამიხდინეთ და სანდრიკას მშობლების ახალგაზრდობის ფოტოები გამოაქვეყნეთ.                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/regionebi/219056-qgaasamarthlon-da-misi-sakhe-damanakhonq-malkhaz-machalikashvilis-pirveli-komentari-shvilis-gardacvalebis-shemdeg.html">
                                ki                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/regionebi/219056-qgaasamarthlon-da-misi-sakhe-damanakhonq-malkhaz-machalikashvilis-pirveli-komentari-shvilis-gardacvalebis-shemdeg.html">
                            ეს ყველაფერი იმის ბრალია, რომ ზედმეტი დაყვავება ხდება მაგ პანკისელი ტერორისტების მიმართ! თან ტერორისტებს ეხმარებიან და თან კიდევ აქეთ გემუქრებიან!                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            
            <div class="top_liked_item">
                <div class="top_liked_itemin">

                                            <div class="top_liked_author">
                            <a href="/regionebi/219056-qgaasamarthlon-da-misi-sakhe-damanakhonq-malkhaz-machalikashvilis-pirveli-komentari-shvilis-gardacvalebis-shemdeg.html">
                                George                            </a>
                        </div>                        
                                        <div class="top_liked_title">
                        <a href="/regionebi/219056-qgaasamarthlon-da-misi-sakhe-damanakhonq-malkhaz-machalikashvilis-pirveli-komentari-shvilis-gardacvalebis-shemdeg.html">
                            რთულია შვილ მკვდარი მშობლის კომენტარის შეფასება მაგრამ მუქარა  მისი მხრიდან არამარტო სპცრაზმელის არამედ  მთელი საქართველოს დამუქრებას ნიშნავს .... ამიტომ ვურჩევდი ფრთხილად იყოოს ზედმეტი არ  მმოუვიდეს და შვილივით არ  დაამთავროს...                        </a>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
            </div>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod292">
				<div class="mod-content">
			<div class="facebook_like_box_body">
	<div class="facebook_like_box_block">
		<div class="facebook_like_box_item">
			<iframe id="facebookLikeBoxIframe" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambebi.ge&amp;width=234&amp;colorscheme=light&amp;show_faces=false&amp;border_color=1&amp;stream=false&amp;header=false&amp;height=100" scrolling="no" frameborder="0" ></iframe>
									</div>
	</div>
</div>
				<div class="cls"></div>
		</div>
	</div>
	<div class="module_salesland" id="Mod512">
				<div class="mod-content_salesland">
			
<div class="salesland_block_salesland">
                <div class="salesland_image_file_gem_salesland">
                <a href="http://salesland.ge" target="_blank">
                <img src="http://photo.ambebi.ge/images/stories/rss/readersland_1.png"  alt=""/>
                </a>
            </div>
                <div class="salesland_itemsm_salesland">
        <div class="salesland_colItems_tree">            <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=15647" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/4f0a3cf594.tmp.rss.8396771ce6eeb66e442d9e9fd235859fm2_file_284571828.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 49%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=15647" target="_blank" rel="nofollow">
                                ტორესა მოსი - &quot;სიბრძნე სიცრუისა&quot; - გამომცემლობისგან &quot;პალიტრა L&quot;                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=15541" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/4fbb3bca47.tmp.rss.a695dff0ece69afc42ac6fb64294bd0bm2_file_862656997.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 36%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=15541" target="_blank" rel="nofollow">
                                ბიბლია - &quot;ძველი და ახალი აღთქმა&quot; - გამომცემლობისგან &quot;პალიტრა L (თეთრი)                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
                                        <div class="salesland_colItems_gem">
                <div class="salesland_colItems_gem_in">
                    <div class="salesland_image_sale">
                                                        <div class="salesland_item_imagem">
                                    <a href="http://www.readersland.ge?m=show_off&amp;id=15648" target="_blank" rel="nofollow">
                                        <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/add2b2fe26.tmp.rss.b29ce3a2ab50d8c51413c48d705a2572m2_file_372803415.jpg" alt="" />
                                    </a>
                                </div>
                                                                                    <div class="salesland_item_difficult">
                                <div class="saleValue">
                                     - 36%                                </div>
                            </div>

                                                </div>
                                                                
                                            <div class="salesland_item_titles_salesland">
                            <a href="http://www.readersland.ge?m=show_off&amp;id=15648" target="_blank" rel="nofollow">
                                &quot;საქართველოს კულინარიული ატლასი&quot; - &quot;პალიტრა L&quot; - ისგან (ტომი #7)                            </a>
                        </div>
                                            <div class="saleslands_info">
                                                                               
                                                                              
                        <div class="clr"></div>
                    </div>
                </div>
            </div>
            <div class="cls"></div></div>    </div>

</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_karibche" id="Mod548">
				<div class="mod-content_karibche">
			<div class="media_block_karibche">
            <div class="media_image_file_med_karibche">
            <img src="http://photo.ambebi.ge/images/pictures/rss/karibche_logo.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/eklesia/mamatha-ckhovreba/5393-ra-gvelodeba-es-mkholod-ghmerthma-icis.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/a136cbd302.tmp.rss.ac1fb64bb0041da5ece408ca917571a0paiso-800x420.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/eklesia/mamatha-ckhovreba/5393-ra-gvelodeba-es-mkholod-ghmerthma-icis.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                რა გველოდება? ეს მხოლოდ ღმერთმა იცის                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/rogor-vickhovroth/1786-droshi-dro-imitom-mogveca-rom-misith-maradiuloba-movipovoth.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex214x120x3x100/ad3969f4a5.tmp.rss.1ab696291bd9520139ae4af4e2c42374rogor-vicxovrot-dro-1.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_karibche">
                            <div class="isari"></div>
                            <a href="http://karibche.ambebi.ge/qristianuli-ckhovreba/rogor-vickhovroth/1786-droshi-dro-imitom-mogveca-rom-misith-maradiuloba-movipovoth.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                დროში დრო იმიტომ მოგვეცა, რომ მისით მარადიულობა მოვიპოვოთ                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_gzapress" id="Mod563">
				<div class="mod-content_gzapress">
			<div class="media_block_gzapress">
            <div class="media_image_file_med_gzapress">
            <img src="http://photo.ambebi.ge/images/pictures/rss/gzapress_rss_new24.png"  alt=""/>
        </div>
            <div class="media_itemsm">
        <div class="media_colItems_tree">            <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/kriminali/5641-vin-aris-advokati-tariel-kakabadze-romelic-mostsavlis-mkvlelobashi-braldebuls-daicavs.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/b8c064407c.tmp.rss.2bb1b29308f9cbeb426cf354b9b9692514141551101540546843541254782097087882851742n.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid1" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/kriminali/5641-vin-aris-advokati-tariel-kakabadze-romelic-mostsavlis-mkvlelobashi-braldebuls-daicavs.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                ვინ არის ადვოკატი ტარიელ კაკაბაძე, რომელიც მოსწავლის მკვლელობაში ბრალდებულს დაიცავს                            </a>
                        </div>
                        
                                    </div>
            </div>
                        <div class="hoverslide media_colItems_med">
                <div class="media_colItems_med_in">
                                                <div class="media_item_imagem">
                                <a href="http://gza.ambebi.ge/face-monitori/5635-qshemomkheda-da-erthi-amoilughlugha-qgadamarchinethq-ras-tsers-sastsrafo-dakhmarebis-eqimi-khoravas-quchaze-momkhdar-tragediaze.html" target="_blank" rel="nofollow  ">
                                    <!--TODO ADD noopener TODO++ -->
                                    <img src="http://photo.ambebi.ge/pictures/ex220x120x3x80/8950c33c98.tmp.rss.cbe982e5fcf8bd1e459cccb4333cb92b87a6847da8imagesnewphoto2axalisazogadoebauntitled-collagedfee7.jpg" alt="" />
                                </a>
                            </div>
                                                
                                                                <div id="titleid2" class="slidetitle media_item_titles_gzapress">
                            <div class="isari"></div>
                            <a href="http://gza.ambebi.ge/face-monitori/5635-qshemomkheda-da-erthi-amoilughlugha-qgadamarchinethq-ras-tsers-sastsrafo-dakhmarebis-eqimi-khoravas-quchaze-momkhdar-tragediaze.html" target="_blank" rel="nofollow  ">
                                <!--TODO ADD noopener TODO++ -->
                                &quot;შემომხედა და ერთი ამოილუღლუღა - &quot;გადამარჩინეთ!&quot; - რას წერს სასწრაფო დახმარების ექიმი ხორავას ქუჩაზე მომხდარ ტრაგედიაზე                            </a>
                        </div>
                        
                                    </div>
            </div>
            <div class="cls"></div></div>    </div>
    <div class="cls"></div>
</div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_kvpal_side" id="Mod315">
				<div class="mod-content_kvpal_side">
			
<div class="rss_block_kvpal_side">
      <div class="rss_image_file_kvpal_side">
      <img src="http://photo.ambebi.ge/images/pictures/rss/blogebi_logo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/provokatoris-blogi/39523-viri-da-viris-patroni.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/b15618b6f3.tmp.rss.12a24ee52c3d91f4a550194bd71a06a6pro.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal_side">
            <a href="https://www.kvirispalitra.ge/provokatoris-blogi/39523-viri-da-viris-patroni.html" target="_blank" rel="nofollow">
               ვირი და ვირის პატრონი            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/lado-chalathashvilis-blogi/39492-ras-nishnavs-rusebis-qgamarjvebaq-siriashi.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/dc4ebed4d6.tmp.rss.d397aa10c9aa7a133433f6775835b274putin.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal_side">
            <a href="https://www.kvirispalitra.ge/lado-chalathashvilis-blogi/39492-ras-nishnavs-rusebis-qgamarjvebaq-siriashi.html" target="_blank" rel="nofollow">
               რას ნიშნავს რუსების &quot;გამარჯვება&quot; სირიაში?!            </a>
          </div>
          
              </div>
                    <div class="rss_colItems_medt">
                    <div class="rss_item_imagem">
              <a href="https://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/39442-margvelashvili-saakashvils-sheitsyalebs.html" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/d6a935e273.tmp.rss.6ec4bb56057d51de091977f0142bd569pagemisha1212.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_kvpal_side">
            <a href="https://www.kvirispalitra.ge/giorgi-gachechiladzis-blogi/39442-margvelashvili-saakashvils-sheitsyalebs.html" target="_blank" rel="nofollow">
               მარგველაშვილი სააკაშვილს შეიწყალებს?!            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>
	<div class="module_ekopal" id="Mod267">
				<div class="mod-content_ekopal">
						<div class="cls"></div>
		</div>
	</div>
	<div class="module_shin" id="Mod499">
				<div class="mod-content_shin">
			
<div class="rss_block_shin">
      <div class="rss_image_file_shin">
      <img src="http://photo.ambebi.ge/images/pictures/rss/shin_rsslogo.png"  alt=""/>
    </div>
      <div class="rss_itemsm">
          <div class="rss_colItems_med">
                    <div class="rss_item_imagem">
              <a href="https://www.shin.ge/index.php/2015-08-11-07-20-22/khelmarjve/1663-ase-gamoikureba-chemi-mukaos-kutebisgan-gaketebuli-bukhari-da-ertjeradi-chikebis-tovlis-papa" target="_blank" rel="nofollow">
                <img src="http://photo.ambebi.ge/pictures/ex220x130x3x100/67dcc7d625.tmp.rss.7809b2468ac316e09a213729191b5909buxar.jpg" alt="" />
              </a>
            </div>
                                      <div class="rss_item_titles_shin">
            <a href="https://www.shin.ge/index.php/2015-08-11-07-20-22/khelmarjve/1663-ase-gamoikureba-chemi-mukaos-kutebisgan-gaketebuli-bukhari-da-ertjeradi-chikebis-tovlis-papa" target="_blank" rel="nofollow">
               &quot;ასე გამოიყურება ჩემი მუყაოს ყუთებისგან გაკეთებული ბუხარი და ერთჯერადი ჭიქების თოვლის პაპა...&quot;            </a>
          </div>
          
              </div>
          <div class="cls"></div>
  </div>
  </div>
<div class="cls"></div>
			<div class="cls"></div>
		</div>
	</div>

                  
                  
                  
                  
                </div>		
              </div>
              <!--END Right Collumn-->
                        <div class="cls">
            </div>
          </div>
        </div>
        <!--END Site Body-->
        <script src="http://photo.ambebi.ge/templates/ambebi/js/b1691036a0c4d4ff72c0a34202432d4b_script.js?v=2" type="text/javascript"></script>

        <script type="text/javascript">
          var x = screen.width;
          if (x > 700 && x < 1025)
          {
            $("#article_content").css("width", "1598px")
          }
        </script>

        <!--START Footer-->

        <div class="fun_box">
    	<div class="module" id="Mod665">
				<div class="mod-content">
			<ul class="menu_dailynews"><li class="item188"><a href="http://www.ambebi.ge/reklama.html" target="_blank"><span>რეკლამა</span></a></li><li class="item189"><a href="http://mkurnali.ambebi.ge/index.php?option=com_questions&amp;view=questions&amp;Itemid=153" target="_blank"><span>შეკითხვა ექიმს</span></a></li><li class="item190"><a href="/books.html"><span>წიგნები</span></a></li><li class="item192"><a href="/frenebis-ganrigi.html"><span>ფრენების განრიგი</span></a></li><li class="item193"><a href="/matareblis-ganrigi.html"><span>მატარებლების განრიგი</span></a></li><li class="item194"><a href="/afisha.html"><span>აფიშა</span></a></li><li class="item195"><a href="/tv-programis-archeva.html"><span>TV პროგრამა</span></a></li><li class="item196"><a href="/presis-mimokhilva.html"><span>პრესის მიმოხილვა</span></a></li></ul>			<div class="cls"></div>
		</div>
	</div>
	<div class="module" id="Mod666">
				<div class="mod-content">
			<div class="global_watchedmodule">
    <div class="global_watchedmodule_firstblock">
        <div class="watchedmodule_firstblock_titleblocks">
            <div class="watchedmodule_firstblock_titleblock1">
                <span>
                    დღის ვიდეო                </span>
            </div>
            <div class="watchedmodule_firstblock_titleblock2">
                PALITRATV.GE            </div>
            <div class="cls"></div>
        </div>
                    <div id="modwatched_video_Main">
                


                                        <div class="modwatched_video_blplayerMain">
                                                <div class="vm_modwatched_video" id="modwatched_videoblockee474">
                            <span id="amee474" class="video_player">
                                You must have <a href='http://get.adobe.com/flashplayer' target="_blank">Flash Player</a> installed in order to see this player.                            </span>
                        </div>
                    </div>
                                </div>
            
            <div class="modwatched_photo_Main">

                
                    <div class="modwatched_photo_bl">
                                                            <div class="modwatched_photo_image">
                                        <img src="http://photo.ambebi.ge/pictures/ex112x90x3x80/9d3808a1ab.images.new_photo_2.axali_sazogadoeba.filmebikadrebi.jpg" alt="image" align="left"/>
                                    </div>
                                                        </div>
                    <div class="modwatched_photo_phototitle">
                        დღის ფოტო                    </div>
                                            <div class="modwatched_photo_articletitle">
                            <a href="/kulturashoubiznesis/217968-kargad-nacnobi-adgilebi-cnobili-qarthuli-filmebidan-nakheth-rogor-gamoiyureba-isini-dghes.html">
                                კარგად ნაცნობი ადგილები ცნობილი ქართული ფილმებიდან - ნახეთ, როგორ გამოიყურება ისინი დღეს                            </a>
                        </div>
                                        <div class="cls"></div>
            </div>
                </div>
    <div class="global_watchedmodule_middle">
        <div class="global_watchedmodule_middlein">
            <div class="global_watchedmodule_secondblock">
                <div class="global_watchedmodule_secondblock_titleblock">
                    დღეს                </div>
                                        <div class="watchedmodule_read">
                            <div class="thisblocktitle">
                                ყველაზე მეტი კითხულობს                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2018-01-12 07:44:27                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/sazogadoeba/219087-qam-daavadebith-msoflioshi-4-milionamde-adamiani-ighupebaq-problemebi-romlebsac-mtsevelebi-yuradghebas-arasodes-aqceven.html">
                                        "ამ დაავადებით მსოფლიოში 4 მილიონამდე ადამიანი იღუპება..." - პრობლემები, რომლებსაც მწეველები ყურადღებას არასოდეს აქცევენ                                    </a>
                                </div>
                                
                        </div>
                                                    <div class="watchedmodule_pop">
                                <div class="thisblocktitle">
                                    ყველაზე მეტი განიხილავს                                </div>
                                                                    <div class="watchedmodule_read_date">
                                        2018-01-12 07:33:36                                    </div>
                                                                        <div class="watchedmodule_read_title">
                                        <a href="/sazogadoeba/219085-puri-5-10-thethrith-gadzvirda.html">
                                            პური 5-10 თეთრით გაძვირდა                                         </a>
                                    </div>
                                                                </div>
                                                    <div class="watchedmodule_soc">
                            <div class="thisblocktitle">
                                სოციალურ ქსელში პოპულარულია                            </div>
                                                            <div class="watchedmodule_read_date">
                                    2018-01-12 06:17:27                                </div>
                                                                <div class="watchedmodule_read_title">
                                    <a href="/msoplio/219081-ashsh-shi-50-iani-tslebis-saidumlo-gamzhghavnda-rogor-gaaba-cia-s-davalebith-romani-mefesthan-holivudis-msakhiobma-romelsac-shvili-gauchina.html">
                                        აშშ-ში 50-იანი წლების საიდუმლო გამჟღავნდა: როგორ გააბა CIA-ს დავალებით რომანი მეფესთან ჰოლივუდის მსახიობმა, რომელსაც შვილი გაუჩინა                                    </a>
                                </div>
                                                        </div>
                                    </div>

        </div>
    </div>
    <div class="global_watchedmodule_right">
        <div class="global_watchedmodule_thirdblock">
            <div class="global_watchedmodule_thirdblock_titleblock">
                ინტერნეტკონფერენცია            </div>
                                <div class="watchedmodule_cat">
                                                    <div class="watchedmodule_read_date">
                                2017-12-21 16:30:07                            </div>
                                                        <div class="watchedmodule_read_title">
                                <a href="/internet-konferencia/218439-alkoholis-migheba-da-uziarebloba-markhvis-dros-ra-unda-icodes-marthlmadidebelma-markhvis-shesakheb.html">
                                    ალკოჰოლის მიღება და უზიარებლობა მარხვის დროს - რა უნდა იცოდეს მართლმადიდებელმა მარხვის შესახებ                                </a>
                            </div>
                                                        <div class="modwatched_photo_articledesc">
                                
რა უნდა იცოდეთ მართლმადიდებელმა მარხვის...                            </div>
                                                </div>
                            </div>
        <div class="global_watchedmodule_forthblock">
            <div class="global_watchedmodule_forthblock_titleblock">
                კონტაქტი            </div>
                                <div class="contactblock_watchedmodule">
                        <p>პალიტრამედიის ცხელი ხაზი:</p>
<p>5 77 11 11 30</p>
<p>ელ. ფოსტა: <a href="mailto:info@ambebi.ge">info@ambebi.ge</a></p>
<p>მისამართი: თბილისი, იოსებიძის ქ.#49</p>                    </div>
                            </div>
        <div class="global_watchedmodule_fifthblock">
            <div class="thismodule_socblock">
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/face.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/google.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://www.facebook.com/ambebi.ge/" target="blank">
                        <img src="/modules/mod_todeywatched/img/insta.png" alt=""/>
                    </a>
                </div>
                <div class="thismodule_socitem">
                    <a href="https://twitter.com/ambebige" target="blank">
                        <img src="/modules/mod_todeywatched/img/tw.png" alt=""/>
                    </a>
                </div><div class="cls"></div>
            </div>
        </div>
    </div>
    <div class="cls"></div>
</div>			<div class="cls"></div>
		</div>
	</div>

    <div class="cls"></div>
</div>
<!--START Footer-->
<div id="footer">
    <div class="footer">
        <div id="footer_l">
            <div class="footer_l">
                
                © AMBEBI.GE - 2009<br />მასალების გადაბეჭდვა/რეპროდუცირება აკრძალულია, <br />იხილეთ <a href="http://www.ambebi.ge/aboutus.html" target="_blank">მასალის გამოყენების პირობები </a><!-- პუბლიკაციების გადაბეჭდვა აკრძალულია-->

            </div>
        </div>			
        <div id="footer_m">
            <div class="footer_m">
                
                <div class="customhtml">
                    <script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+30327" type="text/javascript"></script><noscript><a target="_top" href="http://counter.top.ge/cgi-bin/showtop?30327"><img src="http://counter.top.ge/cgi-bin/count?ID:30327+JS:false" border="0" alt="TOP.GE" /></a></noscript> 
                </div>
                <div class="customhtml">
                    <a href="http://top100.rambler.ru/home?id=1745550"><img src="http://top100-images.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
                </div>								
                <div class="customhtml">
                    <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1745550"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1745550" alt="" width="1" height="1" border="0" /></noscript>
                </div>
            </div>
        </div>			
        <div id="footer_r">
            <div class="footer_r">
                	<div class="module" id="Mod372">
				<div class="mod-content">
						<div class="cls"></div>
		</div>
	</div>

<!--                Developed by <a href="http://www.altermedia.ge/" target="_blank">AlterMedia</a>-->
            </div>
        </div>
    </div>	
</div>
<!--END Footer--> 
           
        <!--END Footer--> 
      </div>

    </div>

    
    
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <script language="javascript" type="text/javascript">
      //		<!--
 function votes( status ,  id )
        {

          var k = '/component/comments/?task=votes&rand=' + Math.random ( );
              
          $.ajax ( {
            type : 'POST' ,
            url : k ,
            data : { aid : id, status: status } ,
            dataType : 'json' ,
            success : function ( data )
            {
              if ( data.error != '' )
              {
                $ ( '.alertBox_' + id ).html ( data.error ) ;
                setTimeout(function () {
                    $ ( '.alertBox_' + id ).html ('') ;
                }, 2000);
                return false ;
              }

              if ( data.votes_up != '' )
              {
                $ ( '.Count_VoteUp_' + id ).html ( data.votes_up ) ;
              }
              
              if ( data.votes_down != '' )
              {
                $ ( '.Count_VoteDown_' + id ).html ( data.votes_down ) ;
              }
              
            }
          } ) ;
        } 
    $( document ).ready(function() {
    
        var link = '/index.php?option=com_content&task=addHit&rand=' + Math.random ( );
$.ajax ( 
       { 
               type : 'POST' , 
               url : link , 
               data : { article_id : 219094 } , 
               dataType : 'json' ,
               success : function ( data )
               {

               }
       } ) 
});

 
    $( document ).ready(function() {
    
        var link = '/index.php?option=com_content&task=addDatedHit&rand=' + Math.random ( );
$.ajax ( 
       { 
               type : 'POST' , 
               url : link , 
               data : { article_id : 219094 } , 
               dataType : 'json' ,
               success : function ( data )
               {

               }
       } ) 
});

function renderPlusone(container) {
	gapi.plusone.render(container, {"size": "medium", "count": "true"});
  }
  renderPlusone("plusone_div");       GeoKBD.map({fields: ['#mod_search_searchword', '#cmttext', '#cmtname', '#comment', '#search_searchword']});
      //--></script>
    
      	<div class="ads_block" style="margin-right: 505px;min-height: 101%;overflow: hidden;position: fixed;right: 50%;top: 0;width: 300px;">
		<!-- start slave -->
<div id="adoceanadvertlinegemjennifhmw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Left */
ado.slave('adoceanadvertlinegemjennifhmw', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	

          
      	<div class="ads_block" style="left:50%;margin-left:505px;min-height:101%;overflow:hidden;position:fixed;top:0;width:300px;">
		<!-- start slave -->
<div id="adoceanadvertlinegezjltqvolpr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, Advertline.http:www.ambebi.ge.ambebi zones.Right */
ado.slave('adoceanadvertlinegezjltqvolpr', {myMaster: 'JMAMEgzB7aCnHl4YFlohfVnNXPY7F8b2mm8Ixy9EHUf.t7' });
</script>
<!--  end slave  -->
	</div>
	

        </div>
<div class="customhtml">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7663681-1', 'ambebi.ge');
  ga('send', 'pageview');

</script></div>
<a href = "#top" id = "top-link"></a>
  <script type="text/javascript" src="http://ambebi.ge/js/jwplayer.js"></script>
  <script type="text/javascript"><!--
jwplayer.key="Sj1acHH0GJSw5Dvr4mU7KoaUbPvZaFNkxpmgoQ==";var Amb = jwplayer("amee474").setup({
			flashplayer: "/js/jwplayer.flash.swf",
                        jspath: "http://www.ambebi.ge/js/",
                        edition: "ads",
			file: "https://video.ambebi.ge/files-5/2018/01-12/sasmat.mp4"  ,
			image: "http://video.ambebi.ge/files-5/2018/01-12/sasmat.jpg"  ,
			width: "320",
			height: "180",
			allowfullscreen: "1",
			allownetworking: "all",
			allowscriptaccess: "always",
			wmode: "always", 
                        autostart: "0",
                        icons: "1",
                        bufferlength: "3",
                        controlbar: "bottom",
                        frontcolor: "ffffff",
                        lightcolor: "ffcc00",
                        repeat: "",
                        screencolor: "000000",
                        smoothing: "1",
                        stretching: "",
                        volume: "50",
some:1});Amb.onPlay(function(e){Amb.setControls(true); Amb.setVolume(80);}) ;if ( $.browser.msie ) { $("#facebookLikeBoxIframe").attr("allowtransparency", "true"); }
    var openMenu =0;

function writeCookie(name, value, hours)

{

  var expire = "";

  if(hours != null)

  {

    expire = new Date((new Date()).getTime() + hours * 3600000);

    expire = "; expires=" + expire.toGMTString();

  }

  document.cookie = name + "=" + escape(value) + expire;

}


var search_phrase = "ძიება";$(document).ready(function() {
			$("#form-search_form").submit(function(){if($("#search_phrase").val() === search_phrase ){return false;}return true;	});});
  --></script>
</body>
</html>