<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta property="fb:app_id" content="339949793154260" /><link rel="icon" type="image/png" href="/static/img/favicon.png" /><link rel="stylesheet" href="/static/css/main.bundle.q1ctnnpde924oyr7ezny.css" type="text/css" /><meta property="og:url" content="//www.ambebi.ge/article/219386-dakavebulia-mamakaci-romelmac-arasrulclovani-shvilebis-tandascrebit-meugles-da-sidedrs-scema/" data-vue-meta="true"><meta property="og:title" content="დაკავებულია მამაკაცი, რომელმაც არასრულწლოვანი შვილების თანდასწრებით მეუღლეს და სიდედრს სცემა" data-vue-meta="true"/><meta property="og:image" content="//cdn.ambebi.ge/media/images/new_photo_2/axali_sazogadoeba/dakaveba4f481.jpg" data-vue-meta="true"/><meta property="og:description" content="დადგინდა, რომ გ.ტ.-მ ანალოგიური ქმედება წარსულშიც არაერთხელ ჩაიდინა
" data-vue-meta="true"/><meta property="og:type" content="article" data-vue-meta="true"/><link rel="canonical" href="//www.ambebi.ge/article/219386-dakavebulia-mamakaci-romelmac-arasrulclovani-shvilebis-tandascrebit-meugles-da-sidedrs-scema/"><title>დაკავებულია მამაკაცი, რომელმაც არასრულწლოვანი შვილების თანდასწრებით მეუღლეს და სიდედრს სცემა | სტატია | Ambebi.Ge</title><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-69332492-1"></script><script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-69332492-1');
    </script></head><body><script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '339949793154260',
                    xfbml      : true,
                    version    : 'v2.11'
                });
            };

            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/ka_GE/sdk.js';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><div id="vue-app"><input hidden="" type="text" ref="ado_master_id" value="0b834q_zJ6yk5Ov2CEQW_JGbo55XcpKzSa0WkuMcGuX.27"><input type='hidden' name='csrfmiddlewaretoken' value='qUVXZYmGRrWK18EV6JNKMDA3UZLB8YpR6gjtGYO63dfX6uYtlVzUQSMAgEvlOxSS' /><div class="loader-overlay" hidden v-show="page_loading"><div class="loader-overlayin"><div class="ui segment"><div class="ui active dimmer"><div class="ui huge text loader"></div></div><p></p><p></p><p></p></div></div></div><router-view></router-view><div hidden=""data-server-render="true" v-if="true"><header><div id="header"><div class="header"><div id="logo"><div class="logo"><div class="logoimg"><a href="/"><img src="/static/img/ambebimainlogo.svg" alt=""><span>საინფორმაციო პორტალი</span></a></div></div></div><div id="mobilesearchmenu"><div class="mobilesearchmenu"><div id="mobilesearch"><div class="mobilesearch"></div><div class="mobilesearchshow" style="display: none;"><div class="mobilesearchshowin"><div class="mobilesearchclose"><a href="#"></a></div><div class="mobilesearchblock"><div class="mobilesearchinput"><input type="text" placeholder="ძიება"></div><div class="mobilesearchbtn"><input type="submit" name="" value=""></div></div></div></div></div><div id="mobilemenu"><div class="mobilemenu"></div><div class="mobilemenushow" style="display: none;"><div class="mobilemenushowin"><div class="mobilemenushowinn"><div class="mobilemenushowclose"><a href="#"></a></div><ul class="mobilemenushowul"><li><a href="/" class="router-link-exact-active router-link-active">მთავარი</a></li><li><a href="/category/politics/" class="">პოლიტიკა</a></li><li><a href="/category/public/" class="">საზოგადოება</a></li><li><a href="/category/msoflio/" class="">მსოფლიო</a></li><li><a href="/category/samartali/" class="">სამართალი</a></li><li><a href="/category/samxedro/" class="">სამხედრო</a></li><li><a href="/category/semtxveva/" class="">შემთხვევა</a></li><li><a href="/category/kultura/" class="">კულტურა</a></li><li><a href="/category/book/" class="">წიგნები</a></li><li><a href="/category/faceambebi/" class="">Faceამბები</a></li><li><a href="/category/mozaika/" class="">მოზაიკა</a></li><li><a href="/category/2008-09-26-14-13-51/" class="">კონფლიქტები</a></li></ul></div></div></div></div><div class="cls"></div></div></div><div id="header_right"><div class="header_right"><div class="headermenu"><ul><li><a target="_blank" href="http://events.ambebi.ge/">EVENTS</a></li><li><a target="_blank" href="https://www.reitingi.ge/">რეიტინგი</a></li><li><a target="_blank" href="https://www.zooclub.ge/">Zooclub</a></li><li><a target="_blank" href="http://answers.ambebi.ge/">Answers</a></li><li><a target="_blank" href="http://gza.ambebi.ge/">გზა</a></li><li><a target="_blank" href="https://astrologi.ambebi.ge/">Astrologi</a></li><li><a target="_blank" href="http://karibche.ambebi.ge/">კარიბჭე</a></li><li><a class="crosvordi" href="/puzzle/crosswords/">კროსვორდები</a></li></ul></div></div></div><div class="cls"></div></div><div id="menublock"><div class="menublock"><div class="mainmenu"><ul><li><a href="/">მთავარი</a></li><li><a href="/category/politika/">პოლიტიკა</a></li><li><a href="/category/sazogadoeba/">საზოგადოება</a></li><li><a href="/category/samartali/">სამართალი</a></li><li><a href="/category/msoplio/">მსოფლიო</a></li><li><a href="/category/samkhedro/">სამხედრო</a></li><li><a href="/category/semtxveva/">შემთხვევა</a></li><li><a href="/category/kulturashoubiznesis/">შოუბიზნესი</a></li><li><a href="#" class="allcat">ყველა კატეგორია</a><ul class="childmenu" style="width: 200px;"><li><a href="/category/ekonomika/">ეკონომიკა</a></li><li><a href="/category/conflicts/">კონფლიქტები</a></li><li><a href="/category/mozaika/">მოზაიკა</a></li><li><a href="/category/books/">წიგნები</a></li><li><a href="/category/faceambebi/">Faceამბები</a></li><li><a href="/category/mnishvnelovai-informacia/">მნიშვნელოვანი ინფორმაცია</a></li></ul></li></ul></div><div class="headicons"><div class="searchblock"><div class="searchblockin"><div class="search_input"><input type="text" placeholder="ჩაწერეთ საძიებო სიტყვა"></div><div class="searchbutton"><input type="submit" value=""></div><div class="cls"></div></div></div><div class="rssicon"><a target="_blank" href="/api/rss/feed/"></a></div><div class="fbicon"><a target="_blank" href="https://www.facebook.com/ambebi.ge/"></a></div><div class="cls"></div></div><div class="cls"></div></div></div></div></header><div class="article_detail_full"><div class="article_detail_fullin"><div class="rmbannerleft"><!--<img src="/static/img/rmbannerleft.png" alt=""/>--></div><div class="rmbannerright"><!--<img src="/static/img/rmbannerright.png" alt=""/>--></div><header><div><div><div class="menublock"><div class="menublockarticle"><div class="logowhite"><a href="/"><img src="/static/img/logosmall.svg" alt=""></a></div><div class="mainmenu"><ul><li><a href="/">მთავარი</a></li><li><a href="/category/politika/">პოლიტიკა</a></li><li><a href="/category/sazogadoeba/">საზოგადოება</a></li><li><a href="/category/samartali/">სამართალი</a></li><li><a href="/category/msoplio/">მსოფლიო</a></li><li><a href="/category/samkhedro/">სამხედრო</a></li><li><a href="/category/semtxveva/">შემთხვევა</a></li><li><a href="/category/kulturashoubiznesis/">შოუბიზნესი</a></li><li><a href="#" class="allcat">ყველა კატეგორია</a><ul class="childmenu" style="width: 200px;"><li><a href="/category/ekonomika/">ეკონომიკა</a></li><li><a href="/category/conflicts/">კონფლიქტები</a></li><li><a href="/category/mozaika/">მოზაიკა</a></li><li><a href="/category/books/">წიგნები</a></li><li><a href="/category/faceambebi/">Faceამბები</a></li><li><a href="/category/mnishvnelovai-informacia/">მნიშვნელოვანი ინფორმაცია</a></li></ul></li></ul></div><div class="headicons"><div class="searchblockin"><div class="search_input"><input type="text" placeholder="ჩაწერეთ საძიებო სიტყვა"></div><div class="searchbutton"><input type="button" value=""/></div><div class="cls"></div></div><div class="fbicon"><a target="_blank" href="https://www.facebook.com/ambebi.ge/"><img src="/static/img/fbicon.png" alt=""/></a></div><div class="cls"></div></div><div class="cls"></div></div></div></div></div></header><section class="containerarticle lua"><div class="containerin"><h1 class="article_title vc">დაკავებულია მამაკაცი, რომელმაც არასრულწლოვანი შვილების თანდასწრებით მეუღლეს და სიდედრს სცემა</h1><div class="article_date">03:06 / 22-01-2018</div><div id="center_column"><div class="center_colmumn"><div class="article_block"><div class="article_image"><img src="//cdn.ambebi.ge/media/__thumbs__/thumb/630x415/images/new_photo_2/axali_sazogadoeba/dakaveba4f481.jpg" alt=""/></div><div class="article_content"><p>
შინაგან საქმეთა სამინისტროს ქვემო ქართლის პოლიციის დეპარტამენტის რუსთავის საქალაქო სამმართველოს თანამშრომლებმა, ჩატარებული ოპერატიულ-სამძებრო და საგამოძიებო ღონისძიებების შედეგად 1980 წელს დაბადებული გ.ტ., ოჯახში ძალადობის ბრალდებით, რუსთავში დააკავეს.</p><p>როგორც "ინტერპრესნიუს" შინაგან საქმეთა სამინისტროდან აცნობეს, მის მიერ ჩადენილი დანაშაული 1-დან 3 წლამდე ვადით თავისუფლების აღკვეთას ითვალისწინებს.</p><p>შსს-ს ცნობით, გამოძიებამ დაადგინა, რომ არაფხიზელ მდგომარეობაში მყოფმა ბრალდებულმა 4 არასრულწლოვანი შვილის თანდასწრებით, ფიზიკური შეურაცხყოფა მიაყენა მეუღლეს - 1984 წელს დაბადებულ ხ.მ.-ს და სიდედრს - 1967 წელს დაბადებულ მ.ჯ.-ს. დაზარალებულმა ხ.მ.-მ მომხდარის შესახებ პოლიციას შეატყობინა. ასევე, დადგინდა, რომ გ.ტ.-მ ანალოგიური ქმედება წარსულშიც არაერთხელ ჩაიდინა.</p><p>უწყების ინფორმაციით, გამოძიება არასრულწლოვნის თანდასწრებით, ორი ან მეტი პირის მიმართ ოჯახში ძალადობის ფაქტზე საქართველოს სსკ-ს 126-ე პრიმა მუხლის მე-2 ნაწილის "ბ" და "გ" ქვეპუნქტებით მიმდინარეობს.</p></div><div class="article_author_socials"><div class="article_socials"><div class="article_fbshare"><a href="#">გაზიარება<span></span></a></div><div class="article_print"><a href="#"></a></div><div class="cls"></div></div><div class="cls"></div></div><div class="article_tags"><div class="article_tagtitle">ტეგები:</div><div class="article_tagitem"><a href="/tag/%E1%83%9D%E1%83%AF%E1%83%90%E1%83%AE%E1%83%A3%E1%83%A0%E1%83%98%20%E1%83%AB%E1%83%90%E1%83%9A%E1%83%90%E1%83%93%E1%83%9D%E1%83%91%E1%83%90/">#ოჯახური ძალადობა</a></div><div class="cls"></div></div><div class="article_comments"><div class="article_commentsin"><div class="comment_title_sort"><div class="c_title"><div class="c_titlein">მკითხველის კომენტარები /<span style="margin: 0px 5px">1</span>/</div><div class="comment_sort"><div class="comment_sortdate active">თარიღის მიხედვით</div><div class="comment_sortlike">მოწონების მიხედვით</div><div class="cls"></div></div><div class="cls"></div></div><div class="cls"></div></div><div class="c_block"><div class="c_msg"><div class="c_item"><div class="c_item_infos"><div class="c_author_like"><div class="c_author">tigo</div><div class="comment_like_dislike"><div class="like_commnet"><div class="votearchlike"></div><div class="cVoteUp"><div class="clVoteNumber">0</div></div></div><div class="dislike_commnet"><div class="votearchdislike"></div><div class="cVoteDown"><div class="clVoteNumber">0</div></div></div></div><div class="cls"></div></div><div class="c_comment">კალიმაზე გაუშვან სამუდამოდ,იქ ზეკები ასწავლიან როგორ უნდა ცემა</div><div class="c_date_author_reply"><div class="c_date"><span>03:28 / 22-01-2018</span></div><div class="comment_reply"><a href="#">გამოხმაურება /<span style="margin: 0px 5px"></span>/</a></div><div class="cls"></div></div></div><div class="cls"></div></div></div><div class="comment_add_all"><div class="comment_addcom"><a href="#popup1">გააკეთეთ კომენტარი</a></div><div class="comment_allcomm"><a href="#">ყველა კომენტარი</a></div><div class="cls"></div></div></div></div></div></div><div class="samenewslist"><div class="samenewsblocktitlelist"><span>რუბრიკის სხვა სიახლეები</span></div><div class="samenewsitemslist"><div class="samenewsitemlist"><div class="samenewsiteminlist"><div class="samenewsimglist"><a href="/article/222539-gudaurshi-dagupuli-salome-tatishvilis-sakme-braldebul-giorgi-lipartelians-saapelaciom-3-celi-sheuparda/"><img src="//cdn.ambebi.ge/media/__thumbs__/cover/200x130/images/2018/sazogadoeba/salometatishvili__p50x0.jpg" alt=""/></a></div><div class="samenewsdate">16:01 / 25-04-2018</div><div class="samenewstitle"><a href="/article/222539-gudaurshi-dagupuli-salome-tatishvilis-sakme-braldebul-giorgi-lipartelians-saapelaciom-3-celi-sheuparda/">გუდაურში დაღუპული სალომე ტატიშვილის საქმე - ბრალდებულ გიორგი ლიპარტელიანს სააპელაციომ 3 წელი შეუფარდა</a></div></div></div><div class="cls"></div></div><div class="samenewsitemslist"><div class="samenewsitemlist"><div class="samenewsiteminlist"><div class="samenewsimglist"><a href="/article/222530-erekle-kodua-imedis-darbevis-sakmeze-prokuraturam-sisxlis-samartlis-pasuxisgebashi-misca/"><img src="//cdn.ambebi.ge/media/__thumbs__/cover/200x130/images/2018/politika/ereklekoduaa_2018-04-25_cCemGVX5mc__p50x0.jpg" alt=""/></a></div><div class="samenewsdate">14:17 / 25-04-2018</div><div class="samenewstitle"><a href="/article/222530-erekle-kodua-imedis-darbevis-sakmeze-prokuraturam-sisxlis-samartlis-pasuxisgebashi-misca/">ერეკლე კოდუა &#34;იმედის&#34; დარბევის საქმეზე პროკურატურამ სისხლის სამართლის პასუხისგებაში მისცა</a></div></div></div><div class="cls"></div></div><div class="samenewsitemslist"><div class="samenewsitemlist"><div class="samenewsiteminlist"><div class="samenewsimglist"><a href="/article/222524-tbilisshi-qopili-dendrologiuri-parkis-teritoriaze-arsebuli-micis-partis-dauplebistvis-12-piri-pasuxisgebashi-misces/"><img src="//cdn.ambebi.ge/media/__thumbs__/cover/200x130/images/2018/reklama/miwa_2018-04-25_HJMwqwSbhqANoR__p50x0.jpg" alt=""/></a></div><div class="samenewsdate">12:47 / 25-04-2018</div><div class="samenewstitle"><a href="/article/222524-tbilisshi-qopili-dendrologiuri-parkis-teritoriaze-arsebuli-micis-partis-dauplebistvis-12-piri-pasuxisgebashi-misces/">თბილისში, ყოფილი დენდროლოგიური პარკის ტერიტორიაზე არსებული მიწის ფართის დაუფლებისთვის 12 პირი პასუხისგებაში მისცეს</a></div></div></div><div class="cls"></div></div><div class="samenewslistall"><a href="/category/samartali/">იხილეთ მეტი</a></div></div></div></div><div class="cls"></div></div></section></div></div></div><footer class="mobilefooterblock hidden"><div class="mobfootmenu" v-if="footer_menu"><ul class="mobbotmenu" v-if="footer_menu.length"><li v-for="(item, index) in footer_menu.slice(1,4)" :key="index"><a target="_blank" :href="item.menu_link" v-text="item.menu_name"></a></li></ul></div><div class="mobparthnermenu"><ul><li><a target="_blank" href="http://events.ambebi.ge/">EVENTS</a></li><li><a target="_blank" href="https://www.reitingi.ge/">რეიტინგი</a></li><li><a target="_blank" href="https://www.zooclub.ge/">Zooclub</a></li><li><a target="_blank" href="http://answers.ambebi.ge/">Answers</a></li><li><a target="_blank" href="http://gza.ambebi.ge/">გზა</a></li><li><a target="_blank" href="https://astrologi.ambebi.ge/">Astrologi</a></li><li><a target="_blank" href="http://karibche.ambebi.ge/">კარიბჭე</a></li><li><a class="crosvordi" href="/puzzle/crosswords/">კროსვორდები</a></li></ul></div><div class="mobfootinfo"><div class="mobtopgefb"><div class="mobtopge"><a target="_blank" href="http://www.top.ge/index.php?h=30327#30327"><img src="/static/img/counter.png" alt=""/></a></div><div class="mobfb"><a href="https://www.facebook.com/ambebi.ge/" target="_blank"></a></div><div class="cls"></div></div><div class="mobmaspirobacopyright" v-if="footer_menu"><div class="mobmaspiroba" v-if="footer_menu.length"><a target="_blank" :href="footer_menu[0].menu_link" v-text="footer_menu[0].menu_name"></a></div><div class="mobcopyright">ყველა უფლება დაცულია</div></div><div class="cls"></div></div></footer></div><footer class="footerblock hidden"><input type='hidden' name='csrfmiddlewaretoken' value='CqhoF1InrEb9T9bDffNocNXvysbsyOA0iMFUm1aNDqumYvvburzyg292U7Vcen31' /><div class="footerblockin"><div class="copyright">ყველა უფლება დაცულია</div><div class="counter"><!-- TOP.GE ASYNC COUNTER CODE --><div id="top-ge-counter-container" data-site-id="30327"></div><script async src="//counter.top.ge/counter.js"></script><!-- / END OF TOP.GE COUNTER CODE --></div><div class="socials"><div class="socialsin"><a class="footfbicon" href="https://www.facebook.com/ambebi.ge/" target="_blank"></a><!--<a class="foottwicon" href="http://twitter.com" target="_blank"></a><a class="footgpicon" href="http://googleplus.com" target="_blank"></a><a class="footinsicon" href="http://instagram.com" target="_blank"></a>--><div class="cls"></div></div><div class="cls"></div></div><div class="cls"></div></div><script type="text/javascript">
                setTimeout(function(){
                    var footers = document.getElementsByTagName('footer')
                    for(var i of footers) {
                        i.classList.remove('hidden')
                    }
                },3000)
            </script></footer><script type="text/javascript">
            var None = null
            window.__ambebi_image__ = 'http://cdn.ambebi.ge/media/fb-ambebi.png'
            window.token = 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJleHAiOjE1MjQ2NjAwNjF9.LG5icm61cMZ-bb_EDdj3OPQScIZy2AnLzKPtICBeNSM'
            window.cdn_host = '//cdn.ambebi.ge'
        </script><script type="application/ld+json">
    {"@context": "//www.ambebi.ge/article/219386-dakavebulia-mamakaci-romelmac-arasrulclovani-shvilebis-tandascrebit-meugles-da-sidedrs-scema/", "@type": "Article", "interactionStatistic": [{"@type": "InteractionCounter", "interactionType": "//schema.org/CommentAction", "userInteractionCount": 1}], "name": "დაკავებულია მამაკაცი, რომელმაც არასრულწლოვანი შვილების თანდასწრებით მეუღლეს და სიდედრს სცემა"}
</script><script type="text/javascript" src="/static/js/vendor.bundle.q1ctnnpde924oyr7ezny.js"></script><script type="text/javascript" src="/static/js/vue.bundle.q1ctnnpde924oyr7ezny.js"></script><script type="text/javascript" src="/static/videojs/video.min.js"></script><script type="text/javascript" src="/static/videojs/videojs_5.vast.vpaid.min.js"></script><script type="text/javascript" src="/static/videojs/ads-setup.min.js"></script><script type="text/javascript" src="/static/js/main.bundle.q1ctnnpde924oyr7ezny.js"></script><script type="text/javascript" src="//advertlinege.adocean.pl/files/js/ado.js"></script><script type="text/javascript">
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "new", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "advertlinege.adocean.pl", id: "O9X11ecCjVyfg4VH1QacwPpKwFbLfSLuitYjaz9Gx4v.D7"});
            ado.master({id: '0b834q_zJ6yk5Ov2CEQW_JGbo55XcpKzSa0WkuMcGuX.27', server: 'advertlinege.adocean.pl' });
        </script></body></html>